<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Test: Alfa Romeo Giulia, Audi A4, BMW 4-serie Gran Coupé och Jaguar XE - auto motor & sport</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="device-width, initial-scale=1.0">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		
					<meta name="description" content="Här har vi mellanklassens hetaste kombattanter. Testvinnare från Audi och Jaguar mot en läcker Gran Coupé från BMW. Sedan kommer Alfa in och rör om. ">
		
		
		
		
		
		
		
		
									<meta property="fb:pages" content="348623717847">
							<meta property="og:title" content="Vi testar Alfa Giulia mot A4, 4-serie Gran Coupé och Jaguar XE">
							<meta property="og:description" content="Här har vi mellanklassens hetaste kombattanter. Testvinnare från Audi och Jaguar mot en läcker Gran Coupé från BMW. Sedan kommer Alfa in och rör om. ">
							<meta property="og:url" content="http://www.mestmotor.se/automotorsport/artiklar/biltester/20161129/test-alfa-romeo-giulia-audi-a4-bmw-4-serie-gran-coupe-och-jaguar-xe/">
							<meta property="og:image" content="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEzNjI4Mjg7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI4OWM3YmM5YTA1M2IwY2Q2YmNhNWJkNDRiYTYwM2I0MTQzMTlhMWRjIjt9">
							<meta property="og:site_name" content="auto motor & sport">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/automotorsportsverige">
							<meta name="author" content="auto motor &amp; sport | Anna Andersson ">
							<meta property="fb:app_id" content="157657184304822">
					
		
					<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:300,400,700">
					<link rel="stylesheet" type="text/css" href="http://www.mestmotor.se/automotorsport/core/minify/storage/d6/d626/d626f9ceac93736a8a56785d34e40b7ba4d0f2fe.css">
		
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php" type="application/rss+xml" title="auto motor & sport - Senaste nytt">
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php?typeId=31" type="application/rss+xml" title="auto motor & sport - Artiklar">
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php?typeId=57" type="application/rss+xml" title="auto motor & sport - Biltester">
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php?typeId=54" type="application/rss+xml" title="auto motor & sport - E-tidning">
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php?typeId=163" type="application/rss+xml" title="auto motor & sport - Nybilskollen">
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php?typeId=3" type="application/rss+xml" title="auto motor & sport - Nyheter">
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php?typeId=69" type="application/rss+xml" title="auto motor & sport - Partner">
					<link rel="canonical" href="http://www.mestmotor.se/automotorsport/artiklar/biltester/20161129/test-alfa-romeo-giulia-audi-a4-bmw-4-serie-gran-coupe-och-jaguar-xe/">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

		
		<script src="/master2/js/viewport.js"></script>
		<script src="/master2/js/ad.js"></script>
		<script src="/master2/js/analytics.js"></script>

					<!-- DAC START -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { kv: {"slug":"test-alfa-romeo-giulia-audi-a4-bmw-4-serie-gran-coupe-och-jaguar-xe","kategori":"biltester","taggar":["biltest","biltester"]},params: { key: 'biltester+test-alfa-romeo-giulia-audi-a4-bmw-4-serie-gran-coupe-och-jaguar-xe+bmw-4-serie+audi-a4+alfa-romeo+audi+bmw+biltest+biltester+alfa-romeo-giulia+jaguar+jaguar-xe' } };</script>

		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1176677-1', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Locked');
ga('a.set', 'dimension5', 'Print');
ga('a.set', 'dimension6', '|biltest|biltester|');
ga('a.set', 'dimension7', 'biltester');
ga('a.set', 'dimension8', '<a href="http://plan4.egmonttidskrifter.se/artiklar?skribent=282">Anna Andersson</a>');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Locked');
ga('b.set', 'dimension5', 'Print');
ga('b.set', 'dimension6', '|biltest|biltester|');
ga('b.set', 'dimension7', 'biltester');
ga('b.set', 'dimension8', '<a href="http://plan4.egmonttidskrifter.se/artiklar?skribent=282">Anna Andersson</a>');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>


		
					<style type="text/css">
				body
				{
					background:  url(http://d2o5jk3ztgmscj.cloudfront.net/ams/bmwwp.jpg) no-repeat center top fixed !important;
				}

									.ad-wallpaper-panorama-container
					{
						height: 275px !important;
					}
							</style>
			<script>
				var image = new Image();
				image.src = "http://d2o5jk3ztgmscj.cloudfront.net/ams/bmwwp.jpg";

				image.onload = function() {
					var clickImg = $( ".ad-wallpaper" );

					if( image.height > 0 )
						clickImg.css( { 'height': image.height + "px" } );

					if( image.width > 0 )
					{
						clickImg.css( {
							'width': image.width + "px",
							'left': '50%',
							'margin-left': "-" + image.width / 2 + "px"
						} );
					}
				};
			</script>
		
					<script>var articledata = {"type":"biltester","tags":["biltest","biltester"],"origin":"Print","lockstatus":"Locked","sitetype":"Desktop","authors":[{"name":"Anna Andersson"}]}</script>
		
	</head>
	<body>
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KC4VRD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC4VRD');</script>
<!-- End Google Tag Manager -->

		
		
		
					<div class="ad-wallpaper-wrapper">
				<div class="ad size_1280x1024"><div id="4047472" class="ad-wallpaper" data-banner-id="4047472"></div></div><script>ADTECH.config.placements[ 4047472 ] = {"kv":{"slug":"test-alfa-romeo-giulia-audi-a4-bmw-4-serie-gran-coupe-och-jaguar-xe","kategori":"biltester","taggar":["biltest","biltester"]},"sizeid":1938,"complete":AD.completeCallback};
ADTECH.loadAd( 4047472 );</script>
			</div>
		
		
		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=157657184304822";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		
					<div class="ad-wallpaper-panorama-container">
				<div class="ad size_1020x95"><div id="5158884" class="ad-wallpaper-panorama" data-banner-id="5158884"></div></div><script>ADTECH.config.placements[ 5158884 ] = {"kv":{"slug":"test-alfa-romeo-giulia-audi-a4-bmw-4-serie-gran-coupe-och-jaguar-xe","kategori":"biltester","taggar":["biltest","biltester"]},"sizeid":3767,"complete":AD.completeCallback};
ADTECH.loadAd( 5158884 );</script>
			</div>
		
		




	<div class="page">

	
	
						<nav class="navbar navbar-inverse navbar-static-top navbar--medium user-bar" role="navigation">
	<div class="header-body">
			<div class="navbar-header">
			<a class="navbar-brand" href="http://www.mestmotor.se/automotorsport/"><img src="http://www.mestmotor.se/automotorsport/gfx/ams-logo.png" alt="Logga"></a>
		</div>
		<ul class="nav navbar-nav navbar-right">
				
														<li>
						<a href="http://www.mestmotor.se/automotorsport/login">Logga in</a>
					</li>
																<li>
						<a href="http://www.mestmotor.se/automotorsport/register">Bli medlem</a>
					</li>
										</ul>
	</div>
</nav>
			
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
			

<header class="header">
	<div class="header-body">
		<div class="row">
			<div class="col-xs-2 flex">
				<div class="header-brand">
					<a href="http://www.mestmotor.se/automotorsport/"><img src="http://www.mestmotor.se/automotorsport/gfx/ams-logo.png" alt="auto motor & sport"></a>
				</div>
			</div>
			<div class="col-xs-4 flex">
				<div class="header-highlight">
					
																		<div id="blog-carousel" class="carousel" data-count="3">
																	<div class="carousel-item">
										<div id="blog-carousel-item-0" class="carousel-item-active">
											            <a  href="http://bloggar.mestmotor.se/peder-karlsson" class="media media--left media--no-border padding-clear" onclick="ANALYTICS.trackEvent('Spotlight', 'Click', 'Headerpuff 1');">
    
    
    
    
    
                        <div class="media-img-wrapper">
                <img class="media-img" src="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEzMTIzNzQ7czoxOiJ3IjtpOjgwO3M6MToiaCI7aTo4MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImNlY2JiOWZlYTYyNjg3MTRlMWQyYjhkOGQwMTM3MTRlOGRkMDY0YTEiO30=" alt="Peder Karlsson">
                    </div>
            
    
                        <div class="media-header">Peder Karlsson</div>
            
            
            
    
            <div class="media-body">Notorisk sportbilsmissbrukare – köper bilar som andra köper mjölk.</div>
    
            </a>
    
										</div>
									</div>
																	<div class="carousel-item">
										<div id="blog-carousel-item-1">
											            <a  href="http://bloggar.mestmotor.se/alriks-bilar" class="media media--left media--no-border padding-clear" onclick="ANALYTICS.trackEvent('Spotlight', 'Click', 'Headerpuff 1');">
    
    
    
    
    
                        <div class="media-img-wrapper">
                <img class="media-img" src="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEzMTIzNzU7czoxOiJ3IjtpOjgwO3M6MToiaCI7aTo4MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImVkMGVkYWVmOGFlZDFjZTM2MGM1YTRjMmRjYzYxOTA5YTk5ODEwNmUiO30=" alt="Alrik Söderlind">
                    </div>
            
    
                        <div class="media-header">Alrik Söderlind</div>
            
            
            
    
            <div class="media-body">auto motor &amp; sports chefredaktör om trassliga bilaffärer och vad som händer i...</div>
    
            </a>
    
										</div>
									</div>
																	<div class="carousel-item">
										<div id="blog-carousel-item-2">
											            <a  href="http://bloggar.mestmotor.se/just-nu" class="media media--left media--no-border padding-clear" onclick="ANALYTICS.trackEvent('Spotlight', 'Click', 'Headerpuff 1');">
    
    
    
    
    
                        <div class="media-img-wrapper">
                <img class="media-img" src="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEzMTIzNTI7czoxOiJ3IjtpOjgwO3M6MToiaCI7aTo4MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjU2NjJjYmYxMDc4ZjU3ZjAxYTYxNTY3M2VjNWZlMmIzMGNmNmE2NzciO30=" alt="auto motor &amp; sport redaktionen">
                    </div>
            
    
                        <div class="media-header">auto motor &amp; sport redaktionen</div>
            
            
            
    
            <div class="media-body">Redaktionen bloggar om viktigt, mindre viktigt och rent trams.</div>
    
            </a>
    
										</div>
									</div>
															</div>
															</div>
			</div>
			<div class="col-xs-3 header-issue-row">
				<div class="header-subscribe text-right">
											            <a data-spotlight-id='15587' href="http://www.mestmotor.se/automotorsport/kampanjer/polaroid5" class="media media--only-image" onclick="ANALYTICS.trackEvent('Spotlight', 'Click', 'Headerpuff 2');">
    
    
    
    
    
                    <img class="media-img" src="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEzMTYyNTc7czoxOiJ3IjtpOjIzMDtzOjE6ImgiO2k6ODA7czoxOiJjIjtpOjE7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJlNDE1NjI5OGUwYjcyM2Q5Mzk4NTA2ZGY5MDhhNWNiYmMwZTY5NDg1Ijt9" alt="">
            
    
    
            
            
    
    
            </a>
    
									</div>
			</div>
			<div class="col-xs-3">
				<div class="header-search clearfix">
					<div class="col-xs-12 header-search-header">
													<i class="fa fa-chevron-right"></i> 3 683 tester <i class="fa fa-chevron-right"></i> 29 310 nyheter
											</div>
					<div class="col-xs-12">
						<form action="http://www.mestmotor.se/automotorsport/sok" method="get">
							<div class="input-group">
								<input class="form-control input-sm" type="text" id="search_field" placeholder="Sök på auto motor & sport" name="q" autocomplete="off">
								<span class="input-group-btn">
									<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-search"></i></button>
								</span>
							</div>
						</form>
					</div>
				</div>
			</div>
		</div>
	</div>

			<nav id="main-nav" class="navbar" role="navigation">
	<div class="navbar-header">
		<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse-1">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
	</div>
	<div class="collapse navbar-collapse" id="navbar-collapse-1">
		<ul class="nav navbar-nav">
							
					<li class="dropdown">
													<a href="#" class="dropdown-toggle" data-toggle="dropdown">A-Ö <b class="caret"></b></a>
												<ul class="dropdown-menu">
																								<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/ams-undersoker/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'ams undersöker');">ams undersöker</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/bilekonomi" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilekonomi');">Bilekonomi</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/bilindustri" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilindustri');">Bilindustri</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/sidor/bilpriser/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilpriser.se');">Bilpriser.se</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/bilsalong/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilsalong');">Bilsalong</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/biltillbehor" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Biltillbehör');">Biltillbehör</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/bilvard/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilvård');">Bilvård</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/design" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Design');">Design</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/miljo/volkswagen-dieselgate" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dieselgate');">Dieselgate</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/dack" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Däck');">Däck</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/miljobilar/elbilar" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilar');">Elbilar</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/forsaljning" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Försäljning');">Försäljning</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/konceptbilar/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Konceptbilar');">Konceptbilar</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/krocksakerhet" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krocksäkerhet');">Krocksäkerhet</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/kronikor/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krönikor');">Krönikor</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/kuriosa" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kuriosa');">Kuriosa</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/miljo/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljö och Miljöbilar');">Miljö och Miljöbilar</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/motorhistoria" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Motorhistoria');">Motorhistoria</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/motorsport" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Motorsport');">Motorsport</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/quiz" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Quiz');">Quiz</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/superbilar" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Superbilar');">Superbilar</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/suvar" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Suvar');">Suvar</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/teknik" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Teknik');">Teknik</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/top-gear" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Top Gear');">Top Gear</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/trafik" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trafik');">Trafik</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/trafiksakerhet/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trafiksäkerhet');">Trafiksäkerhet</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/tuning" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tuning');">Tuning</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/tabling" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tävlingar');">Tävlingar</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/underhallning" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Underhållning');">Underhållning</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/filmer/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Webb-TV');">Webb-TV</a>
									</li>
																					</ul>
					</li>
											
											<li>
							<a href="http://www.mestmotor.se/automotorsport/kategori/nyheter" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyheter');">Nyheter</a>
						</li>
																
					<li class="dropdown">
													<a href="#" class="dropdown-toggle" data-toggle="dropdown">Bloggar <b class="caret"></b></a>
												<ul class="dropdown-menu">
																								<li>
										<a href="http://bloggar.mestmotor.se/alriks-bilar/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alriks bilar');">Alriks bilar</a>
									</li>
																																<li>
										<a href="http://bloggar.mestmotor.se/formel-blogg" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Formel Blogg');">Formel Blogg</a>
									</li>
																																<li>
										<a href="http://bloggar.mestmotor.se/just-nu" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'JUST NU!');">JUST NU!</a>
									</li>
																																<li>
										<a href="http://bloggar.mestmotor.se/peder-karlsson" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Peder Karlsson');">Peder Karlsson</a>
									</li>
																																<li>
										<a href="http://bloggar.mestmotor.se/peter-ternstrom" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Peter Ternström');">Peter Ternström</a>
									</li>
																					</ul>
					</li>
											
											<li>
							<a href="http://www.mestmotor.se/automotorsport/biltester/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tester');">Tester</a>
						</li>
																
											<li>
							<a href="http://bilsnack.automotorsport.se/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilsnack');">Bilsnack</a>
						</li>
																
											<li>
							<a href="http://www.mestmotor.se/tjanstebilsinfo/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tjänstebil');">Tjänstebil</a>
						</li>
																
					<li class="dropdown">
													<a href="#" class="dropdown-toggle" data-toggle="dropdown">Bilmärken <b class="caret"></b></a>
												<ul class="dropdown-menu">
																								<li>
										<a href="http://www.mestmotor.se/automotorsport/bilar/audi" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Audi');">Audi</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/bilar/bmw" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'BMW');">BMW</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/bilar/mercedes-benz" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mercedes');">Mercedes</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/bilar/tesla" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tesla');">Tesla</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/bilar/volkswagen" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Volkswagen');">Volkswagen</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/bilar/volvo" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Volvo');">Volvo</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/bilar" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alla märken');">Alla märken</a>
									</li>
																					</ul>
					</li>
											
					<li class="dropdown">
													<a href="#" class="dropdown-toggle" data-toggle="dropdown">Begagnat <b class="caret"></b></a>
												<ul class="dropdown-menu">
																								<li>
										<a href="http://www.mestmotor.se/automotorsport/begenkat/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sätt betyg på din bil');">Sätt betyg på din bil</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/begenkat/analys/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ägarnas betyg på begagnade bilar');">Ägarnas betyg på begagnade bilar</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/biltester/index.php?&tag=468&submit=Visa" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Läs begagnat-tester');">Läs begagnat-tester</a>
									</li>
																					</ul>
					</li>
											
					<li class="dropdown">
													<a href="#" class="dropdown-toggle" data-toggle="dropdown">Tidningar <b class="caret"></b></a>
												<ul class="dropdown-menu">
																								<li>
										<a href="http://www.mestmotor.se/automotorsport/tidningar/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Digitala kiosken');">Digitala kiosken</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tidningar/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Aktuellt nummer');">Aktuellt nummer</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/prenumerera" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera');">Prenumerera</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/artiklar/artiklar/20140219/ams-som-e-tidning-for-prenumeranter" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'E-tidning');">E-tidning</a>
									</li>
																																<li>
										<a href="http://shop.automotorsport.se/tidningar.html" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Köp gamla nummer');">Köp gamla nummer</a>
									</li>
																					</ul>
					</li>
											
					<li class="dropdown">
													<a href="#" class="dropdown-toggle" data-toggle="dropdown">Följ oss <b class="caret"></b></a>
												<ul class="dropdown-menu">
																								<li>
										<a href="http://www.mestmotor.se/automotorsport/facebook" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Facebook');">Facebook</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/twitter" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Twitter');">Twitter</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/ams-pa-instagram" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Instagram');">Instagram</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/sidor/nyhetsbrev" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyhetsbrev');">Nyhetsbrev</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/rss.php" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera på RSS');">Prenumerera på RSS</a>
									</li>
																					</ul>
					</li>
											
					<li class="dropdown">
													<a href="#" class="dropdown-toggle" data-toggle="dropdown">Kontakt <b class="caret"></b></a>
												<ul class="dropdown-menu">
																								<li>
										<a href="http://www.mestmotor.se/automotorsport/kontakt/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundservice');">Kundservice</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/sidor/redaktionen/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Redaktionen');">Redaktionen</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/sidor/annonsera/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Annonsera');">Annonsera</a>
									</li>
																					</ul>
					</li>
											
											<li>
							<a href="http://www.mestmotor.se/automotorsport/special/f1" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'F1');">F1</a>
						</li>
																
											<li>
							<a href="http://www.mestmotor.se/automotorsport/sidor/stcc" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'STCC');">STCC</a>
						</li>
																
											<li>
							<a href="http://www.mestmotor.se/automotorsport/special/michelin-road-stories" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Road Stories');">Road Stories</a>
						</li>
														</ul>
	</div>

	<div class="partner-navbar">
	<img src="" style="display: block;" class="meta-image">

	<span class="meta-title"></span>

	<span class="pull-right annons-text">ANNONS</span>
</div>

</nav>
	
</header>

	
	<main role="main">
		
	

	
			<div class="article-top-spotlights">
					</div>
		

	<article data-article-id="266714" class="article " itemscope itemtype="http://schema.org/Article">

		
					
							<div class="ad size_980x120"><div id="4223860" class="smart-ad" data-banner-id="4223860"></div></div>
						
				

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.mestmotor.se/automotorsport/gfx/ams-logo.png">
				</div>

				<meta itemprop="name" content="auto motor &amp; sport">
			</div>

			<meta itemprop="mainEntityOfPage" content="http://www.mestmotor.se/automotorsport/artiklar/biltester/20161129/test-alfa-romeo-giulia-audi-a4-bmw-4-serie-gran-coupe-och-jaguar-xe/">
			<meta itemprop="datePublished" content="2016-11-29 14:32">
			<meta itemprop="dateModified" content="2016-11-29 14:31">
			<meta itemprop="url" content="http://www.mestmotor.se/automotorsport/artiklar/biltester/20161129/test-alfa-romeo-giulia-audi-a4-bmw-4-serie-gran-coupe-och-jaguar-xe">
				

									<div class="article-title">
	<h1 itemprop="name headline">Test: Alfa Romeo Giulia, Audi A4, BMW 4-serie Gran Coupé och Jaguar XE</h1>
</div>


							<p class="article-intro">Här har vi mellanklassens hetaste kombattanter. Testvinnare från Audi och Jaguar mot en läcker Gran Coupé från BMW. Sedan kommer Alfa in och rör om. Vem vinner – Alfa Romeo Giulia, Audi A4, BMW 4-serie Gran Coupé eller Jaguar XE?</p>
<div class="ad size_530x150"><div id="6014116" class="" data-banner-id="6014116"></div></div>

							
							<p><strong>Vi ställer nya snygga Giulia</strong> med dieselmotor mot de bästa i klassen. Är det dags för mellanklassen att bli känslostyrd?</p>
<p class="p1"><strong>• </strong>Testet kommer från auto motor &amp; sport nr 23-2016. <strong><em>Observera att hela tidningen ingår i priset (39 kronor), ordinarie pris för tidningen är 85 kronor. </em></strong></p>
<p><strong>Mer om innehållet i nr 23</strong><br />Allt om nya BMW 5-serien. Vi jämför med Mercedes E-klass. <br />Stor guide: Därför ska du köpa 4WD. Vi tittar närmare på tekniken, förbrukningen, hur du maxar andrahandsvärdet, vad du ska tänka på när du köper 4WD som begagnatbil och 4WD som tjänstebil. <br />Bästa mellanklassaren. Vi testar Audi och BMW mot Jaguar och Alfa Romeo. Vilken är bästa valet? <br />Tesla Model X P90D i test. Så effektiv är Teslas stora suv. <br />Provkörningar av Audi Q5, Chevrolet Silverado, Citroën C3, Dodge RAM, Ford F-150 och Opel Mokka. <br />Som vanligt prislistan, krönikor, begagnattest och mycket mer i auto motor &amp; sport nr 23.</p>
<p><strong>• Observera att prenumeranter </strong>läser gratis, allt du behöver göra är att skapa ett eget ams-konto. Är du inte prenumerant kan du ta en prenumeration för bara 99 kronor (<a href="http://www.automotorsport.se/kampanjer/digital"><span class="s1">klicka här</span></a>) och få tillgång till hela tidningsarkivet direkt. </p>
<p class="p1"><strong>• Har du satt betyg</strong> på din bil i vår begagnatdatabas, du får en gratis digitaltidning som tack. <a href="http://www.automotorsport.se/begenkat/"><span class="s1">Gör det här!</span></a> </p>

							

			
							<div class="lock-wrapper">
	<div class="lock-header clearfix">
		<p class="lock-title-info">Den här artikeln är exklusiv för prenumeranter på auto motor & sport.</p>
	</div>
	<div class="lock-description">
		<p>För att kunna läsa den här artikeln krävs att du är prenumerant på auto motor &amp; sport och inloggad på ditt konto. Artikeln går också att köpa via SMS. Köpet tar bara några sekunder och du kan läsa artikeln direkt.</p>
	</div>
	<div class="lock-section-header" onclick="jQuery('#lock_section_sms').slideToggle();">
		<span class="lock-section-header-identifier">a</span>
		Köp artikeln med telefonen
	</div>
	<div class="lock-sms clearfix" id="lock_section_sms">
		<div class="lock-sms-pre clearfix">
			<h4 class="lock-heading">
				Köp artikeln direkt för 39:-
			</h4>

			<div id="lock_sms_inputfields">
				<form action="">
					<div class="pgrid three">
						<input type="text" id="sms_mobile_no" maxlength="32" class="lock-input" placeholder="Mobilnummer" />
					</div>
					<div class="pgrid two last">
						<input type="button" onclick="smsInit(266714, 'Test: Alfa Romeo Giulia, Audi A4, BMW 4-serie Gran Coupé och Jaguar XE');" value="Köp" class="button highlighted" />
					</div>
					<div class="clear"></div>
				</form>
				<p class="lock-meta-info">
					Efter några sekunder kommer ett SMS med din pinkod.<br/>
					Kostnad för SMS:et är 39 kr.
				</p>
				<hr style="margin-bottom:10px;" />
				<p style="font-style:italic;">
					<b>WyWallet</b> För att kunna köpa artikeln med mobilen behöver du aktivera dig hos WyWallet som är en tjänst från operatörerna Tre, Telenor, Telia och Tele2.<br/>
					<a href="http://www.wywallet.se" target="_blank">Mer information: wywallet.se</a>
				</p>

			</div>
		</div>

		<div class="lock-sms-post clearfix">
			<h4 class="lock-heading">Fyll i pinkod</h4>

			<form method="post" action="http://www.mestmotor.se/automotorsport/artiklar/purchase.php" id="sms_purchase_form">
				<input type="hidden" name="article_id" value="266714" />
				<input type="hidden" name="redirect" value="YToyOntpOjA7czo0MDoiYTcwYTRkOWVhZTEzYmRkZTY2NTBmZjU2OWNmMTY5OTcyY2JmOGRiNSI7aToxO3M6MTExOiIvYXV0b21vdG9yc3BvcnQvYXJ0aWtsYXIvYmlsdGVzdGVyLzIwMTYxMTI5L3Rlc3QtYWxmYS1yb21lby1naXVsaWEtYXVkaS1hNC1ibXctNC1zZXJpZS1ncmFuLWNvdXBlLW9jaC1qYWd1YXIteGUiO30=" />
				<div class="pgrid six">
					<input type="text" name="token" class="lock-input" placeholder="Pinkod" />
				</div>
				<div class="pgrid two last">
					<input type="button" onclick="smsPurchase();" value="OK" class="button" />
				</div>
				<div class="clear"></div>
			</form>

			<p class="lock-meta-info">
				Frågor?<br/>
				<a href="http://www.mestmotor.se/automotorsport/kontakt">Klicka här för support.</a>
			</p>
		</div>
	</div>
	<div class="lock-section-header" onclick="jQuery('#lock_section_login').slideToggle();">
		<span class="lock-section-header-identifier">b</span>
		Logga in om du har kopplat prenumerationen till ditt konto	</div>
	<div class="lock-login clearfix" style="display: none;" id="lock_section_login">
		<h4 class="lock-heading">
			Logga in som medlem för att läsa artikeln		</h4>
		<form method="post" action="/core/login.php">
			<input type="hidden" name="ref" value="YToyOntpOjA7czo0MDoiYTcwYTRkOWVhZTEzYmRkZTY2NTBmZjU2OWNmMTY5OTcyY2JmOGRiNSI7aToxO3M6MTExOiIvYXV0b21vdG9yc3BvcnQvYXJ0aWtsYXIvYmlsdGVzdGVyLzIwMTYxMTI5L3Rlc3QtYWxmYS1yb21lby1naXVsaWEtYXVkaS1hNC1ibXctNC1zZXJpZS1ncmFuLWNvdXBlLW9jaC1qYWd1YXIteGUiO30=" />
			<div class="pgrid four">
				<input type="text" name="login_username" class="lock-input" placeholder="Användarnamn" />
			</div>
			<div class="pgrid four last">
				<input type="password" name="login_password" class="lock-input" placeholder="Lösenord" />
			</div>
			<div class="clear"></div>

			<div class="pgrid eight clearfix" style="margin-top:10px;line-height: 20px;">
				<p class="right">
					<a href="http://www.mestmotor.se/automotorsport/kontakt">Få hjälp med inloggning &raquo;</a>
				</p>
				<input type="submit" name="login_auto" value="Logga in permanent" class="button highlighted"/>
				<input type="submit" name="submit" value="Logga in" class="button" />
			</div>
		</form>
	</div>
	<div class="lock-footer"></div>
	<div class="append-bottom">
		<a href="http://www.mestmotor.se/automotorsport/kampanjer/digital" onclick="ANALYTICS.trackEvent('Spotlight', 'Click', 'Låst material erbjudande');">
			<img src="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEwMTk4ODA7czoxOiJ3IjtpOjYyMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjJiZTQ2MzJlOTk5ZWI3MzU2NGI0NGM4ZWIyMGVmNzVlYTk3YTc4NDAiO30=" alt="" width="620" />
		</a>
	</div>
</div>
<script type="text/javascript" src="/core/artiklar/sms.js?rev=20131121"></script>
<script type="text/javascript" src="/core/artiklar/voucher.js"></script>
<script type="text/javascript" src="/core/artiklar/payment.js"></script>
<script type="text/javascript">
	ANALYTICS.trackEvent('Article', 'Locked', 'Test: Alfa Romeo Giulia, Audi A4, BMW 4-serie Gran Coupé och Jaguar XE');</script>

						</article>

	
			<div class="ad size_980x120"><div id="3227115" class="smart-ad" data-banner-id="3227115"></div></div>
		

	
			<div data-spklw-widget="widget-53bbe6191070d"></div>
	
	
	
			<div class="ad size_980x120"><div id="4950786" class="smart-ad" data-banner-id="4950786"></div></div>
		

	
			<div class="ad size_980x120"><div id="4950787" class="smart-ad" data-banner-id="4950787"></div></div>
		

	
			<div class="ad size_300x250"><div id="6351343" class="smart-ad-hightower" data-banner-id="6351343"></div></div>
		

			<script type="application/javascript">
			var payload = {
			};
			VIEWPORT.addInViewListner( "#transporterPlacement", payload, function( returningPayload ) {
				jQuery( "#transporterPlacement" ).load( "http://www.mestmotor.se/automotorsport/article/transporter/ajax" );
			}, 500 );
		</script>
		<div id="transporterPlacement"></div>
	


	</main>
	<footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">auto motor & sport // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få auto motor & sport's nyhetsbrev
																	</b>
								<p>
																			Skriv upp dig på vårt nyhetsbrev för senaste informationen!
																	</p>
								<form method="post" action="http://www.mestmotor.se/automotorsport/core/hem/apsis_formtarget.php" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="subscriptionEmail" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit" name="subscriptionBegin"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1"> Ja, jag är 16 år eller äldre och vill även få information och erbjudanden från Egmont Publishing och deras samarbetspartners.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="http://www.facebook.com/automotorsportsverige"><b>Följ oss på Facebook</b></a>
							</li>
												

						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-twitter"></i>
								<a target="_blank" class="text-primary" href="http://www.twitter.com/ams_sverige"><b>Följ oss på Twitter</b></a>
							</li>
												

						
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

													<div class="list-group-item"><b>Chefredaktör:</b> Alrik Söderlind</div>
																																											<div class="list-group-item"><b>Webbredaktör:</b> Anna Andersson</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Thomas Eriksson</div>
																			<a href="http://www.mestmotor.se/automotorsport/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kontakt</h4></div>

					<div class="list-group">

													<div class="list-group-item">
								<b>Telefon:</b>
																	040 - 400 222
															</div>
						
													<a href="
																	http://www.dintidning.se
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	www.dintidning.se
															</a>
												<a href="http://www.mestmotor.se/automotorsport/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="http://www.mestmotor.se/automotorsport/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Egmont Publishing publicerar ett hundratal magasin och webbplatser, som Hemmets Journal, Hus & Hem, icakuriren, Kalle Anka, Vagabond, Bamse och KING Magazine. Därutöver har företaget en omfattande verksamhet inom böcker, spel, aktivitetsprodukter, event, e-handel och content marketing. Företaget omsätter cirka 1,1 miljarder kronor och har cirka 300 medarbetare i Sverige. Egmont är en stiftelse som omsätter cirka 14,7 miljarder kronor, och som delar ut mer än 100 miljoner kronor varje år för att bidra till att utsatta barn och ungdomar får ett bättre liv. Läs mer på <a href="http://www.egmont.se">www.egmont.se</a>.
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="http://www.mestmotor.se/automotorsport/sidor/cookies/">Cookies</a>
	</div>
</footer>


	<div class="ad size_1x1"><div id="5052435" class="" data-banner-id="5052435"></div></div>


			<div class="alert alert-info page-alert alert-cookies">
			<div class="pull-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
			<i class="fa fa-info-circle"></i> Vi använder cookies för att ge dig en bättre upplevelse på automotorsport.se. <a href="http://www.mestmotor.se/automotorsport/sidor/cookies/" class="alert-link">Om cookies på automotorsport.se</a>.

					</div>

	</div>




		
					<script type="text/javascript" src="http://widgets.sprinklecontent.com/v2/sprinkle.js"></script>
					<script type="text/javascript" src="http://www.mestmotor.se/automotorsport/core/minify/storage/61/619a/619a3631a74749a7d7df07caa7612b45c47e07c9.js"></script>
		
		<!-- OAS START -->
<script type="text/javascript" src="http://sifomedia.mestmotor.se/Scripts/oas_analytics.js"></script>
<script type="text/javascript">
  <!--
  var OAS_url = 'http://sifomedia.mestmotor.se/';
  var OAS_sitepage = 'hjemmetmortensen';
  var OAS_listpos = 'TopRight';
  var OAS_query = '';
  // Syntax: &attribute=value&attribute2=value
  var OAS_taxonomy = '&Natverk=egmontpublishing&Enhet=man&Omrade=motor&Sajt=mestmotor.se&Sektion=automotorsport';

  OAS_query += 'XE' + OAS_taxonomy + OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE';

  var OAS_rn = new String(Math.random());
  var OAS_RNS = OAS_rn.substring(2, 11);

  if (navigator.userAgent.indexOf('Mozilla/3') != -1 || navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1)
    document.write('<img src="' + OAS_url + '1/' + OAS_sitepage + '/1' + OAS_RNS + '@' + OAS_listpos + '!TopRight?' + OAS_query + '" border="0" alt="" \/>');
  else
    document.write('<script type="text/javascript" src="' + OAS_url + '3/' + OAS_sitepage + '/1' + OAS_RNS + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
  //-->
</script>
<noscript>
  <img src="http://sifomedia.mestmotor.se/1/hjemmetmortensen/25691@TopRight?XE&JSFLAG=noscript&Natverk=egmontpublishing&Enhet=man&Omrade=motor&Sajt=mestmotor.se&Sektion=automotorsport&XE" border="0" alt="" />
</noscript>
<!-- OAS END -->

					
<script>
ADTECH.config.placements[ 5052435 ] = {"kv":{"slug":"test-alfa-romeo-giulia-audi-a4-bmw-4-serie-gran-coupe-och-jaguar-xe","kategori":"biltester","taggar":["biltest","biltester"]},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5052435 );
ADTECH.config.placements[ 6014116 ] = {"kv":{"slug":"test-alfa-romeo-giulia-audi-a4-bmw-4-serie-gran-coupe-och-jaguar-xe","kategori":"biltester","taggar":["biltest","biltester"]},"sizeid":3181,"complete":AD.completeCallback};
ADTECH.enqueueAd( 6014116 );
ADTECH.config.placements[ 4223860 ] = {"kv":{"slug":"test-alfa-romeo-giulia-audi-a4-bmw-4-serie-gran-coupe-och-jaguar-xe","kategori":"biltester","taggar":["biltest","biltester"]},"sizeid":744,"complete":AD.completeCallback};
ADTECH.enqueueAd( 4223860 );
ADTECH.config.placements[ 3227115 ] = {"kv":{"slug":"test-alfa-romeo-giulia-audi-a4-bmw-4-serie-gran-coupe-och-jaguar-xe","kategori":"biltester","taggar":["biltest","biltester"]},"sizeid":744,"complete":AD.completeCallback};
ADTECH.enqueueAd( 3227115 );
ADTECH.config.placements[ 4950786 ] = {"kv":{"slug":"test-alfa-romeo-giulia-audi-a4-bmw-4-serie-gran-coupe-och-jaguar-xe","kategori":"biltester","taggar":["biltest","biltester"]},"sizeid":744,"complete":AD.completeCallback};
ADTECH.enqueueAd( 4950786 );
ADTECH.config.placements[ 4950787 ] = {"kv":{"slug":"test-alfa-romeo-giulia-audi-a4-bmw-4-serie-gran-coupe-och-jaguar-xe","kategori":"biltester","taggar":["biltest","biltester"]},"sizeid":744,"complete":AD.completeCallback};
ADTECH.enqueueAd( 4950787 );
ADTECH.config.placements[ 6351343 ] = {"kv":{"slug":"test-alfa-romeo-giulia-audi-a4-bmw-4-serie-gran-coupe-och-jaguar-xe","kategori":"biltester","taggar":["biltest","biltester"]},"sizeid":170,"complete":AD.completeCallback};
ADTECH.executeQueue();
</script>
<script>
AD.inViewTimer( '6351343', function( heliosId, milliseconds ) {				
					if( AD.placements.hasOwnProperty( heliosId ) ) {
						if( AD.placements[heliosId].timer > 30000 ) {
							AD.placements[heliosId].timer = 0;
							ADTECH.loadAd( parseInt( heliosId ) );
						}
					}
				} );</script>
		
		
		<div data-base-url="http://www.mestmotor.se/automotorsport/"></div>
	</body>
</html><!--
	Loaded in 0.2766 seconds. 143 RW, 143 R.
	auto motor & sport/Production (172.31.36.80)
	Loaded OK
-->
