<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Test: BMW 750i xDrive, Porsche Panamera 4S, Tesla Model S 90D - auto motor & sport</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="device-width, initial-scale=1.0">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		
					<meta name="description" content="Du söker det yttersta av lyx och sport i en delikat kombination. Helt nya Porsche Panamera står naturligtvis med på shoppinglistan, men är den tillräckligt b">
		
		
		
		
		
		
		
		
		
									<meta property="fb:pages" content="348623717847">
							<meta property="og:title" content="Vi testar tre sportiga lyxlimousiner">
							<meta property="og:description" content="Du söker det yttersta av lyx och sport i en delikat kombination. Vi testar helt nya Panamera 4S mot 7-serie och Tesla Model S 90D.">
							<meta property="og:url" content="http://www.mestmotor.se/automotorsport/artiklar/biltester/20170328/test-bmw-750i-xdrive-porsche-panamera-4s-tesla-model-s-90d/">
							<meta property="og:image" content="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEzOTkwNDg7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI3M2MwNDUyZGYyY2VlMWJmYjVjNDRiNWM0MzBhMWRjYTAzMmVjYjRhIjt9">
							<meta property="og:site_name" content="auto motor & sport">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/automotorsportsverige">
							<meta name="author" content="auto motor &amp; sport | Anna Andersson ">
							<meta property="fb:app_id" content="157657184304822">
					
		
					<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:300,400,700">
					<link rel="stylesheet" type="text/css" href="http://www.mestmotor.se/automotorsport/core/minify/storage/34/34a0/34a01ed0f39f9a69fec94928250fcd5fdddc81ca.css">
		
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php" type="application/rss+xml" title="auto motor & sport - Senaste nytt">
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php?typeId=31" type="application/rss+xml" title="auto motor & sport - Artiklar">
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php?typeId=57" type="application/rss+xml" title="auto motor & sport - Biltester">
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php?typeId=54" type="application/rss+xml" title="auto motor & sport - E-tidning">
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php?typeId=163" type="application/rss+xml" title="auto motor & sport - Nybilskollen">
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php?typeId=3" type="application/rss+xml" title="auto motor & sport - Nyheter">
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php?typeId=69" type="application/rss+xml" title="auto motor & sport - Partner">
					<link rel="canonical" href="http://www.mestmotor.se/automotorsport/artiklar/biltester/20170328/test-bmw-750i-xdrive-porsche-panamera-4s-tesla-model-s-90d/">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

		
		<script src="/master2/js/viewport.js"></script>
		<script src="/master2/js/ad.js"></script>
		<script src="/master2/js/analytics.js"></script>

					<!-- DAC START -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { kv: {"slug":"test-bmw-750i-xdrive-porsche-panamera-4s-tesla-model-s-90d","kategori":"biltester","taggar":["biltest","biltester"]},params: { key: 'biltester+test-bmw-750i-xdrive-porsche-panamera-4s-tesla-model-s-90d+bmw-7-serie+bmw+biltest+biltester+tesla-model-s+porsche-panamera+porsche+tesla+BMW5' } };</script>

		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1176677-1', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Locked');
ga('a.set', 'dimension5', 'Print');
ga('a.set', 'dimension6', '|biltest|biltester|');
ga('a.set', 'dimension7', 'biltester');
ga('a.set', 'dimension8', 'Anna Andersson');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Locked');
ga('b.set', 'dimension5', 'Print');
ga('b.set', 'dimension6', '|biltest|biltester|');
ga('b.set', 'dimension7', 'biltester');
ga('b.set', 'dimension8', 'Anna Andersson');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>

		
		
					<style type="text/css">
				body
				{
					background:  url(http://www.mestmotor.se/automotorsport/media/bmw5.jpg) no-repeat center 70px fixed !important;
				}

									.ad-wallpaper-panorama-container
					{
						height: 245px !important;
					}
							</style>
			<script>
				jQuery( document ).scroll( function() {
					var headerHeight = jQuery( "header" ).height();
					var offset = jQuery( this ).scrollTop();
					var wallpaper = jQuery( ".ad-wallpaper-wrapper" );

					if( offset > headerHeight ) {
						jQuery( "body" ).attr( "style", "background-position: center 0 !important" );
					}
					else {
						jQuery( "body" ).attr( "style", "background-position: center " + ( headerHeight - offset ) + "px !important" );
						wallpaper.css( { top: ( headerHeight - offset ) + "px" } );
					}
				} );
			</script>
		
					<script>var articledata = {"type":"biltester","tags":["biltest","biltester"],"origin":"Print","lockstatus":"Locked","sitetype":"Desktop","authors":[{"name":"Anna Andersson"}]}</script>
		
	</head>
	<body>
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KC4VRD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC4VRD');</script>
<!-- End Google Tag Manager -->

					



<header class="header">
	<nav class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="http://www.mestmotor.se/automotorsport/" class="navbar-brand"><img src="http://www.mestmotor.se/automotorsport/gfx/ams-logo.png" alt="auto motor & sport" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
													
							
															<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">A-Ö <span class="caret"></span></a>
									<ul class="dropdown-menu">
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'ams undersöker');" href="http://www.mestmotor.se/automotorsport/tagg/ams-undersoker/">ams undersöker</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilekonomi');" href="http://www.mestmotor.se/automotorsport/tagg/bilekonomi">Bilekonomi</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilindustri');" href="http://www.mestmotor.se/automotorsport/tagg/bilindustri">Bilindustri</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilpriser.se');" href="http://www.mestmotor.se/automotorsport/sidor/bilpriser/">Bilpriser.se</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilsalong');" href="http://www.mestmotor.se/automotorsport/tagg/bilsalong/">Bilsalong</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilsnack');" href="http://bilsnack.automotorsport.se/">Bilsnack</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Biltillbehör');" href="http://www.mestmotor.se/automotorsport/tagg/biltillbehor">Biltillbehör</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilvård');" href="http://www.mestmotor.se/automotorsport/tagg/bilvard/">Bilvård</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Design');" href="http://www.mestmotor.se/automotorsport/tagg/design">Design</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dieselgate');" href="http://www.mestmotor.se/automotorsport/tagg/miljo/volkswagen-dieselgate">Dieselgate</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Däck');" href="http://www.mestmotor.se/automotorsport/tagg/dack">Däck</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilar');" href="http://www.mestmotor.se/automotorsport/tagg/miljobilar/elbilar">Elbilar</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Försäljning');" href="http://www.mestmotor.se/automotorsport/tagg/forsaljning">Försäljning</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Konceptbilar');" href="http://www.mestmotor.se/automotorsport/tagg/konceptbilar/">Konceptbilar</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krocksäkerhet');" href="http://www.mestmotor.se/automotorsport/tagg/krocksakerhet">Krocksäkerhet</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krönikor');" href="http://www.mestmotor.se/automotorsport/tagg/kronikor/">Krönikor</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kuriosa');" href="http://www.mestmotor.se/automotorsport/tagg/kuriosa">Kuriosa</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljö och Miljöbilar');" href="http://www.mestmotor.se/automotorsport/tagg/miljo/">Miljö och Miljöbilar</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Motorhistoria');" href="http://www.mestmotor.se/automotorsport/tagg/motorhistoria">Motorhistoria</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Motorsport');" href="http://www.mestmotor.se/automotorsport/tagg/motorsport">Motorsport</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Quiz');" href="http://www.mestmotor.se/automotorsport/tagg/quiz">Quiz</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Superbilar');" href="http://www.mestmotor.se/automotorsport/tagg/superbilar">Superbilar</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Suvar');" href="http://www.mestmotor.se/automotorsport/tagg/suvar">Suvar</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Teknik');" href="http://www.mestmotor.se/automotorsport/tagg/teknik">Teknik</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tjänstebil');" href="http://www.mestmotor.se/tjanstebilsinfo/">Tjänstebil</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Top Gear');" href="http://www.mestmotor.se/automotorsport/tagg/top-gear">Top Gear</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trafik');" href="http://www.mestmotor.se/automotorsport/tagg/trafik">Trafik</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trafiksäkerhet');" href="http://www.mestmotor.se/automotorsport/tagg/trafiksakerhet/">Trafiksäkerhet</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tuning');" href="http://www.mestmotor.se/automotorsport/tagg/tuning">Tuning</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tävlingar');" href="http://www.mestmotor.se/automotorsport/tagg/tabling">Tävlingar</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Underhållning');" href="http://www.mestmotor.se/automotorsport/tagg/underhallning">Underhållning</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Webb-TV');" href="http://www.mestmotor.se/automotorsport/filmer/">Webb-TV</a></li>
																			</ul>
								</li>
																				
							
															<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyheter');" href="http://www.mestmotor.se/automotorsport/kategori/nyheter">Nyheter</a></li>
																				
							
															<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Bloggar <span class="caret"></span></a>
									<ul class="dropdown-menu">
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alriks bilar');" href="http://bloggar.mestmotor.se/alriks-bilar/">Alriks bilar</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Formel Blogg');" href="http://bloggar.mestmotor.se/formel-blogg">Formel Blogg</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'JUST NU!');" href="http://bloggar.mestmotor.se/just-nu">JUST NU!</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Peder Karlsson');" href="http://bloggar.mestmotor.se/peder-karlsson">Peder Karlsson</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Peter Ternström');" href="http://bloggar.mestmotor.se/peter-ternstrom">Peter Ternström</a></li>
																			</ul>
								</li>
																				
							
															<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Tester <span class="caret"></span></a>
									<ul class="dropdown-menu">
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Visa alla tester');" href="http://www.mestmotor.se/automotorsport/biltester">Visa alla tester</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilar och hybrider');" href="http://www.mestmotor.se/recharge/sidor/tester-elbilar-hybridbilar">Elbilar och hybrider</a></li>
																			</ul>
								</li>
																				
							
															<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Bilmärken <span class="caret"></span></a>
									<ul class="dropdown-menu">
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Audi');" href="http://www.mestmotor.se/automotorsport/bilar/audi">Audi</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'BMW');" href="http://www.mestmotor.se/automotorsport/bilar/bmw">BMW</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mercedes');" href="http://www.mestmotor.se/automotorsport/bilar/mercedes-benz">Mercedes</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tesla');" href="http://www.mestmotor.se/automotorsport/bilar/tesla">Tesla</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Volkswagen');" href="http://www.mestmotor.se/automotorsport/bilar/volkswagen">Volkswagen</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Volvo');" href="http://www.mestmotor.se/automotorsport/bilar/volvo">Volvo</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alla märken');" href="http://www.mestmotor.se/automotorsport/bilar">Alla märken</a></li>
																			</ul>
								</li>
																				
							
															<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Begagnat <span class="caret"></span></a>
									<ul class="dropdown-menu">
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sätt betyg på din bil');" href="http://www.mestmotor.se/automotorsport/begenkat/">Sätt betyg på din bil</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ägarnas betyg på begagnade bilar');" href="http://www.mestmotor.se/automotorsport/begenkat/analys/">Ägarnas betyg på begagnade bilar</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Läs begagnat-tester');" href="http://www.mestmotor.se/automotorsport/biltester/index.php?&tag=468&submit=Visa">Läs begagnat-tester</a></li>
																			</ul>
								</li>
																				
							
															<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Tidningar <span class="caret"></span></a>
									<ul class="dropdown-menu">
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Digitala kiosken');" href="http://www.mestmotor.se/automotorsport/tidningar/">Digitala kiosken</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Aktuellt nummer');" href="http://www.mestmotor.se/automotorsport/tidningar/">Aktuellt nummer</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera');" href="http://www.mestmotor.se/automotorsport/prenumerera">Prenumerera</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'E-tidning');" href="http://www.mestmotor.se/automotorsport/artiklar/artiklar/20140219/ams-som-e-tidning-for-prenumeranter">E-tidning</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Köp gamla nummer');" href="http://shop.automotorsport.se/tidningar.html">Köp gamla nummer</a></li>
																			</ul>
								</li>
																				
							
															<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Kontakt <span class="caret"></span></a>
									<ul class="dropdown-menu">
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundservice');" href="http://www.mestmotor.se/automotorsport/kontakt/">Kundservice</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Redaktionen');" href="http://www.mestmotor.se/automotorsport/sidor/redaktionen/">Redaktionen</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Annonsera');" href="http://www.mestmotor.se/automotorsport/sidor/annonsera/">Annonsera</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Följ oss:</b>');" href="http://www.mestmotor.se/automotorsport/"><b>Följ oss:</b></a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Facebook');" href="http://www.mestmotor.se/automotorsport/facebook">Facebook</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Twitter');" href="http://www.mestmotor.se/automotorsport/twitter">Twitter</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Instagram');" href="http://www.mestmotor.se/automotorsport/ams-pa-instagram">Instagram</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyhetsbrev');" href="http://www.mestmotor.se/automotorsport/sidor/nyhetsbrev">Nyhetsbrev</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera på RSS');" href="http://www.mestmotor.se/automotorsport/rss.php">Prenumerera på RSS</a></li>
																			</ul>
								</li>
																				
							
															<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'F1');" href="http://www.mestmotor.se/automotorsport/tema/f1">F1</a></li>
																				
							
															<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'STCC');" href="http://www.mestmotor.se/automotorsport/sidor/stcc">STCC</a></li>
																		</ul>
				
				
									<ul class="nav navbar-nav navbar-right">
						
													<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" href="http://www.mestmotor.se/automotorsport/login">Logga in</a></li>
							<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bli medlem');" href="http://www.mestmotor.se/automotorsport/register">Bli medlem</a></li>
											</ul>
				
				
				<form action="http://www.mestmotor.se/automotorsport/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på auto motor & sport" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<img src="" style="display: block;" class="meta-image">

	<span class="meta-title"></span>

	<span class="pull-right annons-text">ANNONS</span>
</div>

</header>



		
		
					<div class="ad-wallpaper-wrapper">
								<div class="ad size_1280x1024"><div id="4047472" class="ad-wallpaper" data-banner-id="4047472"></div></div>				<script>
									ADTECH.config.placements[4047472] = {"kv":{"slug":"test-bmw-750i-xdrive-porsche-panamera-4s-tesla-model-s-90d","kategori":"biltester","taggar":["biltest","biltester"]},"sizeid":1938,"complete":AD.completeCallback};

					ADTECH.loadAd(4047472);
				</script>
			</div>
		
		
		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=157657184304822";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1020x95"><div id="5158884" class="ad-wallpaper-panorama" data-banner-id="5158884"></div></div>				<script>
									ADTECH.config.placements[5158884] = {"kv":{"slug":"test-bmw-750i-xdrive-porsche-panamera-4s-tesla-model-s-90d","kategori":"biltester","taggar":["biltest","biltester"]},"sizeid":3767,"complete":AD.completeCallback};

					ADTECH.loadAd(5158884);
				</script>
			</div>
		
		




	<div class="page">

	
	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	

	
			<div class="article-top-spotlights">
					</div>
		

	<article data-article-id="272611" class="article " itemscope itemtype="http://schema.org/Article">

		
					
											<div class="ad size_980x120"><div id="4223860" class="smart-ad" data-banner-id="4223860"></div></div>
						
				

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.mestmotor.se/automotorsport/gfx/ams-logo.png">
				</div>

				<meta itemprop="name" content="auto motor &amp; sport">
			</div>

			<meta itemprop="mainEntityOfPage" content="http://www.mestmotor.se/automotorsport/artiklar/biltester/20170328/test-bmw-750i-xdrive-porsche-panamera-4s-tesla-model-s-90d/">
			<meta itemprop="datePublished" content="2017-03-28 18:08">
			<meta itemprop="dateModified" content="2017-03-28 17:22">
			<meta itemprop="url" content="http://www.mestmotor.se/automotorsport/artiklar/biltester/20170328/test-bmw-750i-xdrive-porsche-panamera-4s-tesla-model-s-90d/">
				

									<div class="article-title">
	<h1 itemprop="name headline">Test: BMW 750i xDrive, Porsche Panamera 4S, Tesla Model S 90D</h1>
</div>


							<p class="article-intro">Du söker det yttersta av lyx och sport i en delikat kombination. Helt nya Porsche Panamera står naturligtvis med på shoppinglistan, men är den tillräckligt bra jämför med konkurrenterna. Vi testar mot BMW 7-serie och Tesla Model S 90D.</p>
				<div class="ad size_530x150"><div id="6014116" class="" data-banner-id="6014116"></div></div>

							
							<p><strong>Porsche Panamera är stor</strong> som en lyxlimousin, har en saftig prislapp, ett starkt varumärke, är fullproppad med avancerad teknik och lyxiga finesser samtidigt som den är en kompetent körvagn. Vi testar mot nya BMW 750i xDrive med M Sportpaket och den ansiktslyfta versionen av Tesla Model S 90D.</p>
<p class="p1"><strong>• </strong>Testet från auto motor &amp; sport nr 5-2017. <strong><em>Observera att hela tidningen ingår i priset (39 kronor), ordinarie pris för tidningen är 85 kronor. </em></strong><strong><br /><br />Mer om innehållet i nr 5-2017: <br /></strong>• Vi presenterar alla nya suvar till 2019. Bland annat nya Volvo XC60 och BMW X2.<br />• Första duellen – Skoda Kodiaq mot VW Tiguan.<br />• Volvo krossar Audi, BMW och Mercedes. Svensk storslam i årets bästa bilar-omröstning. <br />• Härligaste GT-bilen. Vi testar Tesla mot BMW 7-serie och Porsche Panamera. <br />• Vi provkör Honda Civic, Lamborghini Aventador S, Lexus IS 300h och Porsche 911 GTS.<br />• Test av vintageikonen BMW M1. Hur står sig en värsting från 70-talet i dagens testmoment. <br />• Bästa begagnade småbilen. Begagnatduell mella Toyota Aygo och VW Up.<br />• Som vanligt prislista, krönikor och mycket mer i auto motor &amp; sport nr 5. </p>
<p class="p1"><strong>• Observera att prenumeranter </strong>läser gratis, allt du behöver göra är att skapa ett eget ams-konto. Är du inte prenumerant kan du ta en prenumeration för bara 99 kronor (<a href="http://www.automotorsport.se/kampanjer/digital"><span class="s1">klicka här</span></a>) och få tillgång till hela tidningsarkivet direkt. </p>
<p class="p1"><strong>• Har du satt betyg</strong> på din bil i vår begagnatdatabas. Betygen är viktiga för våra begagnatdueller. <a href="http://www.automotorsport.se/begenkat/"><span class="s1">Gör det här!</span></a> </p>

							

			
							<div class="lock-wrapper">
	<div class="lock-header clearfix">
		<p class="lock-title-info">Den här artikeln är exklusiv för prenumeranter på auto motor & sport.</p>
	</div>
	<div class="lock-description">
		<p>För att kunna läsa den här artikeln krävs att du är prenumerant på auto motor &amp; sport och inloggad på ditt konto. Artikeln går också att köpa via SMS. Köpet tar bara några sekunder och du kan läsa artikeln direkt.</p>
	</div>
	<div class="lock-section-header" onclick="jQuery('#lock_section_sms').slideToggle();">
		<span class="lock-section-header-identifier">a</span>
		Köp artikeln med telefonen
	</div>
	<div class="lock-sms clearfix" id="lock_section_sms">
		<div class="lock-sms-pre clearfix">
			<h4 class="lock-heading">
				Köp artikeln direkt för 39:-
			</h4>

			<div id="lock_sms_inputfields">
				<form action="">
					<div class="pgrid three">
						<input type="text" id="sms_mobile_no" maxlength="32" class="lock-input" placeholder="Mobilnummer" />
					</div>
					<div class="pgrid two last">
						<input type="button" onclick="smsInit(272611, 'Test: BMW 750i xDrive, Porsche Panamera 4S, Tesla Model S 90D');" value="Köp" class="button highlighted" />
					</div>
					<div class="clear"></div>
				</form>
				<p class="lock-meta-info">
					Efter några sekunder kommer ett SMS med din pinkod.<br/>
					Kostnad för SMS:et är 39 kr.
				</p>
				<hr style="margin-bottom:10px;" />
				<p style="font-style:italic;">
					<b>WyWallet</b> För att kunna köpa artikeln med mobilen behöver du aktivera dig hos WyWallet som är en tjänst från operatörerna Tre, Telenor, Telia och Tele2.<br/>
					<a href="http://www.wywallet.se" target="_blank">Mer information: wywallet.se</a>
				</p>

			</div>
		</div>

		<div class="lock-sms-post clearfix">
			<h4 class="lock-heading">Fyll i pinkod</h4>

			<form method="post" action="http://www.mestmotor.se/automotorsport/artiklar/purchase.php" id="sms_purchase_form">
				<input type="hidden" name="article_id" value="272611" />
				<input type="hidden" name="redirect" value="YToyOntpOjA7czo0MDoiYjJlYjZmYzcwNWY0NDkwNzgzYzc2M2RjMGMwMTYyMDYxZTY4NDIwNSI7aToxO3M6MTAzOiIvYXV0b21vdG9yc3BvcnQvYXJ0aWtsYXIvYmlsdGVzdGVyLzIwMTcwMzI4L3Rlc3QtYm13LTc1MGkteGRyaXZlLXBvcnNjaGUtcGFuYW1lcmEtNHMtdGVzbGEtbW9kZWwtcy05MGQvIjt9" />
				<div class="pgrid six">
					<input type="text" name="token" class="lock-input" placeholder="Pinkod" />
				</div>
				<div class="pgrid two last">
					<input type="button" onclick="smsPurchase();" value="OK" class="button" />
				</div>
				<div class="clear"></div>
			</form>

			<p class="lock-meta-info">
				Frågor?<br/>
				<a href="http://www.mestmotor.se/automotorsport/kontakt">Klicka här för support.</a>
			</p>
		</div>
	</div>
	<div class="lock-section-header" onclick="jQuery('#lock_section_login').slideToggle();">
		<span class="lock-section-header-identifier">b</span>
		Logga in om du har kopplat prenumerationen till ditt konto	</div>
	<div class="lock-login clearfix" style="display: none;" id="lock_section_login">
		<h4 class="lock-heading">
			Logga in som medlem för att läsa artikeln		</h4>
		<form method="post" action="/core/login.php">
			<input type="hidden" name="ref" value="YToyOntpOjA7czo0MDoiYjJlYjZmYzcwNWY0NDkwNzgzYzc2M2RjMGMwMTYyMDYxZTY4NDIwNSI7aToxO3M6MTAzOiIvYXV0b21vdG9yc3BvcnQvYXJ0aWtsYXIvYmlsdGVzdGVyLzIwMTcwMzI4L3Rlc3QtYm13LTc1MGkteGRyaXZlLXBvcnNjaGUtcGFuYW1lcmEtNHMtdGVzbGEtbW9kZWwtcy05MGQvIjt9" />
			<div class="pgrid four">
				<input type="text" name="login_username" class="lock-input" placeholder="Användarnamn" />
			</div>
			<div class="pgrid four last">
				<input type="password" name="login_password" class="lock-input" placeholder="Lösenord" />
			</div>
			<div class="clear"></div>

			<div class="pgrid eight clearfix" style="margin-top:10px;line-height: 20px;">
				<p class="right">
					<a href="http://www.mestmotor.se/automotorsport/kontakt">Få hjälp med inloggning &raquo;</a>
				</p>
				<input type="submit" name="login_auto" value="Logga in permanent" class="button highlighted"/>
				<input type="submit" name="submit" value="Logga in" class="button" />
			</div>
		</form>
	</div>
	<div class="lock-footer"></div>
	<div class="append-bottom">
		<a href="http://www.mestmotor.se/automotorsport/kampanjer/digital" onclick="ANALYTICS.trackEvent('Spotlight', 'Click', 'Låst material erbjudande');">
			<img src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEwMTk4ODA7czoxOiJ3IjtpOjYyMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjJiZTQ2MzJlOTk5ZWI3MzU2NGI0NGM4ZWIyMGVmNzVlYTk3YTc4NDAiO30=" alt="" width="620" />
		</a>
	</div>
</div>
<script type="text/javascript" src="/core/artiklar/sms.js?rev=20131121"></script>
<script type="text/javascript" src="/core/artiklar/voucher.js"></script>
<script type="text/javascript" src="/core/artiklar/payment.js"></script>
<script type="text/javascript">
	ANALYTICS.trackEvent('Article', 'Locked', 'Test: BMW 750i xDrive, Porsche Panamera 4S, Tesla Model S 90D');</script>

						</article>

	
							<div class="ad size_980x120"><div id="3227115" class="smart-ad" data-banner-id="3227115"></div></div>
		

	
			<div data-spklw-widget="widget-53bbe6191070d"></div>
	
	
	
							<div class="ad size_980x120"><div id="4950786" class="smart-ad" data-banner-id="4950786"></div></div>
		

	
							<div class="ad size_980x120"><div id="4950787" class="smart-ad" data-banner-id="4950787"></div></div>
		

	
							<div class="ad size_300x250"><div id="6351343" class="smart-ad-hightower" data-banner-id="6351343"></div></div>
		

			<script type="application/javascript">
			var payload = {
			};
			VIEWPORT.addInViewListner( "#transporterPlacement", payload, function( returningPayload ) {
				jQuery( "#transporterPlacement" ).load( "http://www.mestmotor.se/automotorsport/article/transporter/ajax" );
			}, 500 );
		</script>
		<div id="transporterPlacement"></div>
	
	<script type="application/javascript">
		jQuery( document ).ready( function() {
			new Timer();
		} );
	</script>


	</main>
	<footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">auto motor & sport // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få auto motor & sport's nyhetsbrev
																	</b>
								<p>
																			Skriv upp dig på vårt nyhetsbrev för senaste informationen!
																	</p>
								<form method="post" action="http://www.mestmotor.se/automotorsport/core/hem/apsis_formtarget.php" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="subscriptionEmail" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit" name="subscriptionBegin"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1"> Ja, jag är 16 år eller äldre och vill även få information och erbjudanden från Egmont Publishing och deras samarbetspartners.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="http://www.facebook.com/automotorsportsverige"><b>Följ oss på Facebook</b></a>
							</li>
												

						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-twitter"></i>
								<a target="_blank" class="text-primary" href="http://www.twitter.com/ams_sverige"><b>Följ oss på Twitter</b></a>
							</li>
												

						
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

													<div class="list-group-item"><b>Chefredaktör:</b> Alrik Söderlind</div>
																																											<div class="list-group-item"><b>Webbredaktör:</b> Anna Andersson</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Thomas Eriksson</div>
																			<a href="http://www.mestmotor.se/automotorsport/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kontakt</h4></div>

					<div class="list-group">

													<div class="list-group-item">
								<b>Telefon:</b>
																	040 - 400 222
															</div>
						
													<a href="
																	http://www.dintidning.se
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	www.dintidning.se
															</a>
												<a href="http://www.mestmotor.se/automotorsport/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="http://www.mestmotor.se/automotorsport/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Egmont Publishing publicerar ett hundratal magasin och webbplatser, som Hemmets Journal, Hus & Hem, icakuriren, Kalle Anka, Vagabond, Bamse och KING Magazine. Därutöver har företaget en omfattande verksamhet inom böcker, spel, aktivitetsprodukter, event, e-handel och content marketing. Företaget omsätter cirka 1,1 miljarder kronor och har cirka 300 medarbetare i Sverige. Egmont är en stiftelse som omsätter cirka 14,7 miljarder kronor, och som delar ut mer än 100 miljoner kronor varje år för att bidra till att utsatta barn och ungdomar får ett bättre liv. Läs mer på <a href="http://www.egmont.se">www.egmont.se</a>.
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="http://www.mestmotor.se/automotorsport/sidor/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5052435" class="" data-banner-id="5052435"></div></div>


			<div class="alert alert-info page-alert alert-cookies">
			<div class="pull-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
			<i class="fa fa-info-circle"></i> Vi använder cookies för att ge dig en bättre upplevelse på automotorsport.se. <a href="http://www.mestmotor.se/automotorsport/sidor/cookies/" class="alert-link">Om cookies på automotorsport.se</a>.

					</div>

	</div>




		
					<script type="text/javascript" src="http://widgets.sprinklecontent.com/v2/sprinkle.js"></script>
					<script type="text/javascript" src="http://www.mestmotor.se/automotorsport/core/minify/storage/b1/b1e2/b1e217c48b7a0d4147865f9e73d2b032a3847a0f.js"></script>
		
		<!-- OAS START -->
<script type="text/javascript" src="http://sifomedia.mestmotor.se/Scripts/oas_analytics.js"></script>
<script type="text/javascript">
  <!--
  var OAS_url = 'http://sifomedia.mestmotor.se/';
  var OAS_sitepage = 'hjemmetmortensen';
  var OAS_listpos = 'TopRight';
  var OAS_query = '';
  // Syntax: &attribute=value&attribute2=value
  var OAS_taxonomy = '&Natverk=egmontpublishing&Enhet=man&Omrade=motor&Sajt=mestmotor.se&Sektion=automotorsport';

  OAS_query += 'XE' + OAS_taxonomy + OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE';

  var OAS_rn = new String(Math.random());
  var OAS_RNS = OAS_rn.substring(2, 11);

  if (navigator.userAgent.indexOf('Mozilla/3') != -1 || navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1)
    document.write('<img src="' + OAS_url + '1/' + OAS_sitepage + '/1' + OAS_RNS + '@' + OAS_listpos + '!TopRight?' + OAS_query + '" border="0" alt="" \/>');
  else
    document.write('<script type="text/javascript" src="' + OAS_url + '3/' + OAS_sitepage + '/1' + OAS_RNS + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
  //-->
</script>
<noscript>
  <img src="http://sifomedia.mestmotor.se/1/hjemmetmortensen/68195@TopRight?XE&JSFLAG=noscript&Natverk=egmontpublishing&Enhet=man&Omrade=motor&Sajt=mestmotor.se&Sektion=automotorsport&XE" border="0" alt="" />
</noscript>
<!-- OAS END -->

					
<script>
				ADTECH.config.placements[5052435] = {"kv":{"slug":"test-bmw-750i-xdrive-porsche-panamera-4s-tesla-model-s-90d","kategori":"biltester","taggar":["biltest","biltester"]},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5052435 );
				ADTECH.config.placements[4223860] = {"kv":{"slug":"test-bmw-750i-xdrive-porsche-panamera-4s-tesla-model-s-90d","kategori":"biltester","taggar":["biltest","biltester"]},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 4223860, function(){ return SMARTADS_status(4223860); } );
				ADTECH.config.placements[3227115] = {"kv":{"slug":"test-bmw-750i-xdrive-porsche-panamera-4s-tesla-model-s-90d","kategori":"biltester","taggar":["biltest","biltester"]},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 3227115, function(){ return SMARTADS_status(3227115); } );
				ADTECH.config.placements[4950786] = {"kv":{"slug":"test-bmw-750i-xdrive-porsche-panamera-4s-tesla-model-s-90d","kategori":"biltester","taggar":["biltest","biltester"]},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 4950786, function(){ return SMARTADS_status(4950786); } );
				ADTECH.config.placements[4950787] = {"kv":{"slug":"test-bmw-750i-xdrive-porsche-panamera-4s-tesla-model-s-90d","kategori":"biltester","taggar":["biltest","biltester"]},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 4950787, function(){ return SMARTADS_status(4950787); } );
				ADTECH.config.placements[6351343] = {"kv":{"slug":"test-bmw-750i-xdrive-porsche-panamera-4s-tesla-model-s-90d","kategori":"biltester","taggar":["biltest","biltester"]},"sizeid":170,"complete":AD.completeCallback};
ADTECH.executeQueue();
AD.delegatedInterval = window.setInterval(function(){ AD.loadDelegatedAds(); if(( !AD.delegated.length ) || ( ++AD.delegatedIntervalCount > 20)) window.clearInterval( AD.delegatedInterval ); }, 250);
</script>
<script>
AD.inViewTimer( '6351343', function( heliosId, milliseconds ) {
					if( AD.placements.hasOwnProperty( heliosId ) ) {
						if( AD.placements[heliosId].timer > 60000 ) {
							AD.placements[heliosId].timer = 0;
							ADTECH.loadAd( parseInt( heliosId ) );
						}
					}
				} );</script>
		
					
		
		<div data-base-url="http://www.mestmotor.se/automotorsport/"></div>
	</body>
</html><!--
	Loaded in 0.2149 seconds. 69 RW, 69 R.
	auto motor & sport/Production (172.31.44.118)
	Loaded OK
-->
