<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Bevis: Lamborghini Diablo tog sina strålkastare från Nissan 300ZX - auto motor & sport</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="device-width, initial-scale=1.0">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		
		
		
		
		
		
		
		
		
		
									<meta property="fb:pages" content="348623717847">
							<meta property="og:title" content="Elakt rykte eller tog Diablo strålkastarna från Nissan?">
							<meta property="og:description" content="Det har länge florerat ett (elakt) rykte om att Lamborghini Diablo använde strålkastare från Nissan. Nu har vi bevis på hur det ligger till.">
							<meta property="og:url" content="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170127/bevis-lamborghini-diablo-tog-sina-stralkastare-fran-nissan-300zx/">
							<meta property="og:image" content="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEzODAyNDI7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI2MTViMjhiMDgyNTZiN2JmZTBhY2I5ZDQ1MWE3ZTQ1MTI5MDBiZDc1Ijt9">
							<meta property="og:site_name" content="auto motor & sport">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/automotorsportsverige">
							<meta name="author" content="auto motor &amp; sport | Pär Brandt ">
							<meta property="fb:app_id" content="157657184304822">
					
		
					<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:300,400,700">
					<link rel="stylesheet" type="text/css" href="http://www.mestmotor.se/automotorsport/core/minify/storage/53/5303/530374357a9a32b58705881e2e9daf6deaa8ebda.css">
		
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php" type="application/rss+xml" title="auto motor & sport - Senaste nytt">
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php?typeId=31" type="application/rss+xml" title="auto motor & sport - Artiklar">
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php?typeId=57" type="application/rss+xml" title="auto motor & sport - Biltester">
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php?typeId=54" type="application/rss+xml" title="auto motor & sport - E-tidning">
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php?typeId=163" type="application/rss+xml" title="auto motor & sport - Nybilskollen">
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php?typeId=3" type="application/rss+xml" title="auto motor & sport - Nyheter">
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php?typeId=69" type="application/rss+xml" title="auto motor & sport - Partner">
					<link rel="canonical" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170127/bevis-lamborghini-diablo-tog-sina-stralkastare-fran-nissan-300zx/">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

		
		<script src="/master2/js/viewport.js"></script>
		<script src="/master2/js/ad.js"></script>
		<script src="/master2/js/analytics.js"></script>

					<!-- DAC START -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { kv: {"slug":"bevis-lamborghini-diablo-tog-sina-stralkastare-fran-nissan-300zx","kategori":"nyheter","taggar":["kuriosa","motorhistoria"]},params: { key: 'nyheter+bevis-lamborghini-diablo-tog-sina-stralkastare-fran-nissan-300zx+nissan-300-zx+lamborghini-diablo+kuriosa+lamborghini+motorhistoria+nissan' } };</script>

		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1176677-1', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Web');
ga('a.set', 'dimension6', '|kuriosa|motorhistoria|');
ga('a.set', 'dimension7', 'nyheter');
ga('a.set', 'dimension8', 'Pär Brandt');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Web');
ga('b.set', 'dimension6', '|kuriosa|motorhistoria|');
ga('b.set', 'dimension7', 'nyheter');
ga('b.set', 'dimension8', 'Pär Brandt');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>


		
		
					<script>var articledata = {"type":"nyheter","tags":["kuriosa","motorhistoria"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","authors":[{"name":"P\u00e4r Brandt"}]}</script>
		
	</head>
	<body>
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KC4VRD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC4VRD');</script>
<!-- End Google Tag Manager -->

		
		
		
		
		
		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=157657184304822";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1020x95"><div id="5158884" class="ad-wallpaper-panorama" data-banner-id="5158884"></div></div>				<script>
									ADTECH.config.placements[5158884] = {"kv":{"slug":"bevis-lamborghini-diablo-tog-sina-stralkastare-fran-nissan-300zx","kategori":"nyheter","taggar":["kuriosa","motorhistoria"]},"sizeid":3767,"complete":AD.completeCallback};

					ADTECH.loadAd(5158884);
				</script>
			</div>
		
		




	<div class="page">

	
	
						<nav class="navbar navbar-inverse navbar-static-top navbar--medium user-bar" role="navigation">
	<div class="header-body">
			<div class="navbar-header">
			<a class="navbar-brand" href="http://www.mestmotor.se/automotorsport/"><img src="http://www.mestmotor.se/automotorsport/gfx/ams-logo.png" alt="Logga"></a>
		</div>
		<ul class="nav navbar-nav navbar-right">
				
														<li>
						<a href="http://www.mestmotor.se/automotorsport/login">Logga in</a>
					</li>
																<li>
						<a href="http://www.mestmotor.se/automotorsport/register">Bli medlem</a>
					</li>
										</ul>
	</div>
</nav>
			
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
			

<header class="header">
	<div class="header-body">
		<div class="row">
			<div class="col-xs-2 flex">
				<div class="header-brand">
					<a href="http://www.mestmotor.se/automotorsport/"><img src="http://www.mestmotor.se/automotorsport/gfx/ams-logo.png" alt="auto motor & sport"></a>
				</div>
			</div>
			<div class="col-xs-4 flex">
				<div class="header-highlight">
					
																		<div id="blog-carousel" class="carousel" data-count="4">
																	<div class="carousel-item">
										<div id="blog-carousel-item-0" class="carousel-item-active">
											            <a  href="http://bloggar.mestmotor.se/formel-blogg/" class="media media--left media--no-border padding-clear" onclick="ANALYTICS.trackEvent('Spotlight', 'Click', 'Headerpuff 1');">
    
    
    
    
    
                        <div class="media-img-wrapper">
                <img class="media-img" src="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEzMTM0OTA7czoxOiJ3IjtpOjgwO3M6MToiaCI7aTo4MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjE3NzExNDkyMzJmYjM2ZmViNTMxYmQzZTQ5YTNiYWY1OTg1ZmUxNzAiO30=" alt="Formel Blogg">
                    </div>
            
    
                        <div class="media-header">Formel Blogg</div>
            
            
            
    
            <div class="media-body">Om motorsport i allmänhet och F1 i synnerhet</div>
    
            </a>
    
										</div>
									</div>
																	<div class="carousel-item">
										<div id="blog-carousel-item-1">
											            <a  href="http://bloggar.mestmotor.se/peder-karlsson" class="media media--left media--no-border padding-clear" onclick="ANALYTICS.trackEvent('Spotlight', 'Click', 'Headerpuff 1');">
    
    
    
    
    
                        <div class="media-img-wrapper">
                <img class="media-img" src="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEzMTIzNzQ7czoxOiJ3IjtpOjgwO3M6MToiaCI7aTo4MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImNlY2JiOWZlYTYyNjg3MTRlMWQyYjhkOGQwMTM3MTRlOGRkMDY0YTEiO30=" alt="Peder Karlsson">
                    </div>
            
    
                        <div class="media-header">Peder Karlsson</div>
            
            
            
    
            <div class="media-body">Notorisk sportbilsmissbrukare – köper bilar som andra köper mjölk.</div>
    
            </a>
    
										</div>
									</div>
																	<div class="carousel-item">
										<div id="blog-carousel-item-2">
											            <a  href="http://bloggar.mestmotor.se/alriks-bilar" class="media media--left media--no-border padding-clear" onclick="ANALYTICS.trackEvent('Spotlight', 'Click', 'Headerpuff 1');">
    
    
    
    
    
                        <div class="media-img-wrapper">
                <img class="media-img" src="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEzMTIzNzU7czoxOiJ3IjtpOjgwO3M6MToiaCI7aTo4MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImVkMGVkYWVmOGFlZDFjZTM2MGM1YTRjMmRjYzYxOTA5YTk5ODEwNmUiO30=" alt="Alrik Söderlind">
                    </div>
            
    
                        <div class="media-header">Alrik Söderlind</div>
            
            
            
    
            <div class="media-body">auto motor &amp; sports chefredaktör om trassliga bilaffärer och vad som händer i...</div>
    
            </a>
    
										</div>
									</div>
																	<div class="carousel-item">
										<div id="blog-carousel-item-3">
											            <a  href="http://bloggar.mestmotor.se/just-nu" class="media media--left media--no-border padding-clear" onclick="ANALYTICS.trackEvent('Spotlight', 'Click', 'Headerpuff 1');">
    
    
    
    
    
                        <div class="media-img-wrapper">
                <img class="media-img" src="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEzMTIzNTI7czoxOiJ3IjtpOjgwO3M6MToiaCI7aTo4MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjU2NjJjYmYxMDc4ZjU3ZjAxYTYxNTY3M2VjNWZlMmIzMGNmNmE2NzciO30=" alt="auto motor &amp; sport redaktionen">
                    </div>
            
    
                        <div class="media-header">auto motor &amp; sport redaktionen</div>
            
            
            
    
            <div class="media-body">Redaktionen bloggar om viktigt, mindre viktigt och rent trams.</div>
    
            </a>
    
										</div>
									</div>
															</div>
															</div>
			</div>
			<div class="col-xs-3 header-issue-row">
				<div class="header-subscribe text-right">
											            <a data-spotlight-id='15587' href="http://www.mestmotor.se/automotorsport/kampanjer/polaroid5" class="media media--only-image" onclick="ANALYTICS.trackEvent('Spotlight', 'Click', 'Headerpuff 2');">
    
    
    
    
    
                    <img class="media-img" src="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEzMTYyNTc7czoxOiJ3IjtpOjIzMDtzOjE6ImgiO2k6ODA7czoxOiJjIjtpOjE7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJlNDE1NjI5OGUwYjcyM2Q5Mzk4NTA2ZGY5MDhhNWNiYmMwZTY5NDg1Ijt9" alt="">
            
    
    
            
            
    
    
            </a>
    
									</div>
			</div>
			<div class="col-xs-3">
				<div class="header-search clearfix">
					<div class="col-xs-12 header-search-header">
													<i class="fa fa-chevron-right"></i> 3 689 tester <i class="fa fa-chevron-right"></i> 29 500 nyheter
											</div>
					<div class="col-xs-12">
						<form action="http://www.mestmotor.se/automotorsport/sok" method="get">
							<div class="input-group">
								<input class="form-control input-sm" type="text" id="search_field" placeholder="Sök på auto motor & sport" name="q" autocomplete="off">
								<span class="input-group-btn">
									<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-search"></i></button>
								</span>
							</div>
						</form>
					</div>
				</div>
			</div>
		</div>
	</div>

			<nav id="main-nav" class="navbar" role="navigation">
	<div class="navbar-header">
		<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse-1">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
	</div>
	<div class="collapse navbar-collapse" id="navbar-collapse-1">
		<ul class="nav navbar-nav">
							
					<li class="dropdown">
													<a href="#" class="dropdown-toggle" data-toggle="dropdown">A-Ö <b class="caret"></b></a>
												<ul class="dropdown-menu">
																								<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/ams-undersoker/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'ams undersöker');">ams undersöker</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/bilekonomi" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilekonomi');">Bilekonomi</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/bilindustri" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilindustri');">Bilindustri</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/sidor/bilpriser/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilpriser.se');">Bilpriser.se</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/bilsalong/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilsalong');">Bilsalong</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/biltillbehor" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Biltillbehör');">Biltillbehör</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/bilvard/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilvård');">Bilvård</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/design" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Design');">Design</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/miljo/volkswagen-dieselgate" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dieselgate');">Dieselgate</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/dack" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Däck');">Däck</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/miljobilar/elbilar" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilar');">Elbilar</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/forsaljning" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Försäljning');">Försäljning</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/konceptbilar/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Konceptbilar');">Konceptbilar</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/krocksakerhet" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krocksäkerhet');">Krocksäkerhet</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/kronikor/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krönikor');">Krönikor</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/kuriosa" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kuriosa');">Kuriosa</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/miljo/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljö och Miljöbilar');">Miljö och Miljöbilar</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/motorhistoria" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Motorhistoria');">Motorhistoria</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/motorsport" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Motorsport');">Motorsport</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/quiz" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Quiz');">Quiz</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/superbilar" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Superbilar');">Superbilar</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/suvar" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Suvar');">Suvar</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/teknik" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Teknik');">Teknik</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/top-gear" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Top Gear');">Top Gear</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/trafik" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trafik');">Trafik</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/trafiksakerhet/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trafiksäkerhet');">Trafiksäkerhet</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/tuning" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tuning');">Tuning</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/tabling" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tävlingar');">Tävlingar</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/underhallning" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Underhållning');">Underhållning</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/filmer/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Webb-TV');">Webb-TV</a>
									</li>
																					</ul>
					</li>
											
											<li>
							<a href="http://www.mestmotor.se/automotorsport/kategori/nyheter" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyheter');">Nyheter</a>
						</li>
																
					<li class="dropdown">
													<a href="#" class="dropdown-toggle" data-toggle="dropdown">Bloggar <b class="caret"></b></a>
												<ul class="dropdown-menu">
																								<li>
										<a href="http://bloggar.mestmotor.se/alriks-bilar/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alriks bilar');">Alriks bilar</a>
									</li>
																																<li>
										<a href="http://bloggar.mestmotor.se/formel-blogg" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Formel Blogg');">Formel Blogg</a>
									</li>
																																<li>
										<a href="http://bloggar.mestmotor.se/just-nu" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'JUST NU!');">JUST NU!</a>
									</li>
																																<li>
										<a href="http://bloggar.mestmotor.se/peder-karlsson" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Peder Karlsson');">Peder Karlsson</a>
									</li>
																																<li>
										<a href="http://bloggar.mestmotor.se/peter-ternstrom" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Peter Ternström');">Peter Ternström</a>
									</li>
																					</ul>
					</li>
											
											<li>
							<a href="http://www.mestmotor.se/automotorsport/biltester/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tester');">Tester</a>
						</li>
																
											<li>
							<a href="http://bilsnack.automotorsport.se/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilsnack');">Bilsnack</a>
						</li>
																
											<li>
							<a href="http://www.mestmotor.se/tjanstebilsinfo/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tjänstebil');">Tjänstebil</a>
						</li>
																
					<li class="dropdown">
													<a href="#" class="dropdown-toggle" data-toggle="dropdown">Bilmärken <b class="caret"></b></a>
												<ul class="dropdown-menu">
																								<li>
										<a href="http://www.mestmotor.se/automotorsport/bilar/audi" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Audi');">Audi</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/bilar/bmw" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'BMW');">BMW</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/bilar/mercedes-benz" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mercedes');">Mercedes</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/bilar/tesla" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tesla');">Tesla</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/bilar/volkswagen" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Volkswagen');">Volkswagen</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/bilar/volvo" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Volvo');">Volvo</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/bilar" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alla märken');">Alla märken</a>
									</li>
																					</ul>
					</li>
											
					<li class="dropdown">
													<a href="#" class="dropdown-toggle" data-toggle="dropdown">Begagnat <b class="caret"></b></a>
												<ul class="dropdown-menu">
																								<li>
										<a href="http://www.mestmotor.se/automotorsport/begenkat/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sätt betyg på din bil');">Sätt betyg på din bil</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/begenkat/analys/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ägarnas betyg på begagnade bilar');">Ägarnas betyg på begagnade bilar</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/biltester/index.php?&tag=468&submit=Visa" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Läs begagnat-tester');">Läs begagnat-tester</a>
									</li>
																					</ul>
					</li>
											
					<li class="dropdown">
													<a href="#" class="dropdown-toggle" data-toggle="dropdown">Tidningar <b class="caret"></b></a>
												<ul class="dropdown-menu">
																								<li>
										<a href="http://www.mestmotor.se/automotorsport/tidningar/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Digitala kiosken');">Digitala kiosken</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tidningar/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Aktuellt nummer');">Aktuellt nummer</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/prenumerera" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera');">Prenumerera</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/artiklar/artiklar/20140219/ams-som-e-tidning-for-prenumeranter" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'E-tidning');">E-tidning</a>
									</li>
																																<li>
										<a href="http://shop.automotorsport.se/tidningar.html" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Köp gamla nummer');">Köp gamla nummer</a>
									</li>
																					</ul>
					</li>
											
					<li class="dropdown">
													<a href="#" class="dropdown-toggle" data-toggle="dropdown">Följ oss <b class="caret"></b></a>
												<ul class="dropdown-menu">
																								<li>
										<a href="http://www.mestmotor.se/automotorsport/facebook" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Facebook');">Facebook</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/twitter" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Twitter');">Twitter</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/ams-pa-instagram" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Instagram');">Instagram</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/sidor/nyhetsbrev" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyhetsbrev');">Nyhetsbrev</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/rss.php" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera på RSS');">Prenumerera på RSS</a>
									</li>
																					</ul>
					</li>
											
					<li class="dropdown">
													<a href="#" class="dropdown-toggle" data-toggle="dropdown">Kontakt <b class="caret"></b></a>
												<ul class="dropdown-menu">
																								<li>
										<a href="http://www.mestmotor.se/automotorsport/kontakt/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundservice');">Kundservice</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/sidor/redaktionen/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Redaktionen');">Redaktionen</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/sidor/annonsera/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Annonsera');">Annonsera</a>
									</li>
																					</ul>
					</li>
											
											<li>
							<a href="http://www.mestmotor.se/automotorsport/special/f1" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'F1');">F1</a>
						</li>
																
											<li>
							<a href="http://www.mestmotor.se/automotorsport/sidor/stcc" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'STCC');">STCC</a>
						</li>
																
											<li>
							<a href="http://www.mestmotor.se/automotorsport/special/michelin-road-stories" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Road Stories');">Road Stories</a>
						</li>
														</ul>
	</div>

	<div class="partner-navbar">
	<img src="" style="display: block;" class="meta-image">

	<span class="meta-title"></span>

	<span class="pull-right annons-text">ANNONS</span>
</div>

</nav>
	
</header>

	
	<main role="main">
		
	

	
			<div class="article-top-spotlights">
					</div>
		

	<article data-article-id="269575" class="article " itemscope itemtype="http://schema.org/NewsArticle">

		
					
											<div class="ad size_980x120"><div id="4223860" class="smart-ad withAdmarker" data-banner-id="4223860"></div></div>
						
				

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.mestmotor.se/automotorsport/gfx/ams-logo.png">
				</div>

				<meta itemprop="name" content="auto motor &amp; sport">
			</div>

			<meta itemprop="mainEntityOfPage" content="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170127/bevis-lamborghini-diablo-tog-sina-stralkastare-fran-nissan-300zx/">
			<meta itemprop="datePublished" content="2017-01-27 18:44">
			<meta itemprop="dateModified" content="2017-01-27 19:50">
			<meta itemprop="url" content="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170127/bevis-lamborghini-diablo-tog-sina-stralkastare-fran-nissan-300zx/">
				

					<div class="article-title">
	<h1 itemprop="name headline">Bevis: Lamborghini Diablo tog sina strålkastare från Nissan 300ZX</h1>
</div>

<p class="article-intro"></p>
				<div class="ad size_530x150"><div id="6014116" class="withAdmarker" data-banner-id="6014116"></div></div>


<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author"><a href="http://www.mestmotor.se/automotorsport/artiklar?skribent=288">Pär Brandt</a></span>,
Publicerad <time datetime="2017-01-27 18:44">i dag, 18:44</time>, senast ändrad <time datetime="2017-01-27 19:50">i dag, 19:50</time>	<div class="article-info">
		<i class="fa fa-tags"></i>
		<a href="http://www.mestmotor.se/automotorsport/tagg/kuriosa" class="">
			Kuriosa		</a>
		<a href="http://www.mestmotor.se/automotorsport/tagg/motorhistoria" class="">
			Motorhistoria		</a>
	</div>
	</p>
</div>
		<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.mestmotor.se%2Fautomotorsport%2Fartiklar%2Fnyheter%2F20170127%2Fbevis-lamborghini-diablo-tog-sina-stralkastare-fran-nissan-300zx%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170127/bevis-lamborghini-diablo-tog-sina-stralkastare-fran-nissan-300zx/&text=Bevis%3A+Lamborghini+Diablo+tog+sina+str%C3%A5lkastare+fr%C3%A5n+Nissan+300ZX" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>


		<div class="article_image article-image" style="width: 980px; max-width: 100%; max-height: 100%">
			<a href="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEzODAyMzQ7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIyYTFmOWY2NTNmZGVjMGQyMzI2YWEwOGQxMjBlM2YzM2Y2YzM3YThmIjt9" target="_blank">
									<img src="/core/gfx/pixels/grey.gif" original="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEzODAyMzQ7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijg5NWQ3NWJjNGY4YjI4MWQyZGIzZjM0MzNkNjRhNmZkNmZhNDZjMWMiO30=" class="lazyload" width="980" style="max-width: 100%;" alt="" title="">
							</a>
				<div style="max-width: 100%;">
					<p class='article-text-body article-text-margin' name="resizable">Racingstjärnan Mario Andretti användes i marknadsföringen när den ansiktslyfta Lamborghini Diablo marknadsfördes i USA. Foto: Dave Luchansky, Getty</p>				</div>
		</div>

<p><strong>Några av er har säkert</strong> stött på ryktet att Lamborghini Diablo använde strålkastare från Nissan 300ZX. Har man bilder på båda bilmodellerna är likheterna uppenbara – så hur ligger det till, egentligen?</p>
<p>Youtube-profilen Rob Dahm beslöt sig för att undersöka sanningshalten och som vi kan se i filmen nedan är ryktet helt rätt. Under en påklistrad kolfiberlist syns Nissans logotyp tydligt i strålkastarglaset.</p>
<p><strong>Förmodligen stämmer</strong> Rob Dahms teori om att Lamborghini hamnade i tidsnöd när man skulle göra ett sista ansiktslyft av Diablo 1998. Att få strålkastarna godkända krävde tid som man inte hade, dessutom gick utvecklingsjobbet snabbare när man slapp kontakta en leverantör och beställa komponenterna. Innan faceliftet hade Diablo uppfällbara strålkastare.</p>
<p>Lamborghini Diablo var en modell som började utvecklas när företaget fortfarande ägdes av Chrysler. <a href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20160922/10-skona-fakta-du-inte-visste-om-lamborghini-countach">Föregångaren Countach</a> hade man mjölkat ur alldeles för länge och den var rejält lastgammal (byggdes i 16 år) när Diablo äntligen presenterades 1990. Första året såldes 673 Diablo men sedan störtdök intresset, då många tyckte att modellen vara alldeles för dyr. Året därpå såldes bara 166 Diablo och Lamborghinis redan dåliga ekonomi gick mot nya bottenrekord.</p>
<p><strong>Vad Lamborghini var</strong> i desperat behov av var en ny "instegsmodell" med lägre prislapp. Chrysler insåg behovet efter Jalpa (1981–1988) men kunde inte skjuta till de investeringar som Lamborghini var i så desperat behov av. Den processen ledde några år senare till att Chrysler sålde Lamborghini till <a href='/automotorsport/bilar/audi'>Audi</a>.</p>
<p>Audi pumpade in miljoner i Lamborghini och satte direkt igång två parallella utvecklingsprojekt: Diablos ersättare Murciélago samt den <a href="http://www.automotorsport.se/artiklar/nyheter/20131126/den-sista-lamborghini-gallardo-har-lamnat-santgata-bolognese">blivande "storsäljaren" Gallardo</a>. Men innan dessa var klara gjorde man alltså ett sista ansiktslyft av Diablo där man också lyfte kvalitetskänslan på inredningen med ny layout och komponenter från Audi.</p>
<p><strong>Belgaren Luc Donckerwolke</strong> var ansvarig för designarbetet och han fick alltså "nöjet" att göra tre saker samtidigt, facelift av Diablo, nya Murciélago samt nya Gallardo. Dessutom förstorades V12:an från 5,7 till 6,0 liter, toppeffekten ökade och Diablo fick även ABS-bromsar.</p>

		<div class="article_image article-image" style="width: 980px; max-width: 100%; max-height: 100%">
			<a href="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEzODAyMzU7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI0Mzc2NjdjOTY1NmIwNzc5Y2UyNTFhOTAzN2Q5NTI0MDRkZDFmOTIxIjt9" target="_blank">
									<img src="/core/gfx/pixels/grey.gif" original="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEzODAyMzU7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjU5MTI4MDhiOGUzMWJhNGI2MTBlM2MxODAyMWNkNWQ4NjUxYmViZjkiO30=" class="lazyload" width="980" style="max-width: 100%;" alt="" title="">
							</a>
				<div style="max-width: 100%;">
					<p class='article-text-body article-text-margin' name="resizable">Likheterna med strålkastarna på Nissan 300ZX är ganska uppenbara, när man vet hur det ligger till.</p>				</div>
		</div>





			<div class="article-read-more media--container row">
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20160419/varldens-bast-bevarade-lamborghini-diablo-18-km-pa-mataren/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Världens bäst bevarade Lamborghini Diablo – 1,8 km på mätaren');">
						<div class="media-img default text-center">
							<img class="media-img" src="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjA3NzM7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiZmY3MGQ0MjFjM2EyZDMyMzIzN2NiMzQ4NzI3NmE3OWFjNTIyMzIyZiI7fQ==">
						</div>
					<div class="media-header">
						<h3>Världens bäst bevarade Lamborghini Diablo – 1,8 km på mätaren</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20150117/har-aker-lamborghinin-pa-stryk-av-super-volvon" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Här åker Lamborghinin på stryk av super-Volvon');">
						<div class="media-img default text-center">
							<img class="media-img" src="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEwMjIzODQ7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiYjU5MWUyNTAwYmYxMDJmNzQxMDIwZjNiMzQ0NzYwNTkzZmExNjljZiI7fQ==">
						</div>
					<div class="media-header">
						<h3>Här åker Lamborghinin på stryk av super-Volvon</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20130925/bob-wallace-dod-legendarisk-testforare-hos-lamborghini" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Bob Wallace död – legendarisk testförare hos Lamborghini');">
						<div class="media-img default text-center">
							<img class="media-img" src="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjg1MDY4MztzOjE6InciO2k6MTcwO3M6MToiaCI7aToxMDU7czoxOiJjIjtpOjE7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI5YjE1NzVjNzgwYTk4MTZkODNmMDNiYTBiZDY2YmNmMDI4ZGI4ZmNlIjt9">
						</div>
					<div class="media-header">
						<h3>Bob Wallace död – legendarisk testförare hos Lamborghini</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20120913/bentley-far-designchef-fran-volkswagen/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Bentley får designchef från Volkswagen');">
						<div class="media-img default text-center">
							<img class="media-img" src="http://www.mestmotor.se/automotorsport/bilder/imagecreate.php?id=668739&w=170&h=105&c=YTo0OntpOjA7czo2OiJjZW50ZXIiO2k6MTtzOjY6Im1pZGRsZSI7aToyO2k6MTcwO2k6MztpOjEwNTt9&s=0&k=30ed5d8ca5e3cbae1ee663419d892b1b98e25b70">
						</div>
					<div class="media-header">
						<h3>Bentley får designchef från Volkswagen</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20160922/10-skona-fakta-du-inte-visste-om-lamborghini-countach" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', '10 sköna fakta du inte visste om Lamborghini Countach');">
						<div class="media-img default text-center">
							<img class="media-img" src="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEzMzgzNDA7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiMTg1MGQ3YWJiYjcyNWM5YzczOTY3NTk5NWUxMzRkMWI1NGMzNzVkOSI7fQ==">
						</div>
					<div class="media-header">
						<h3>10 sköna fakta du inte visste om Lamborghini Countach</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20131126/den-sista-lamborghini-gallardo-har-lamnat-santgata-bolognese/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Den sista Lamborghini Gallardo har lämnat Sant’Agata Bolognese');">
						<div class="media-img default text-center">
							<img class="media-img" src="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjg4NTEwMztzOjE6InciO2k6MTcwO3M6MToiaCI7aToxMDU7czoxOiJjIjtpOjE7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJiN2E2MjQ2Y2YxODhiNmJhMzU5ZTBhYzg3ZDc0NGRiNGM1MjMwMjlkIjt9">
						</div>
					<div class="media-header">
						<h3>Den sista Lamborghini Gallardo har lämnat Sant’Agata Bolognese</h3>

											</div>
				</a>
			</div>
</div>

		<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.mestmotor.se%2Fautomotorsport%2Fartiklar%2Fnyheter%2F20170127%2Fbevis-lamborghini-diablo-tog-sina-stralkastare-fran-nissan-300zx%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170127/bevis-lamborghini-diablo-tog-sina-stralkastare-fran-nissan-300zx/&text=Bevis%3A+Lamborghini+Diablo+tog+sina+str%C3%A5lkastare+fr%C3%A5n+Nissan+300ZX" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>

<div class="module-newsletter">
	<div class="module-newsletter-title"><strong>Håll dig uppdaterad med nyhetsbrevet!</strong></div>
	<form action="http://www.mestmotor.se/automotorsport/core/hem/apsis_formtarget.php" method="post" class="module-newsletter-form" data-validate>
		<div class="form-group">
			<div class="input-group">
				<input type="text" name="subscriptionEmail" class="click form-control input-sm rounded" value="" placeholder="E-postadress" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress.">
				<span class="input-group-btn">
					<button type="submit" name="subscriptionBegin" class="button btn btn-primary oversize btn-sm rounded">Prenumerera</button>
				</span>
			</div>
		</div>
		<div class="checkbox">
			<label>
				<input type="checkbox" id="edr" value="1" name="edr" checked="checked"> Ja, jag är 16 år eller äldre och vill även få information och erbjudanden från Egmont Publishing och deras samarbetspartners.
			</label>
		</div>
	</form>
</div>

<div class="article-statement-ams">

	<div class="statement_wrapper">
		<div class="statement_title">
			<b>Jag misstänkte att det var sant, att Lamborghini Diablo använde strålkastare från Nissan 300ZX.</b>
		</div>
		<div class="statement_footer">
			<a href="http://www.mestmotor.se/automotorsport/gasabromsa/">Visa topplistor &rarr;</a>
		</div>
	</div>

	<div class="statement_vote">

		<div class="statement_ups">
			<div id="statement_agree" class="statement_result">4</div>
			<button class="button small" id="agree_button" disabled="disabled">Gasa</button>
		</div>

		<div class="statement_devider">
			<div>
				<div id="trafficlight-red" class="trafficlight trafficlight-red"></div>
				<div id="trafficlight-yellow" class="trafficlight trafficlight-yellow"></div>
				<div id="trafficlight-green" class="trafficlight trafficlight-green"></div>
			</div>
		</div>

		<div class="statement_downs">
			<div id="statement_disagree" class="statement_result">3</div>
			<button class="button small" id="disagree_button" disabled="disabled">Bromsa</button>
		</div>

	</div>
</div>

<script type="text/javascript">
	jQuery(document).ready(function() {
		jQuery('#agree_button').attr("disabled", false);
		jQuery('#disagree_button').attr("disabled", false);
		jQuery("#trafficlight-yellow").addClass("light");
		jQuery('#agree_button').click(function() {
			statementVote(0,1,2445530);
		});

		jQuery('#disagree_button').click(function() {
			statementVote(0,0,2445530);
		});

		function statementVote(userId, vote, instanceId){
			jQuery.post("/core/java/ajax/ajax_statement.php", { userId: userId, vote: vote, instanceId: instanceId },
				function(data) {
					if( data.error != 1 ) {
						jQuery("#statement_agree").html(data.ups);
						jQuery("#statement_disagree").html(data.downs);

						if(data.vote == 1){
							jQuery("#trafficlight-yellow").removeClass("light");
							jQuery("#trafficlight-red").removeClass("light");
							jQuery("#trafficlight-green").addClass("light");
						}
						else if(data.vote == 2){
							jQuery("#trafficlight-yellow").removeClass("light");
							jQuery("#trafficlight-green").removeClass("light");
							jQuery("#trafficlight-red").addClass("light");
						}
						else{
							jQuery("#trafficlight-green").removeClass("light");
							jQuery("#trafficlight-red").removeClass("light");
							jQuery("#trafficlight-yellow").addClass("light");
						}

						jQuery('#agree_button').attr("disabled", true);
						jQuery('#disagree_button').attr("disabled", true);
					}
					else {
						alert("Ett fel uppstod!");
					}
				}
			);
		}
	});
</script>
<aside class="article-related article-related--center">
	<div class="list-group">
		<a class="list-group-item active">Relaterade artiklar</a>


			<a class="list-group-item" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170127/volvo-aterkallar-for-felaktig-krockkudde/">
				
				Volvo återkallar för felaktig krockkudde
							</a>
			<a class="list-group-item" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170127/saabs-basta-och-fyndigaste-annonser-kommer-du-ihag/">
				
				Saabs bästa och fyndigaste annonser – kommer du ihåg?
							</a>
			<a class="list-group-item" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170127/trafikpolisen-ryter-till-sluta-varna-for-kontroller/">
				
				Trafikpolisen ryter till: &quot;Sluta varna för kontroller&quot;
							</a>
			<a class="list-group-item" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170127/varfor-ser-inte-porsches-suvar-ut-sa-har/">
				
				Varför ser inte Porsches suvar ut så här?
							</a>
			<a class="list-group-item" href="http://www.mestmotor.se/recharge/artiklar/nyheter/20170127/volkswagens-plattform-for-elbilar-ar-klar-men-nya-modellerna-drojer/">
				
				Volkswagens plattform för elbilar är klar – men nya modellerna dröjer
				
				<span class="media-origin media-origin-rec">ARTIKEL FRÅN recharge.se</span>

							</a>
			<a class="list-group-item" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170127/mercedes-infor-nybilsgaranti-pa-begagnade-bilar/">
				
				&quot;Nybilsgaranti&quot; på begagnade Mercedes-bilar – upp till 20.000 mil
							</a>
	</div>
</aside>
<div class="article-byline">
					<div class="article-byline-photo">
						<img src="/core/gfx/pixels/grey.gif" width="50px" class="lazyload" original="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjk1MzA4NDtzOjE6InciO2k6NTA7czoxOiJoIjtpOjUwO3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiOWI2ZmVmYzJhNjMzMzliNmQwZTRkZTFjMWVjZTI3NGQxZjUyYTEyYSI7fQ==" alt="Pär Brandt" title="Pär Brandt">
					</div>
			<div class="article-byline-author">Av <a href="http://www.mestmotor.se/automotorsport/artiklar/?skribent=288"><span itemprop="author">Pär Brandt</span></a></div>
</div>

<div class="show-comments-wrapper-container">
	<button id="showCommentsWrapper" type="button" class="btn btn-lg btn-primary margin-top" data-text="Visa kommentarer" data-thread-button="mZfmJ">
		<span>Visa kommentarer</span>
	</button>
</div>
<script>
	$('[data-thread-button="mZfmJ"]').on('click', function() {
		$('[data-thread-identifier="mZfmJ"]').toggleClass('comments-hidden');
	});
</script>
<div class="comments-hidden comments" data-thread-identifier="mZfmJ">
	<div id="disqus_thread"></div>
	<script>

		var disqus_config = function() {
			this.page.url = 'http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170127/bevis-lamborghini-diablo-tog-sina-stralkastare-fran-nissan-300zx/';
			this.page.identifier = 'article-ams-269575';
		};
		(function() {
			var d = document, s = d.createElement( 'script' );
			s.src = '//automotorsport-1.disqus.com/embed.js';
			s.setAttribute( 'data-timestamp', +new Date() );
			(d.head || d.body).appendChild( s );
		})();
	</script>
	<noscript>Please enable JavaScript to view the
		<a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a>
	</noscript>
</div>

			<div class="article_content article-youtube article-fullwidth">
				<iframe class="youtube-player" type="text/html" width="1020" height="612" src="http://www.youtube.com/embed/gotyqp7BSmg" allowfullscreen frameborder="0"></iframe>
			</div>
				


			</article>

	
							<div class="ad size_980x120"><div id="3227115" class="smart-ad withAdmarker" data-banner-id="3227115"></div></div>
		

	
			<div data-spklw-widget="widget-53bbe6191070d"></div>
	
	
	
							<div class="ad size_980x120"><div id="4950786" class="smart-ad withAdmarker" data-banner-id="4950786"></div></div>
		

	
							<div class="ad size_980x120"><div id="4950787" class="smart-ad withAdmarker" data-banner-id="4950787"></div></div>
		

	
							<div class="ad size_300x250"><div id="6351343" class="smart-ad-hightower withAdmarker" data-banner-id="6351343"></div></div>
		

			<script type="application/javascript">
			var payload = {
			};
			VIEWPORT.addInViewListner( "#transporterPlacement", payload, function( returningPayload ) {
				jQuery( "#transporterPlacement" ).load( "http://www.mestmotor.se/automotorsport/article/transporter/ajax" );
			}, 500 );
		</script>
		<div id="transporterPlacement"></div>
	
	<script type="application/javascript">
		jQuery( document ).ready( function() {
			new Timer();
		} );
	</script>


	</main>
	<footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">auto motor & sport // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få auto motor & sport's nyhetsbrev
																	</b>
								<p>
																			Skriv upp dig på vårt nyhetsbrev för senaste informationen!
																	</p>
								<form method="post" action="http://www.mestmotor.se/automotorsport/core/hem/apsis_formtarget.php" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="subscriptionEmail" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit" name="subscriptionBegin"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1"> Ja, jag är 16 år eller äldre och vill även få information och erbjudanden från Egmont Publishing och deras samarbetspartners.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="http://www.facebook.com/automotorsportsverige"><b>Följ oss på Facebook</b></a>
							</li>
												

						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-twitter"></i>
								<a target="_blank" class="text-primary" href="http://www.twitter.com/ams_sverige"><b>Följ oss på Twitter</b></a>
							</li>
												

						
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

													<div class="list-group-item"><b>Chefredaktör:</b> Alrik Söderlind</div>
																																											<div class="list-group-item"><b>Webbredaktör:</b> Anna Andersson</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Thomas Eriksson</div>
																			<a href="http://www.mestmotor.se/automotorsport/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kontakt</h4></div>

					<div class="list-group">

													<div class="list-group-item">
								<b>Telefon:</b>
																	040 - 400 222
															</div>
						
													<a href="
																	http://www.dintidning.se
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	www.dintidning.se
															</a>
												<a href="http://www.mestmotor.se/automotorsport/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="http://www.mestmotor.se/automotorsport/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Egmont Publishing publicerar ett hundratal magasin och webbplatser, som Hemmets Journal, Hus & Hem, icakuriren, Kalle Anka, Vagabond, Bamse och KING Magazine. Därutöver har företaget en omfattande verksamhet inom böcker, spel, aktivitetsprodukter, event, e-handel och content marketing. Företaget omsätter cirka 1,1 miljarder kronor och har cirka 300 medarbetare i Sverige. Egmont är en stiftelse som omsätter cirka 14,7 miljarder kronor, och som delar ut mer än 100 miljoner kronor varje år för att bidra till att utsatta barn och ungdomar får ett bättre liv. Läs mer på <a href="http://www.egmont.se">www.egmont.se</a>.
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="http://www.mestmotor.se/automotorsport/sidor/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5052435" class="withAdmarker" data-banner-id="5052435"></div></div>


			<div class="alert alert-info page-alert alert-cookies">
			<div class="pull-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
			<i class="fa fa-info-circle"></i> Vi använder cookies för att ge dig en bättre upplevelse på automotorsport.se. <a href="http://www.mestmotor.se/automotorsport/sidor/cookies/" class="alert-link">Om cookies på automotorsport.se</a>.

					</div>

	</div>




		
					<script type="text/javascript" src="http://widgets.sprinklecontent.com/v2/sprinkle.js"></script>
					<script type="text/javascript" src="http://www.mestmotor.se/automotorsport/core/minify/storage/43/4323/432359a70881ed66a9d441f412e3ffb399b542ae.js"></script>
		
		<!-- OAS START -->
<script type="text/javascript" src="http://sifomedia.mestmotor.se/Scripts/oas_analytics.js"></script>
<script type="text/javascript">
  <!--
  var OAS_url = 'http://sifomedia.mestmotor.se/';
  var OAS_sitepage = 'hjemmetmortensen';
  var OAS_listpos = 'TopRight';
  var OAS_query = '';
  // Syntax: &attribute=value&attribute2=value
  var OAS_taxonomy = '&Natverk=egmontpublishing&Enhet=man&Omrade=motor&Sajt=mestmotor.se&Sektion=automotorsport';

  OAS_query += 'XE' + OAS_taxonomy + OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE';

  var OAS_rn = new String(Math.random());
  var OAS_RNS = OAS_rn.substring(2, 11);

  if (navigator.userAgent.indexOf('Mozilla/3') != -1 || navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1)
    document.write('<img src="' + OAS_url + '1/' + OAS_sitepage + '/1' + OAS_RNS + '@' + OAS_listpos + '!TopRight?' + OAS_query + '" border="0" alt="" \/>');
  else
    document.write('<script type="text/javascript" src="' + OAS_url + '3/' + OAS_sitepage + '/1' + OAS_RNS + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
  //-->
</script>
<noscript>
  <img src="http://sifomedia.mestmotor.se/1/hjemmetmortensen/52800@TopRight?XE&JSFLAG=noscript&Natverk=egmontpublishing&Enhet=man&Omrade=motor&Sajt=mestmotor.se&Sektion=automotorsport&XE" border="0" alt="" />
</noscript>
<!-- OAS END -->

					
<script>
				ADTECH.config.placements[5052435] = {"kv":{"slug":"bevis-lamborghini-diablo-tog-sina-stralkastare-fran-nissan-300zx","kategori":"nyheter","taggar":["kuriosa","motorhistoria"]},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5052435 );
				ADTECH.config.placements[4223860] = {"kv":{"slug":"bevis-lamborghini-diablo-tog-sina-stralkastare-fran-nissan-300zx","kategori":"nyheter","taggar":["kuriosa","motorhistoria"]},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 4223860, function(){ return SMARTADS_status(4223860); } );
				ADTECH.config.placements[3227115] = {"kv":{"slug":"bevis-lamborghini-diablo-tog-sina-stralkastare-fran-nissan-300zx","kategori":"nyheter","taggar":["kuriosa","motorhistoria"]},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 3227115, function(){ return SMARTADS_status(3227115); } );
				ADTECH.config.placements[4950786] = {"kv":{"slug":"bevis-lamborghini-diablo-tog-sina-stralkastare-fran-nissan-300zx","kategori":"nyheter","taggar":["kuriosa","motorhistoria"]},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 4950786, function(){ return SMARTADS_status(4950786); } );
				ADTECH.config.placements[4950787] = {"kv":{"slug":"bevis-lamborghini-diablo-tog-sina-stralkastare-fran-nissan-300zx","kategori":"nyheter","taggar":["kuriosa","motorhistoria"]},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 4950787, function(){ return SMARTADS_status(4950787); } );
				ADTECH.config.placements[6351343] = {"kv":{"slug":"bevis-lamborghini-diablo-tog-sina-stralkastare-fran-nissan-300zx","kategori":"nyheter","taggar":["kuriosa","motorhistoria"]},"sizeid":170,"complete":AD.completeCallback};
ADTECH.executeQueue();
AD.delegatedInterval = window.setInterval(function(){ AD.loadDelegatedAds(); if(( !AD.delegated.length ) || ( ++AD.delegatedIntervalCount > 20)) window.clearInterval( AD.delegatedInterval ); }, 250);
</script>
<script>
AD.inViewTimer( '6351343', function( heliosId, milliseconds ) {
					if( AD.placements.hasOwnProperty( heliosId ) ) {
						if( AD.placements[heliosId].timer > 60000 ) {
							AD.placements[heliosId].timer = 0;
							ADTECH.loadAd( parseInt( heliosId ) );
						}
					}
				} );</script>
		
					
		
		<div data-base-url="http://www.mestmotor.se/automotorsport/"></div>
	</body>
</html><!--
	Loaded in 0.5627 seconds. 130 RW, 130 R.
	auto motor & sport/Production (172.31.11.201)
	Loaded OK
-->
