<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Tolv logotyper du sett hela livet – men aldrig förstått innebörden av - auto motor & sport</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="device-width, initial-scale=1.0">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		
		
		
					<link rel="shortcut icon" href="/gfx/mestmotor-icon-128.png">
		
		
		
		
		
		
		
									<meta property="fb:pages" content="348623717847">
							<meta property="og:title" content="Logotyper du aldrig förstått – här är förklaringen">
							<meta property="og:description" content="Visste du att biltillverkarnas logotyper ofta är skamlösa plagiat och snurriga kompromisser? Fast några är riktigt smarta. Spännande historier du måste ha koll på!">
							<meta property="og:url" content="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170422/tolv-logotyper-du-sett-hela-livet-men-aldrig-forstatt-inneborden-av/">
							<meta property="og:image" content="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0MDY0ODk7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJiMWU1MWQwMWM0OWNmZmMzYTRhYmQ2Y2M4ODU5YzFlN2UzMTQyYWIyIjt9">
							<meta property="og:site_name" content="auto motor & sport">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/automotorsportsverige">
							<meta name="author" content="auto motor &amp; sport | Pär Brandt ">
							<meta property="fb:app_id" content="157657184304822">
					
		
					<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:300,400,700">
					<link rel="stylesheet" type="text/css" href="http://www.mestmotor.se/automotorsport/core/minify/storage/14/1490/149074b67d923501ad8cd6a339bf86f400ab848a.css">
		
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php" type="application/rss+xml" title="auto motor & sport - Senaste nytt">
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php?typeId=31" type="application/rss+xml" title="auto motor & sport - Artiklar">
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php?typeId=57" type="application/rss+xml" title="auto motor & sport - Biltester">
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php?typeId=54" type="application/rss+xml" title="auto motor & sport - E-tidning">
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php?typeId=163" type="application/rss+xml" title="auto motor & sport - Nybilskollen">
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php?typeId=3" type="application/rss+xml" title="auto motor & sport - Nyheter">
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php?typeId=69" type="application/rss+xml" title="auto motor & sport - Partner">
					<link rel="canonical" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170422/tolv-logotyper-du-sett-hela-livet-men-aldrig-forstatt-inneborden-av/">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

		
		<script src="/master2/js/viewport.js"></script>
		<script src="/master2/js/ad.js"></script>
		<script src="/master2/js/analytics.js"></script>

					<!-- DAC START -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { kv: {"slug":"tolv-logotyper-du-sett-hela-livet-men-aldrig-forstatt-inneborden-av","taggar":["motorhistoria"],"kategori":"nyheter"},params: { key: 'nyheter+tolv-logotyper-du-sett-hela-livet-men-aldrig-forstatt-inneborden-av+ferrari+motorhistoria+saab+volvo+Honda' } };</script>

		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1176677-1', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Web');
ga('a.set', 'dimension6', '|motorhistoria|');
ga('a.set', 'dimension7', 'nyheter');
ga('a.set', 'dimension8', 'Pär Brandt');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Web');
ga('b.set', 'dimension6', '|motorhistoria|');
ga('b.set', 'dimension7', 'nyheter');
ga('b.set', 'dimension8', 'Pär Brandt');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>

		
		
					<style type="text/css">
				body
				{
					background:  url(http://www.mestmotor.se/automotorsport/media/civic.jpg) no-repeat center 70px fixed !important;
				}

									.ad-wallpaper-panorama-container
					{
						height: 240px !important;
					}
							</style>
			<script>
				jQuery( document ).scroll( function() {
					var headerHeight = jQuery( "header" ).height();
					var offset = jQuery( this ).scrollTop();
					var wallpaper = jQuery( ".ad-wallpaper-wrapper" );

					if( offset > headerHeight ) {
						jQuery( "body" ).attr( "style", "background-position: center 0 !important" );
					}
					else {
						jQuery( "body" ).attr( "style", "background-position: center " + ( headerHeight - offset ) + "px !important" );
						wallpaper.css( { top: ( headerHeight - offset ) + "px" } );
					}
				} );
			</script>
		
					<script>var articledata = {"type":"nyheter","tags":["motorhistoria"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","authors":[{"name":"P\u00e4r Brandt"}]}</script>
		
	</head>
	<body>
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KC4VRD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC4VRD');</script>
<!-- End Google Tag Manager -->

					



<header class="header">
	<nav class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="http://www.mestmotor.se/automotorsport/" class="navbar-brand"><img src="http://www.mestmotor.se/automotorsport/gfx/ams-logo.png" alt="auto motor & sport" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
													
							
															<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">A-Ö <span class="caret"></span></a>
									<ul class="dropdown-menu">
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'ams undersöker');" href="http://www.mestmotor.se/automotorsport/tagg/ams-undersoker/">ams undersöker</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilekonomi');" href="http://www.mestmotor.se/automotorsport/tagg/bilekonomi">Bilekonomi</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilindustri');" href="http://www.mestmotor.se/automotorsport/tagg/bilindustri">Bilindustri</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilpriser.se');" href="http://www.mestmotor.se/automotorsport/sidor/bilpriser/">Bilpriser.se</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilsalong');" href="http://www.mestmotor.se/automotorsport/tagg/bilsalong/">Bilsalong</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilsnack');" href="http://bilsnack.automotorsport.se/">Bilsnack</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Biltillbehör');" href="http://www.mestmotor.se/automotorsport/tagg/biltillbehor">Biltillbehör</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilvård');" href="http://www.mestmotor.se/automotorsport/tagg/bilvard/">Bilvård</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Design');" href="http://www.mestmotor.se/automotorsport/tagg/design">Design</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dieselgate');" href="http://www.mestmotor.se/automotorsport/tagg/miljo/volkswagen-dieselgate">Dieselgate</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Däck');" href="http://www.mestmotor.se/automotorsport/tagg/dack">Däck</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilar');" href="http://www.mestmotor.se/automotorsport/tagg/miljobilar/elbilar">Elbilar</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Försäljning');" href="http://www.mestmotor.se/automotorsport/tagg/forsaljning">Försäljning</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Konceptbilar');" href="http://www.mestmotor.se/automotorsport/tagg/konceptbilar/">Konceptbilar</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krocksäkerhet');" href="http://www.mestmotor.se/automotorsport/tagg/krocksakerhet">Krocksäkerhet</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krönikor');" href="http://www.mestmotor.se/automotorsport/tagg/kronikor/">Krönikor</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kuriosa');" href="http://www.mestmotor.se/automotorsport/tagg/kuriosa">Kuriosa</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljö och Miljöbilar');" href="http://www.mestmotor.se/automotorsport/tagg/miljo/">Miljö och Miljöbilar</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Motorhistoria');" href="http://www.mestmotor.se/automotorsport/tagg/motorhistoria">Motorhistoria</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Motorsport');" href="http://www.mestmotor.se/automotorsport/tagg/motorsport">Motorsport</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Quiz');" href="http://www.mestmotor.se/automotorsport/tagg/quiz">Quiz</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Superbilar');" href="http://www.mestmotor.se/automotorsport/tagg/superbilar">Superbilar</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Suvar');" href="http://www.mestmotor.se/automotorsport/tagg/suvar">Suvar</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Teknik');" href="http://www.mestmotor.se/automotorsport/tagg/teknik">Teknik</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tjänstebil');" href="http://www.mestmotor.se/tjanstebilsinfo/">Tjänstebil</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Top Gear');" href="http://www.mestmotor.se/automotorsport/tagg/top-gear">Top Gear</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trafik');" href="http://www.mestmotor.se/automotorsport/tagg/trafik">Trafik</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trafiksäkerhet');" href="http://www.mestmotor.se/automotorsport/tagg/trafiksakerhet/">Trafiksäkerhet</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tuning');" href="http://www.mestmotor.se/automotorsport/tagg/tuning">Tuning</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tävlingar');" href="http://www.mestmotor.se/automotorsport/tagg/tabling">Tävlingar</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Underhållning');" href="http://www.mestmotor.se/automotorsport/tagg/underhallning">Underhållning</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Webb-TV');" href="http://www.mestmotor.se/automotorsport/filmer/">Webb-TV</a></li>
																			</ul>
								</li>
																				
							
															<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyheter');" href="http://www.mestmotor.se/automotorsport/kategori/nyheter">Nyheter</a></li>
																				
							
															<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Bloggar <span class="caret"></span></a>
									<ul class="dropdown-menu">
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alriks bilar');" href="http://bloggar.mestmotor.se/alriks-bilar/">Alriks bilar</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Formel Blogg');" href="http://bloggar.mestmotor.se/formel-blogg">Formel Blogg</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'JUST NU!');" href="http://bloggar.mestmotor.se/just-nu">JUST NU!</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Peder Karlsson');" href="http://bloggar.mestmotor.se/peder-karlsson">Peder Karlsson</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Peter Ternström');" href="http://bloggar.mestmotor.se/peter-ternstrom">Peter Ternström</a></li>
																			</ul>
								</li>
																				
							
															<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Tester <span class="caret"></span></a>
									<ul class="dropdown-menu">
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Visa alla tester');" href="http://www.mestmotor.se/automotorsport/biltester">Visa alla tester</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilar och hybrider');" href="http://www.mestmotor.se/recharge/sidor/tester-elbilar-hybridbilar">Elbilar och hybrider</a></li>
																			</ul>
								</li>
																				
							
															<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Bilmärken <span class="caret"></span></a>
									<ul class="dropdown-menu">
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Audi');" href="http://www.mestmotor.se/automotorsport/bilar/audi">Audi</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'BMW');" href="http://www.mestmotor.se/automotorsport/bilar/bmw">BMW</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mercedes');" href="http://www.mestmotor.se/automotorsport/bilar/mercedes-benz">Mercedes</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tesla');" href="http://www.mestmotor.se/automotorsport/bilar/tesla">Tesla</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Volkswagen');" href="http://www.mestmotor.se/automotorsport/bilar/volkswagen">Volkswagen</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Volvo');" href="http://www.mestmotor.se/automotorsport/bilar/volvo">Volvo</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alla märken');" href="http://www.mestmotor.se/automotorsport/bilar">Alla märken</a></li>
																			</ul>
								</li>
																				
							
															<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Begagnat <span class="caret"></span></a>
									<ul class="dropdown-menu">
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sätt betyg på din bil');" href="http://www.mestmotor.se/automotorsport/begenkat/">Sätt betyg på din bil</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ägarnas betyg på begagnade bilar');" href="http://www.mestmotor.se/automotorsport/begenkat/analys/">Ägarnas betyg på begagnade bilar</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Läs begagnat-tester');" href="http://www.mestmotor.se/automotorsport/biltester/index.php?&tag=468&submit=Visa">Läs begagnat-tester</a></li>
																			</ul>
								</li>
																				
							
															<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Tidningar <span class="caret"></span></a>
									<ul class="dropdown-menu">
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Digitala kiosken');" href="http://www.mestmotor.se/automotorsport/tidningar/">Digitala kiosken</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Aktuellt nummer');" href="http://www.mestmotor.se/automotorsport/tidningar/">Aktuellt nummer</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera');" href="http://www.mestmotor.se/automotorsport/prenumerera">Prenumerera</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'E-tidning');" href="http://www.mestmotor.se/automotorsport/artiklar/artiklar/20140219/ams-som-e-tidning-for-prenumeranter">E-tidning</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Köp gamla nummer');" href="http://shop.automotorsport.se/tidningar.html">Köp gamla nummer</a></li>
																			</ul>
								</li>
																				
							
															<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Kontakt <span class="caret"></span></a>
									<ul class="dropdown-menu">
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundservice');" href="http://www.mestmotor.se/automotorsport/kontakt/">Kundservice</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Redaktionen');" href="http://www.mestmotor.se/automotorsport/sidor/redaktionen/">Redaktionen</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Annonsera');" href="http://www.mestmotor.se/automotorsport/sidor/annonsera/">Annonsera</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Följ oss:</b>');" href="http://www.mestmotor.se/automotorsport/"><b>Följ oss:</b></a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Facebook');" href="http://www.mestmotor.se/automotorsport/facebook">Facebook</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Twitter');" href="http://www.mestmotor.se/automotorsport/twitter">Twitter</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Instagram');" href="http://www.mestmotor.se/automotorsport/ams-pa-instagram">Instagram</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyhetsbrev');" href="http://www.mestmotor.se/automotorsport/sidor/nyhetsbrev">Nyhetsbrev</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera på RSS');" href="http://www.mestmotor.se/automotorsport/rss.php">Prenumerera på RSS</a></li>
																			</ul>
								</li>
																				
							
															<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'F1');" href="http://www.mestmotor.se/automotorsport/tema/f1">F1</a></li>
																				
							
															<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'STCC');" href="http://www.mestmotor.se/automotorsport/sidor/stcc">STCC</a></li>
																		</ul>
				
				
									<ul class="nav navbar-nav navbar-right">
						
													<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" href="http://www.mestmotor.se/automotorsport/login">Logga in</a></li>
							<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bli medlem');" href="http://www.mestmotor.se/automotorsport/register">Bli medlem</a></li>
											</ul>
				
				
				<form action="http://www.mestmotor.se/automotorsport/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på auto motor & sport" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<img src="" style="display: block;" class="meta-image">

	<span class="meta-title"></span>

	<span class="pull-right annons-text">ANNONS</span>
</div>

</header>



		
		
					<div class="ad-wallpaper-wrapper">
								<div class="ad size_1280x1024"><div id="4047472" class="ad-wallpaper" data-banner-id="4047472"></div></div>				<script>
									ADTECH.config.placements[4047472] = {"kv":{"slug":"tolv-logotyper-du-sett-hela-livet-men-aldrig-forstatt-inneborden-av","taggar":["motorhistoria"],"kategori":"nyheter"},"sizeid":1938,"complete":AD.completeCallback};

					ADTECH.loadAd(4047472);
				</script>
			</div>
		
		
		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=157657184304822";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1020x95"><div id="5158884" class="ad-wallpaper-panorama" data-banner-id="5158884"></div></div>				<script>
									ADTECH.config.placements[5158884] = {"kv":{"slug":"tolv-logotyper-du-sett-hela-livet-men-aldrig-forstatt-inneborden-av","taggar":["motorhistoria"],"kategori":"nyheter"},"sizeid":3767,"complete":AD.completeCallback};

					ADTECH.loadAd(5158884);
				</script>
			</div>
		
		




	<div class="page">

	
	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	

	
			<div class="article-top-spotlights">
					</div>
		

	
	<article data-article-id="273612" class="article " itemscope itemtype="http://schema.org/NewsArticle">

		
					
											<div class="ad size_980x120"><div id="4223860" class="smart-ad" data-banner-id="4223860"></div></div>
						
				

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.mestmotor.se/automotorsport/gfx/ams-logo.png">
				</div>

				<meta itemprop="name" content="auto motor &amp; sport">
			</div>

			<meta itemprop="mainEntityOfPage" content="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170422/tolv-logotyper-du-sett-hela-livet-men-aldrig-forstatt-inneborden-av/">
			<meta itemprop="datePublished" content="2017-04-22 16:17">
			<meta itemprop="dateModified" content="2017-04-22 16:20">
			<meta itemprop="url" content="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170422/tolv-logotyper-du-sett-hela-livet-men-aldrig-forstatt-inneborden-av/">
				

					<div class="article-title">
	<h1 itemprop="name headline">Tolv logotyper du sett hela livet – men aldrig förstått innebörden av</h1>
</div>

<p class="article-intro"></p>
				<div class="ad size_530x150"><div id="6014116" class="" data-banner-id="6014116"></div></div>

<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	
	<meta itemprop="url" content="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0MDY0ODc7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjk5OTk7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIwYjJjN2I0ZGI3MDNkN2E4MTZmYTFjMzM3YzM0OWE5YTYyZDRmMjJhIjt9">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="">

	<img src="/core/gfx/pixels/grey.gif" width="1020" height="" original="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0MDY0ODc7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjk5OTk7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIwYjJjN2I0ZGI3MDNkN2E4MTZmYTFjMzM3YzM0OWE5YTYyZDRmMjJhIjt9" class="lazyload" alt="Tolv logotyper du sett hela livet – men aldrig förstått innebörden av">
		<figcaption class="article-titleimage-text">Marstecknet är maskulint, men i Volvos fall syftar det på järn och järnframställning. Något som var typiskt svenskt, ansåg Volvo.</figcaption>
</figure>
<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author"><a href="http://www.mestmotor.se/automotorsport/artiklar?skribent=288">Pär Brandt</a></span>,
Publicerad <time datetime="2017-04-22 16:17">i dag, 16:17</time>	<div class="article-info">
		<i class="fa fa-tags"></i>
		<a href="http://www.mestmotor.se/automotorsport/tagg/motorhistoria" class="">
			Motorhistoria		</a>
	</div>
	</p>
</div>
		<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.mestmotor.se%2Fautomotorsport%2Fartiklar%2Fnyheter%2F20170422%2Ftolv-logotyper-du-sett-hela-livet-men-aldrig-forstatt-inneborden-av%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170422/tolv-logotyper-du-sett-hela-livet-men-aldrig-forstatt-inneborden-av/&text=Tolv+logotyper+du+sett+hela+livet+%E2%80%93+men+aldrig+f%C3%B6rst%C3%A5tt+inneb%C3%B6rden+av" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>


<p><strong>Biltillverkarna är stolta</strong> över sina logotyper och de har ofta en central placering i grillen eller på motorhuven. Som bilnörd har du sett dem hela livet och lärt dig att känna igen symbolerna på hundra meters håll.</p>
<p>Men vad betyder logotyperna? Visste du att Chevrolets berömda "Bowtie" är en skamlös stöld? Varför har <a href='/automotorsport/bilar/audi'>Audi</a> fyra ringar istället för fem (det var faktiskt en sammanslagning av fem biltillverkare)? Hur kommer det sig att Porsche och Ferrari har så lika logotyper? Eller hade du koll på att Subarus logotyp är en symbol för både en företagsfusion och stjärnhopen Plejaderna?</p>
<p><strong>Nördkunskap eller ej</strong> så är det kul att känna till bakgrunden till biltillverkarnas logotyper. Något som du kan stoltsera med inför dina bilpolare. Låt oss börja med våra mest kända svenska biltillverkare, <a href='/automotorsport/bilar/volvo'>Volvo</a> och Saab.</p>

<h4>Följande logotyper finns beskrivna i artikeln:</h4>
<p>• Volvos namn och logotyp var en slump</p>
<p>• Saabs logotyp visar bombplan och Skåne</p>
<p>• Chevrolets Bowtie stals från annons</p>
<p>• <a href='/automotorsport/bilar/audi'>Audi</a> har fyra ringar, inte fem eller sex</p>
<p>• Ferraris logotyp förklarades – en enda gång</p>
<p>• <a href='/automotorsport/bilar/mercedes-benz'>Mercedes</a> stjärna söker dominans</p>
<p>• <a href='/automotorsport/bilar/bmw'>BMW</a> började med flygplan – men glöm propellern</p>
<p>• Alfa Romeos logotyp – ormen äter inte upp mannen</p>
<p>• Porsche har "lånat" allt till sin logotyp</p>
<p>• Subarus logotyp är både fyndig och elegant</p>
<p>• Rover gillade vikingar</p>
<p>• Skoda inspirerades av indianerna</p>
<p> </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 650px;">
<a href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170414/grattis-volvo-pa-90-arsdagen-har-ar-den-stolta-historien/"target="_self"><img src="/core/gfx/pixels/grey.gif" original="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0MDY0NTg7czoxOiJ3IjtpOjY1MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjQ1ZGU5ZGFmMTM2YTA5NDFkNjRmMWNhYWY5N2I4MWY1Nzc1ZDYyOTQiO30=" alt="" width="650" title="" style="max-width: 100%;" class="lazyload"></a></div>

<h4>Volvos namn och logotyp var en slump</h4>
<p><strong>I augusti 1924 möttes</strong> av ingenjören Gustaf Larson och Assar Gabrielsson av en slump på restaurang Sturehof i Stockholm. De var gamla kollegor från kullagertillverkaren SKF och började prata om bådas stora intresse: bilar. Varför skulle inte Sverige kunna ha en stor, egen biltillverkning? Det mötet blev starten för <a href='/automotorsport/bilar/volvo'>Volvo</a>.</p>
<p>Tre år senare, 14 april 1927, rullar den första Volvon ÖV4 ut ur fabriksporten på Hisingen. På kylaren satt den symbol som vi för alltid förknippar med Volvo, det snedställda järntecknet.</p>
<p><strong>Järntecknet är en cirkel</strong> med en pil som från ytterkanten pekar diagonalt uppåt höger. Detta är ett av den västerländska kulturens äldsta ideogram och stod ursprungligen för planeten Mars (i romarriket) och vapen. Järnframställning är sedan hundratals år "ursvenskt" och det knöt järntecknet till Sverige på ett naturligt sätt. Mars och Venus används som symboler för kön, men i Volvos fall är logotypen inte "manlig" ut syftar alltså på järntecknet.</p>
<p>Volvoemblemet formgavs av porträttmålaren Erik Helmer MasOlle, ursprungligen Ohlsson. Logotypen kompletterades av ett diagonalt band som skar snett över kylaren. Bandet användes av rent praktiska skäl på ÖV4, för att hålla fast det förkromade järnmärket på vattenkylaren, men så småningom utvecklades den snedställda linjen till en del av den grafiska profilen. Idag vet vi att en bil med ett diagonalt streck i grillen är en Volvo, oavsett om det är en personbil eller en lastbil.</p>
<p><strong>Namnet Volvo hade SKF</strong> registrerat som dotterbolag redan 20 februari 1915. "Volvere" är infinitivformen för verbet "rulla" på latin. "Volvo" är första person singularis och betyder alltså "jag rullar". Ett genialiskt, enkelt namn för kullager som de flesta kunde uttala med minimal risk för stavfel. En del kullager med namnet Volvo tillverkades, men sedan bestämde man sig för att sälja alla kullager under varumärket SKF. Varumärket Volvo hamnade i skrivbordet som "bra att ha". Från början hade alltså varumärket Volvo inget alls med bilar att göra.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0MDY0MzI7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI3ZTgxMjczMTY2MmNjZDQyZmRmMzg0ZWVhZWI0ODY4NjM0YzAyMGY0Ijt9"target="_self"><img src="/core/gfx/pixels/grey.gif" original="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0MDY0MzI7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImNkYTU5NzEyZDFjZGUwM2JkYjYzMTQ5OTAyNWY4ZTA0Yjc0NWQyNjUiO30=" alt="" width="980" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Saabs logotyp började som ett stiliserat bombplan, sedan kom gripen 1984.</p>	</div>
</div>

<h4>Saabs logotyp visar bombplan och Skåne</h4>
<p><strong>Svenska Aeroplan AktieBolaget,</strong> Saab, grundades 1937 på uppmaning av svenska regeringen. Andra världskriget var på väg och Sverige var i desperat behov av ett bättre flygvapen.</p>
<p>Efter krigets slut 1945 minskade beställningarna av flygplan, samtidigt som Saab såg ett stort behov av personbilar. Verksamheten breddades och i december 1949 inleddes tillverkningen av Saab 92.</p>
<p><strong>Som en del av Wallenbergsfären</strong> genomgick företaget Saab många förändringar. Andra företag köptes upp (ANA, 1960), Saab slogs ihop med Scania-Vabis (Saab-Scania AB,1968) och sen såldes personbilsproduktionen till General Motors (Saab Automobile  AB, 1990). Därmed blev både lastbilstillverkaren Scania och försvarsmaterialtillverkaren Saab AB självständiga. Koenigsegg och Spyker Cars lämnar vi utanför, den här gången.</p>
<p>Den röriga historiken hos Saab avspeglas också i logotypen. Den första, ganska grovhuggna logotypen kom 1939 och visade bombplanet Saab B 3 – i grunden en tysk Junkers Ju 86. Betydligt snyggare är Saabs logotyp från 1945, samma vinkel på flygplanet men den här gången i stiliserad form en egenkonstruerad Saab B18.</p>
<p><strong>Konstnären Carl Fredrik Reuterswärd</strong> gjorde 1984 en ny logotyp där flygplan, bilar och lastbilar kombinerades. Längst upp finns huvudet av fabeldjuret gripen, ett lejon med örnhuvud. Gripen var Scanias logotyp och samtidigt landskapsvapen för Skåne, som heter Scania på latin.</p>
<p>Gripen är även Malmös stadsvapen, där Scania grundades år 1900. Vabis tillverkade fordon i Södertälje, där lastbilstillverkningen sker än idag. Gripen har också använts av Vauxhall i deras logotyp.</p>
<p><strong>Elbilskonsortiet Nevs förbjöds</strong> på hösten 2012 att använda gripen i logotypen, varför man renodlade logotypen till att bara innehålla namnet Saab. Tre år senare stod det även klart att Nevs inte längre fick använda varumärket Saab, främst för att det riskerade att sammanblandas med försvarsmaterieltillverkaren Saab AB.</p>
<p> </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0MDY0NjY7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI2N2IwODM3ZmU2YjE5ZTRlNWVhODgxYjE1NDdjMzE5MWYyOTcxOWMxIjt9"target="_self"><img src="/core/gfx/pixels/grey.gif" original="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0MDY0NjY7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjI0MDBlNzBjY2QxMmQxYmY4YmRhZWNiNjhlZTIxMGE0YTkwZGE0YTMiO30=" alt="" width="980" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Billy Durant fick inspiration till logotypen från en tidningsannons för kol, "Coalettes".</p>	</div>
</div>

<h4>Chevrolets Bowtie stals från annons</h4>
<p><strong>Det finns två officiella</strong> förklaringar på hur Chevrolets logotyp, Bowtie, skapades 1913. Den första berättar att en av grundarna, Billy Durant, fann det lutande korset på en tapet i ett hotellrum i Paris 1908. Något som inspirerade honom att skapa logotypen. Den andra berättar att Louis Chevrolet tog inspiration från sitt hemlands flagga, Schweiz, men lutade korset något.</p>
<p>Det mesta pekar dock mot att Chevrolets logotyp är skamlös kopiering. Historikern Ken Kaufmann har visat att Billy Durant visserligen gjorde många logotyper, men just den här "snodde" han. Chevrolets Bowtie-kors fanns i en lokal tidningsannons för kol (till uppvärmning) som Durant kopierade. Namnet "Coalettes" byttes ut mot Chevrolet.</p>
<p><strong>Även General Motors verkar</strong> numera luta åt den senare förklaringen och den bekräftades på 70-talet av Durants änka Catherine i en tidningsintervju. Bowtie-logotypen har förändrats mycket under mer än ett sekel, men grundformen är densamma.</p>
<p> </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0MDY0Njc7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI0NWI1MTYwMDNiMTRiYzlkM2RiZGI4OTQ4NjI0MzIzNzk5NDZlYTcwIjt9"target="_self"><img src="/core/gfx/pixels/grey.gif" original="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0MDY0Njc7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjMzYzQ2MGZhYmY4Y2Y5NDVlZmYwOGE0Y2JlZGQxNTJhMjQ3YmE2MjYiO30=" alt="" width="980" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Audi, Horch och DKW slogs samman till Auto Union AG, sedan tillkom även Wanderer och därmed blev det fyra ringar. 1969 tillkom NSU – men det blev ingen femte ring.</p>	</div>
</div>

<h4><a href='/automotorsport/bilar/audi'>Audi</a> har fyra ringar, inte fem eller sex</h4>
<p><strong>De fyra ringarna i Audis logotyp</strong> skulle egentligen vara fem, men den figuren hade olympiska spelen redan lagt rabarber på. Eller kanske sex ringar, om man räknar in både Auto Union och NSU. Rörigt? Fortsätt att läsa så förklarar vi!</p>
<p>Företagsnamnet Audi tillkom efter att grundaren August Horch lämnat sitt gamla bilföretag "August Horch &amp; Cie". För att kunna fortsätta inom bilindustrin med ett nytt företag var Horch tvungen att hitta på ett nytt namn. Horch kan även uttydas som en uppmaning på tyska att lyssna och audi betyder "lyssna" på latin – idén kläcktes för övrigt av affärsvännen Heinrich Fikentschers tioåriga son. Företaget grundades 16 juli 1909.</p>
<p><strong>Logotypen med de fyra ringarna</strong> kom till 1932 när de tre fordonstillverkarna och bilfabrikerna Audiwerke (Audi), Horchwerke (Horch) och Zschopauer Motorwerke (DKW) slogs samman till Auto Union AG, med huvudkontor i Chemnitz. Även Wanderer, också med säte i Chemnitz, införlivades i det nya företaget Auto Union. De fyra varumärkena tilldelades varsitt segment och kunde framgångsrikt dela utveckling och komponenter. Men sedan startade kriget, 1939.</p>
<p>Efter andra världskriget blev det en nystart av Auto Union och man började med ganska enkla tvåtaktsmodeller, konstruerade av DKW. Framgångarna var dock måttliga och 1958 köptes Auto Union av Daimler-Benz, som inte heller lyckades få fart på försäljningen.</p>
<p><strong>Först 1965 kom de första</strong> fyrtaktsmodellerna hos Auto Union och för att markera förnyelsen såldes dessa som Audi-bilar. Men då hade Daimler-Benz redan tröttnat och avyttrat företaget till <a href='/automotorsport/bilar/volkswagen'>Volkswagen</a> 1964.</p>
<p>Volkswagen köpte även NSU, 1969, och skickade iväg varumärket till Auto Union – som fick namnet "Audi NSU Auto Union AG". NSU levde kvar till våren 1977, parallellt med Audi. 1985 tröttade man på det långa namnet och gick över till det korthuggna "Audi AG".</p>
<p><strong>Audis logotyp har alltså</strong> förblivit ungefär som den såg ut när den skapades 1932, fast då hette företaget inte Audi. Totalt blir det sex varumärken, men det återspeglar alltså inte loggan. Det borde vara minst fem ringar, kanske sex.</p>
<p>Hela Volkswagen-koncernen heter idag VW Group AG, vilket ibland förväxlas med varumärket Volkswagen (ett av tolv varumärken i gruppen).</p>
<p><strong>Det har ryktats i många år</strong> att man för att förtydliga Volkswagens varumärke ska byta namn på huvudkoncernen till Auto Union AG. Kanske ingen dum idé efter Volkswagens avgasskandal "dieselgate"?</p>
<p> </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 700px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0MDY0MzY7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI4MWI1ZGQyYzc1MjVmOWQyODU3NTg3NDc4ODE4MGE3OWU3MDg2ZjFmIjt9"target="_self"><img src="/core/gfx/pixels/grey.gif" original="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0MDY0MzY7czoxOiJ3IjtpOjcwMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImE1NDc2ZDIyY2FhY2Y4NGE1MDNjNjUwMmM5NDQyM2JmOTE2YzA0NDAiO30=" alt="" width="700" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Piloten Francesco Baracca använde den stegrande hästen på sitt flygplan. Grunden till Ferraris logotyp?</p>	</div>
</div>

<h4>Ferraris logotyp förklarades – en enda gång</h4>
<p><strong>En av världens mest kända</strong> och beundrade logotyper – ändå vet vi oerhört lite. Förklaringen till Ferraris logotyp sägs bara ha berättats en enda gång av företagets grundare, Enzo Ferrari.</p>
<p>Enligt Enzo Ferrari hade han 1933 pratat med föräldrarna till den framgångsrika piloten Francesco Baracca, aktiv under första världskriget. Efter sin första luftseger 1916 lät Francesco Baracca måla symbolen för sitt gamla kavalleriregemente – "Piemonte Reale Cavalleria" – på sidan av sitt flygplan. Under de följande två åren lyckades Francesco Baracca skjuta ner inte mindre än 34 motståndare, vilket gjorde honom till Italiens största flygaräss. Som för så många andra piloter slutade karriären med att han en dag inte kom tillbaka.</p>
<p><strong>Greven Enrico Baracca</strong> och grevinnan Paulina uppmanade Enzo Ferrari att använda den stegrande hingsten som en symbol för hans nystartade racingteam, då det skulle "bringa lycka och framgång".</p>
<p>Enzo Ferrari modifierade dock logotypen något och placerade hingsten i en klassisk, heraldisk form av en symbolisk vapensköld. Den gula bakgrundsfärgen kommer från hemstaden Modena. De grön-vita-röda ränderna längst upp i logotypen är förstås inte svåra att gissa ursprunget till.</p>
<p><strong>Det finns de som hävdar</strong> att Baracca sköt ner ett tyskt plan och för att hedra sin motståndare använde han den häst som fanns målad på planet. Den tyska piloten kom från Stuttgart och använde hemstadens vapensköld på sitt plan. Som alla vet används Stuttgarts vapensköld av den lokala sportbilstillverkaren, just det – Porsche. Det skulle förklara likheterna, men historien om Stuttgartpiloten är inte bekräftad.</p>
<p> </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0MDY0Mzc7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIxOTkxMTFkMWE3MDAyYjdmMTYwZTVlM2QyN2I1NDk5YzU4NGUxZTA4Ijt9"target="_self"><img src="/core/gfx/pixels/grey.gif" original="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0MDY0Mzc7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImEzMmI5ZmNhMGM2ODVhZDYyNjVkNTQ0N2MxMzIzMmZlYzMxYjQ0ODciO30=" alt="" width="980" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Gottlieb Daimler använde den treuddiga stjärnan redan 1872.</p>	</div>
</div>

<h4><a href='/automotorsport/bilar/mercedes-benz'>Mercedes</a> stjärna söker dominans</h4>
<p><strong>Enligt Mercedes själva</strong> ska vi läsa in följande symbolik i den treuddiga stjärnan: dominans på land, till sjöss och i luften. Världsdominans. Rubbet. Ingen falsk blygsamhet där inte…</p>
<p>Varumärket Mercedes är ju ett av flera i Daimler AG, en jättekoncern som i sin tur är ett resultat av många sammanslagningar i historien. Den treuddiga stjärnan har hängt med ända sedan 1909 och den sägs ha använts av Gottlieb Daimler på ett vykort så tidigt som 1872. Gottlieb Daimler använde då den treuddiga stjärnan (utan ring) som en typ av "lyckosymbol".</p>
<p><strong>Gottlieb Daimler grundade</strong> Daimler-Motoren Gesellschaft, DMG, 1890. Han gick dock bort redan år 1900, 66 år gammal, och då drevs företaget vidare av sönerna Paul och Adolf samt ingenjörssnillet Wilhelm Maybach. De behövde ett nytt varumärke och sägs ha inspirerats av affärsmannen och bilentusiasten Emil Jellinek, som brukade köra biltävlingar under pseudonymen "Mercedes" – vilket var namnet på hans dotter.</p>
<p>Emil Jellinek var även duktig på att sälja Daimlers bilar till välbeställda vänner och behövde ett nytt varumärke till de snabbaste modellerna. I april 1900 enades man om att bygga nya motorer med namnet "Daimler-Mercedes". Jellinek sålde dessa "vrålåk" för 550.000 mark styck till sina vänner, vilket med dagens penningvärde är cirka 25 miljoner kronor!</p>
<p><strong>Första Mercedesen byggdes</strong> färdigt 22 december 1900 och levererades till Wilhelm Maybach. Under början av 1901 visade sig den 35 hk starka "racebilen" vara helt oslagbar i dåtidens biltävlingar och det gav Mercedes ovärderlig uppmärksamhet som gjorde att försäljningen blomstrade. I september 1902 registrerades varumärket Mercedes och den lyckosamma bilhandlaren Emil Jellinek fick tillstånd att ändra sitt namn till Jellinek-Mercedes. Som han själv uttryckte det: "Förmodligen första gången som en pappa tagit sin dotters namn".</p>
<p>Mercedes behövde dock en symbol, en tydlig logotyp, och då drog sig sönerna Paul och Adolf till minnes pappa Gottliebs treuddiga stjärna. Styrelsen var med på noterna och 1909 registrerades för säkerhetens skull både en treuddig stjärna och en med fyra spetsar. Från och med 1910 användes de treuddiga stjärnan på alla Mercedes modeller. Logotypen utvecklades stegvis och 1916 tillkom ytterringen som höll samman spetsarna.</p>
<p><strong>Under 20-talet var det tuffa tider</strong> för den typen av lyxprodukter som Mercedes tillverkade. De tidigare konkurrenterna Daimler-Motoren Gesellschaft och Benz &amp; Cie började samarbeta 1924 för att kunna dela på utvecklingskostnaderna. Två år senare slogs företagen ihop och fick namnet Daimler-Benz AG, därmed blev också logotypen mera lik den vi idag förknippar med företaget. Resten är historia, som det heter.</p>
<p> </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0MDY0NTE7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJjZGM1MGFhZDcxYmQ3ZDQ3MDYxM2E3N2VlZWE2MDcwNzY3NDg2NmU5Ijt9"target="_self"><img src="/core/gfx/pixels/grey.gif" original="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0MDY0NTE7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImE1ZDFmOGNmNTRjYTEwYmNhODMxZjFhMjkwN2M5ZjgxYWI5Yzc4YzQiO30=" alt="" width="980" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Bayerische Motoren Werke, BMW, införlivades i det som tidigare varit Rapp Motorwerke (längst till vänster).</p>	</div>
</div>

<h4><a href='/automotorsport/bilar/bmw'>BMW</a> började med flygplan – men glöm propellern</h4>
<p><strong>Det är förmodligen väl känt</strong> hos flertalet av er läsare att "Bayerische Motoren Werke" startade som en tillverkare av flygplansmotorer. De flesta tror sig också veta att BMW-logotypen är en stilistiskt utformad flygplanspropeller, men det är helt fel.</p>
<p>Rötterna till BMW börjar hos Karl Rapp och Gustav Otto. Som vanligt inom bilindustrin växte företaget fram genom sammanslagningar av flera bolag. Flugmaschinenfabrik Gustav Otto slogs 7 mars 1916 samman till Bayerische Flugzeug-Werke GmbH (BFW). Samtidigt övergick Rapp Motorenwerke till Bayerische Motoren Werke GmbH, som grundades 1917. Året därpå ombildade man till aktiebolagsformen AG.</p>
<p><strong>1922 flyttades varumärke</strong> och konstruktion från Bayerische Motoren Werke in i BFW. BMW har valt att ange 7 mars 1916 som det datum då företaget startades, men då är det alltså egentligen BFW som avses.</p>
<p>Bayerische Motoren Werke införlivades i det som tidigare varit Rapp Motorwerke, vilket också återspeglades i BMW-logotypen. De tre versala bokstäverna i namnet orienterades i en ring på precis samma grafiska sätt som i Rapp Motorens logotyp.</p>
<p><strong>De blå-vita rutorna i mitten</strong> av logotypen är inte en propeller, utan visar en del av Bayerns flagga. Grunden till missförståndet är en reklambild från slutet av 20-talet som visade BMW:s logotyp tillsammans med flygplan. Den första motorcykeln, BMW R 32, började tillverkas 1923. Biltillverkare blev BMW först 1928, då man köpte företaget Fahrzeugfabrik Eisenach i Thüringen.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0MDY0Njg7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJiNDMxMWYzYTIxYWE0N2M4MjdlMzVjZDQ1Y2RiMjU5MjQ1ZmVkNzQ1Ijt9"target="_self"><img src="/core/gfx/pixels/grey.gif" original="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0MDY0Njg7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImM0OGViYmVkZDFlMTdkODY2MmRlZTRhY2Y5ZjBlZTgyZWNmMDNmNWIiO30=" alt="" width="980" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Vad är det som händer här, egentligen? En man som blir uppäten av en orm?!?</p>	</div>
</div>

<h4>Alfa Romeos logotyp – ormen äter inte upp mannen</h4>
<p><strong>Tittar man riktigt noga</strong> på Alfa Romeos logotyp visar den högra delen hur en jättelik orm äter upp en man. Är det verkligen en lämplig logga för en biltillverkare? Det finns en förklaring, häng på!</p>
<p>"Anonima Lombarda Fabbrica Automobili" grundades 24 juni 1910 och köptes 1915 av Nicola Romeo, därav namnet Alfa Romeo. Inledningsvis tillverkade man racingbilar, bland annat den jättelika "24 HP", och 1920 började Alfa Romeo producera personbilar.</p>
<p><strong>Tecknaren Romano Cattaneo</strong> skissade 1910 fram en företagslogotyp som bestod av två delar. Till vänster i centrum ser man ett rött kors på vit botten och det är hemstaden Milanos flagga. Till höger ser man en orm med en man i munnen, och även detta motiv ska symbolisera Milano. Romano Cattaneo hittade en utsmyckning ovanför portarna till Castello Sforzesco (slottet Sforzesco). Slottet började byggas på 1300-talet av den mäktiga Visconti-familjen och byggnationen fortsatte sedan under flera hundra år. Idag finns det flera museer i slottet.</p>
<p>Enligt sägnen var det riddaren Otone Visconti som besegrade en saracensk riddare under korstågen. Som brukligt tog Visconti vapenskölden från sin motståndare och gjorde till sin egen, och den fortsatte sedan att användas av familjen. Innebörden av denna gamla arabiska symbol är omtvistad men enligt Alfa Romeos talespersoner ska man inte se det som att mannen är på väg att bli slukad av ormen, utan motsatsen – mannen "återföds" ur ormens mun. Denna pånyttfödelse ska symbolisera en nystart, alltså något positivt.</p>
<p><strong>Ormen är en urgammal symbol</strong> som använts till mycket, en välbekant sådan är grekiska Eskulapstaven där en orm slingrar sig uppför en pinne. Den är en symbol för läkekonsten och används i olika varianter av tandläkare, veterinärer och apotekare. </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0MDY0NjI7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI5ZDJjYmViNzQ1NGJkMGZhYmFlMjM5YTE1NjFmNmFjYTg1MGJjNjRmIjt9"target="_self"><img src="/core/gfx/pixels/grey.gif" original="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0MDY0NjI7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjY1NGU5NWU4ZmNhZThmMGJmOWE2NTBkZTRjYWM0OTJhODIzZTk5YmMiO30=" alt="Porsche Logotyp" width="980" title="Porsche Logotyp" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Delarna i Porsches logotyp är lånad nästan helt från staden Stuttgarts vapensköld. </p>	</div>
</div>

<h4>Porsche har "lånat" allt till sin logotyp</h4>
<p><strong>Snygg, men inte</strong> speciellt originell. Ungefär så kan Porsches logotyp sammanfattas. Alla beståndsdelar är nämligen lånade från regionen.</p>
<p>Porsches vapensköld härstammar från "Freier volkstaat Württemberg", den fria folkstaten Württemberg som var en republik i Tyska riket under 1918–1945. Porsche skalade bort hjortarna på sidan och satte sitt namn längst upp på skölden.</p>
<p><strong>Den stegrande hästen</strong> i mitten är ju märkligt lik Ferraris logotyp, svart hingst mot gul bakgrund, men det är hemstaden Stuttgarts stadsvapen. Zuffenhausen, där Porschefabriken ligger, är belägen cirka sju kilometer norr om Stuttgart.</p>
<p> </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0MDY0NTk7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI0MTk2NTE4NjYyNDhjZmMxY2Y2MmU2OWZkYTNmYTBjZWZhMzIxMjM4Ijt9"target="_self"><img src="/core/gfx/pixels/grey.gif" original="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0MDY0NTk7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjE0MjUyMmM5ZDFhZDRhNWE4ZWMwM2E2ZmY2ZDMwYTI1M2E4ZWJmN2MiO30=" alt="subaru plejaderna" width="980" title="subaru plejaderna" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Det går att se ett visst släktskap med stjärnhopen Plejaderna och Subarus logotyp.</p>	</div>
</div>

<h4>Subarus logotyp är både fyndig och elegant</h4>
<p><strong>Den ovalformade logotypen</strong> som Subaru använder för tankarna till en stjärnbild, och det är inte helt fel. Plejaderna är en öppen stjärnhop i Oxens stjärnbild, kallas även för "Sju systrarna". Med lite fantasi kan man se Plejaderna som en liten karlavagn.</p>
<p>På japanska heter Plejaderna Subaru – men det hade ni väl aldrig gissat? Subaru betyder också "enade" (förenade) på japanska.</p>
<p><strong>Vid klart väder går det att se</strong> åtminstone de sex ljusstarkaste stjärnorna i Plejaderna med blotta ögat och det var just sex företag som slogs samman när Fuji Heavy Industries bildades 1953. Biltillverkningen smög igång året därpå och första modellen hette Subaru 1500.</p>
<p> </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0MDY0ODQ7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJhMDBkNDhmOGU3NGI1MTY3ZjczM2NmYTM5OTUzNTU3NGNkOTg0OGU5Ijt9"target="_self"><img src="/core/gfx/pixels/grey.gif" original="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0MDY0ODQ7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjgwY2Y3OTljM2QyOTA2MzNiMzM2ZWUzZDdhZmM4MmY1ODJiMjA0ODYiO30=" alt="" width="980" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Rovers tidiga modeller hade ett vikingahuvud som kylarprydnad. Logotypen övergick till att bli ett allt mera stiliserat vikingaskepp.</p>	</div>
</div>

<h4>Rover gillade vikingar</h4>
<p><strong>Tillverkningen finns inte kvar</strong> men de som ser en Rover på gatan kan se ett stiliserat vikingaskepp i logotypen, vilket kan tyckas aningen malplacerat hos en brittisk biltillverkare. Rover betyder sjörövare och vikingar ansågs som den främsta formen av sjöbusar.</p>
<p>Även om vikingarna härjade längs Englands kuster under många år hade de också en positiv betydelse. Dansken Knut den store (995–1035) tog makten i England och avslutade det ständiga krigandet mellan landets småkungar, vilket gav England fred och välstånd under flera decennier. Denna lyckliga period avslutades 1066 när normanderna (den franska grenen av vikingarnas bosättningar) genomförde sin brutala ockupation.</p>
<p><strong>Varumärket Rover började</strong> användas på 1890-talet, på trehjuliga cyklar. Rover betyder även cykel på polska och vitryska.</p>
<p> </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0MDY0ODU7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJjMjQ0YmYxM2RjOWY2NzA3NzA0YTg1MzBhYzBhODY4NDI3N2Q2NDE5Ijt9"target="_self"><img src="/core/gfx/pixels/grey.gif" original="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0MDY0ODU7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImI2YThlZGQxNzI0MGU0MDVhZWNlODczZTU3YjU3MjkyMGQwZmYzZmYiO30=" alt="" width="980" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Skoda inledde med namnet men övergick till en indianhövding, som blev kraftigt förenklad. Logotypen har ändrat skepnad flera gånger genom årtionden.</p>	</div>
</div>

<h4>Skoda inspirerades av indianerna</h4>
<p><strong>Även Skoda har en</strong> brokig historia, med två huvudgrenar. 1869 köpte ingenjören Emil Skoda ett företag som snabbt växte upp till en av 1800-talets största industrikoncerner. 1895 inledde Vaclav Laurin och Vaclav Klement sin bana som cykeltillverkare. Först använde de varumärket Slavia och sedan Laurin &amp; Klement för bilproduktionen. 1925 köptes Laurin &amp; Klement av Skoda Works – och det nya bilföretaget blev Skoda Auto.</p>
<p>Redan i december 1923 registrerades två versioner av Skodas logotyp som är förvånansvärt lika dagens version. Det är en stiliserad pil med en vinge som har fem fjäderpennor. Ett par år senare, 1925, förenklade man logotypen till tre flikar på vingen.</p>
<p><strong>Inspirationen till logotypen</strong> sägs ha kommit från Emil Skoda, som efter studier i USA övertalade en infödd amerikan (indian) att följa med hem till Tjeckoslovakien. De olika indiansymbolerna kokades sedan ner till endast en pil och en vinge.</p>
<p> </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 749px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0MDY0MzQ7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI0OGJiNjI4ODY0ODAxYmI0Y2I5NzBlZGM4NmFhZjhhOTBmOWRhODRiIjt9"target="_self"><img src="/core/gfx/pixels/grey.gif" original="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0MDY0MzQ7czoxOiJ3IjtpOjc0OTtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjU1MDllZjczZTNiZDVkN2I2NzFhOGIzNzY0MDI0MjdkZjZkNzBhOTYiO30=" alt="" width="749" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Varumärket Volvo togs fram för att marknadsföra kullager, och några sådana tillverkades faktiskt. Att Volvo sedan användes som namn till en biltillverkare var ren slump.</p>	</div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0MDY0NjA7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI4NzBlMWUxYzg0NmJhMmZhNWJlODMxYTRkM2U3YmZiNzU4OTg4MzljIjt9"target="_self"><img src="/core/gfx/pixels/grey.gif" original="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0MDY0NjA7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImY4YTAxYjRiMmIyMWU3ZjU4YzgyOTBmMDllY2Q1MWM1OGY0YTNkNDUiO30=" alt="BMW flygplan reklambild" width="980" title="BMW flygplan reklambild" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">En gammal reklambild med flygplan har fört tankarna mot att BMW:s logotyp är en stiliserad propeller, men det stämmer inte.</p>	</div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0MDY0NjE7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJjNmRjMzMyNTU0MjY2NDg5YTZiNjM5N2NlZDAxMzFiNGEyYWEwYzI2Ijt9"target="_self"><img src="/core/gfx/pixels/grey.gif" original="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0MDY0NjE7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImQwNzA3MjcxMzI1NzUzNjEwZWVjMjk1NjE5NWZmNTkxZDVhMWNjN2IiO30=" alt="" width="980" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Enzo Ferrari förklarade bakgrunden till sin logotyp bara en gång. Kan vi lita på den historien?</p>	</div>
</div>

			<div class="article-read-more media--container row">
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170414/grattis-volvo-pa-90-arsdagen-har-ar-den-stolta-historien/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Grattis Volvo på 90-årsdagen – här är den stolta historien');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0MDQwNjQ7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiNWZmMmExYjcyZGM4YTM4Y2FlOTBjNzNmN2U1MmRkZWUxODQ3ZWYyYyI7fQ==">
						</div>
					<div class="media-header">
						<h3>Grattis Volvo på 90-årsdagen – här är den stolta historien</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20110920/ferraris-stegrande-hast-sa-kom-den-till/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Ferraris stegrande häst – så kom den till');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEwNjAyMjE7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiY2U1YmFiN2RmZmUzZGFkMjJmZmM2YTM4YTRmNjYwNmFmMzU3OGEzYyI7fQ==">
						</div>
					<div class="media-header">
						<h3>Ferraris stegrande häst – så kom den till</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20120816/scania-forbjuder-saab-att-anvanda-gripen/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Scania förbjuder Saab att använda gripen');">
						<div class="media-img default text-center">
							<img class="media-img" src="//www.mestmotor.se/automotorsport/bilder/imagecreate.php?id=654792&w=170&h=105&c=YTo0OntpOjA7czo2OiJjZW50ZXIiO2k6MTtzOjY6Im1pZGRsZSI7aToyO2k6MTcwO2k6MztpOjEwNTt9&s=0&k=8eb09eca9e3ef86d3e3503e0fc9ebab70e651e40">
						</div>
					<div class="media-header">
						<h3>Scania förbjuder Saab att använda gripen</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20130514/audi-hyllar-sin-historik-med-ny-reklamkampanj/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Audi hyllar sin historik med ny reklamkampanj');">
						<div class="media-img default text-center">
							<img class="media-img" src="//www.mestmotor.se/automotorsport/bilder/imagecreate.php?id=783641&w=170&h=105&c=YTo0OntpOjA7czo2OiJjZW50ZXIiO2k6MTtzOjY6Im1pZGRsZSI7aToyO2k6MTcwO2k6MztpOjEwNTt9&s=0&k=e8d00571d19081898284c5f103f5fe52d1dc60ea">
						</div>
					<div class="media-header">
						<h3>Audi hyllar sin historik med ny reklamkampanj</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20150414/volvo-fyller-88-ar-men-borde-fira-100-arsjubileum/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Volvo fyller 88 år – men borde fira 100-årsjubileum');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEwNTM3ODA7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiOGVjMjk0MzE0YWE4MDhlZDU5ZjdmYTZiYzQ5OGU4ZjFkZTczMWY3NiI7fQ==">
						</div>
					<div class="media-header">
						<h3>Volvo fyller 88 år – men borde fira 100-årsjubileum</h3>

											</div>
				</a>
			</div>
</div>

		<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.mestmotor.se%2Fautomotorsport%2Fartiklar%2Fnyheter%2F20170422%2Ftolv-logotyper-du-sett-hela-livet-men-aldrig-forstatt-inneborden-av%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170422/tolv-logotyper-du-sett-hela-livet-men-aldrig-forstatt-inneborden-av/&text=Tolv+logotyper+du+sett+hela+livet+%E2%80%93+men+aldrig+f%C3%B6rst%C3%A5tt+inneb%C3%B6rden+av" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>

<div class="module-newsletter">
	<div class="module-newsletter-title"><strong>Håll dig uppdaterad med nyhetsbrevet!</strong></div>
	<form action="http://www.mestmotor.se/automotorsport/core/hem/apsis_formtarget.php" method="post" class="module-newsletter-form" data-validate>
		<div class="form-group">
			<div class="input-group">
				<input type="text" name="subscriptionEmail" class="click form-control input-sm rounded" value="" placeholder="E-postadress" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress.">
				<span class="input-group-btn">
					<button type="submit" name="subscriptionBegin" class="button btn btn-primary oversize btn-sm rounded">Prenumerera</button>
				</span>
			</div>
		</div>
		<div class="checkbox">
			<label>
				<input type="checkbox" id="edr" value="1" name="edr" checked="checked"> Ja, jag är 16 år eller äldre och vill även få information och erbjudanden från Egmont Publishing och deras samarbetspartners.
			</label>
		</div>
	</form>
</div>

<div class="article-statement-ams">

	<div class="statement_wrapper">
		<div class="statement_title">
			<b>Inte för att skryta, men det mesta av det här hade jag faktiskt koll på!</b>
		</div>
		<div class="statement_footer">
			<a href="http://www.mestmotor.se/automotorsport/gasabromsa/">Visa topplistor &rarr;</a>
		</div>
	</div>

	<div class="statement_vote">

		<div class="statement_ups">
			<div id="statement_agree" class="statement_result">2</div>
			<button class="button small" id="agree_button" disabled="disabled">Gasa</button>
		</div>

		<div class="statement_devider">
			<div>
				<div id="trafficlight-red" class="trafficlight trafficlight-red"></div>
				<div id="trafficlight-yellow" class="trafficlight trafficlight-yellow"></div>
				<div id="trafficlight-green" class="trafficlight trafficlight-green"></div>
			</div>
		</div>

		<div class="statement_downs">
			<div id="statement_disagree" class="statement_result">4</div>
			<button class="button small" id="disagree_button" disabled="disabled">Bromsa</button>
		</div>

	</div>
</div>

<script type="text/javascript">
	jQuery(document).ready(function() {
		jQuery('#agree_button').attr("disabled", false);
		jQuery('#disagree_button').attr("disabled", false);
		jQuery("#trafficlight-yellow").addClass("light");
		jQuery('#agree_button').click(function() {
			statementVote(0,1,2505417);
		});

		jQuery('#disagree_button').click(function() {
			statementVote(0,0,2505417);
		});

		function statementVote(userId, vote, instanceId){
			jQuery.post("/core/java/ajax/ajax_statement.php", { userId: userId, vote: vote, instanceId: instanceId },
				function(data) {
					if( data.error != 1 ) {
						jQuery("#statement_agree").html(data.ups);
						jQuery("#statement_disagree").html(data.downs);

						if(data.vote == 1){
							jQuery("#trafficlight-yellow").removeClass("light");
							jQuery("#trafficlight-red").removeClass("light");
							jQuery("#trafficlight-green").addClass("light");
						}
						else if(data.vote == 2){
							jQuery("#trafficlight-yellow").removeClass("light");
							jQuery("#trafficlight-green").removeClass("light");
							jQuery("#trafficlight-red").addClass("light");
						}
						else{
							jQuery("#trafficlight-green").removeClass("light");
							jQuery("#trafficlight-red").removeClass("light");
							jQuery("#trafficlight-yellow").addClass("light");
						}

						jQuery('#agree_button').attr("disabled", true);
						jQuery('#disagree_button').attr("disabled", true);
					}
					else {
						alert("Ett fel uppstod!");
					}
				}
			);
		}
	});
</script>
<aside class="article-related article-related--center">
	<div class="list-group">
		<a class="list-group-item active">Relaterade artiklar</a>


			<a class="list-group-item" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170422/prov-hyundai-i30-battre-utrymme-och-koregenskaper/">
				
				Prov: Hyundai i30 – bättre utrymme och köregenskaper
							</a>
			<a class="list-group-item" href="http://www.mestmotor.se/recharge/artiklar/nyheter/20170421/tesla-stams-for-farlig-autopilot-har-ar-svaret/">
				
				Tesla stäms för farlig Autopilot – här är svaret
				
				<span class="media-origin media-origin-rec">ARTIKEL FRÅN recharge.se</span>

							</a>
			<a class="list-group-item" href="http://www.mestmotor.se/recharge/artiklar/nyheter/20170421/volkswagen-bekraftar-elbilarna-blir-inte-mycket-dyrare-an-vanliga-bilar-med-forbranningsmotor/">
				
				Volkswagen bekräftar: Elbilarna blir inte mycket dyrare än &quot;vanliga&quot; bilar med förbränningsmotor
				
				<span class="media-origin media-origin-rec">ARTIKEL FRÅN recharge.se</span>

							</a>
			<a class="list-group-item" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170421/volvo-xc60-nummer-en-miljon-har-rullat-av-bandet-i-gent/">
				
				Volvo XC60 nummer en miljon har rullat av bandet i Gent
							</a>
			<a class="list-group-item" href="http://www.mestmotor.se/recharge/artiklar/nyheter/20170420/tesla-aterkallar-model-s-och-model-x-for-fel-pa-parkeringsbromsen/">
				
				Tesla återkallar Model S och Model X för fel på parkeringsbromsen
				
				<span class="media-origin media-origin-rec">ARTIKEL FRÅN recharge.se</span>

							</a>
			<a class="list-group-item" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170420/vilken-uppvisning-porsche-mekaniker-skiftar-hjul-med-en-hand-pitstop-lmp1/">
				
				Vilken uppvisning – Porschemekanikern skiftar hjul med en hand
							</a>
	</div>
</aside>
<div class="article-byline">
					<div class="article-byline-photo">
						<img src="/core/gfx/pixels/grey.gif" width="50px" class="lazyload" original="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjk1MzA4NDtzOjE6InciO2k6NTA7czoxOiJoIjtpOjUwO3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiOWI2ZmVmYzJhNjMzMzliNmQwZTRkZTFjMWVjZTI3NGQxZjUyYTEyYSI7fQ==" alt="Pär Brandt" title="Pär Brandt">
					</div>
			<div class="article-byline-author">Av <a href="http://www.mestmotor.se/automotorsport/artiklar/?skribent=288"><span itemprop="author">Pär Brandt</span></a></div>
</div>

<div class="show-comments-wrapper-container">
	<button id="showCommentsWrapper" type="button" class="btn btn-lg btn-primary margin-top" data-text="Visa kommentarer" data-thread-button="0cW9V">
		<span>Visa kommentarer</span>
	</button>
</div>
<script>
	$('[data-thread-button="0cW9V"]').on('click', function() {
		$('[data-thread-identifier="0cW9V"]').toggleClass('comments-hidden');
	});
</script>
<div class="comments-hidden comments" data-thread-identifier="0cW9V">
	<div id="disqus_thread"></div>
	<script>

		var disqus_config = function() {
			this.page.url = 'http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170422/tolv-logotyper-du-sett-hela-livet-men-aldrig-forstatt-inneborden-av/';
			this.page.identifier = 'article-ams-273612';
		};
		(function() {
			var d = document, s = d.createElement( 'script' );
			s.src = '//automotorsport-1.disqus.com/embed.js';
			s.setAttribute( 'data-timestamp', +new Date() );
			(d.head || d.body).appendChild( s );
		})();
	</script>
	<noscript>Please enable JavaScript to view the
		<a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a>
	</noscript>
</div>



			</article>

	
							<div class="ad size_980x120"><div id="3227115" class="smart-ad" data-banner-id="3227115"></div></div>
		

	
			<div data-spklw-widget="widget-53bbe6191070d"></div>
	
	
	
							<div class="ad size_980x120"><div id="4950786" class="smart-ad" data-banner-id="4950786"></div></div>
		

	
							<div class="ad size_980x120"><div id="4950787" class="smart-ad" data-banner-id="4950787"></div></div>
		

	
							<div class="ad size_300x250"><div id="6351343" class="smart-ad-hightower" data-banner-id="6351343"></div></div>
		

			<script type="application/javascript">
			var payload = {
			};
			VIEWPORT.addInViewListner( "#transporterPlacement", payload, function( returningPayload ) {
				jQuery( "#transporterPlacement" ).load( "http://www.mestmotor.se/automotorsport/article/transporter/ajax" );
			}, 500 );
		</script>
		<div id="transporterPlacement"></div>
	
	<script type="application/javascript">
		jQuery( document ).ready( function() {
			new Timer();
		} );
	</script>


	</main>
	<footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">auto motor & sport // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få auto motor & sport's nyhetsbrev
																	</b>
								<p>
																			Skriv upp dig på vårt nyhetsbrev för senaste informationen!
																	</p>
								<form method="post" action="http://www.mestmotor.se/automotorsport/core/hem/apsis_formtarget.php" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="subscriptionEmail" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit" name="subscriptionBegin"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1"> Ja, jag är 16 år eller äldre och vill även få information och erbjudanden från Egmont Publishing och deras samarbetspartners.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="http://www.facebook.com/automotorsportsverige"><b>Följ oss på Facebook</b></a>
							</li>
												

						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-twitter"></i>
								<a target="_blank" class="text-primary" href="http://www.twitter.com/ams_sverige"><b>Följ oss på Twitter</b></a>
							</li>
												

						
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

													<div class="list-group-item"><b>Chefredaktör:</b> Alrik Söderlind</div>
																																											<div class="list-group-item"><b>Webbredaktör:</b> Anna Andersson</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Thomas Eriksson</div>
																			<a href="http://www.mestmotor.se/automotorsport/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kontakt</h4></div>

					<div class="list-group">

													<div class="list-group-item">
								<b>Telefon:</b>
																	040 - 400 222
															</div>
						
													<a href="
																	http://www.dintidning.se
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	www.dintidning.se
															</a>
												<a href="http://www.mestmotor.se/automotorsport/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="http://www.mestmotor.se/automotorsport/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Egmont Publishing är ett av Sveriges ledande medieföretag. Vi publicerar och skapar innehåll för ett hundratal magasin och webbplatser, som Hemmets Journal, Hus & Hem, Icakuriren, Kalle Anka & C:o, Vagabond, Bamse och KING Magazine. Vår verksamhet innefattar även böcker, spel och aktivitetsprodukter, event och läsarresor, samt e-handel och digitala marknadstjänster. Vi omsätter cirka 1 miljard kronor och har cirka 300 medarbetare. Vi är en del av mediekoncernen och stiftelsen Egmont, som delar ut mer än 120 miljoner kronor varje år för att bidra till att utsatta barn och ungdomar får ett bättre liv. Läs mer på <a href="http://www.egmont.se">www.egmont.se</a>.
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="http://www.mestmotor.se/automotorsport/sidor/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5052435" class="" data-banner-id="5052435"></div></div>


			<div class="alert alert-info page-alert alert-cookies">
			<div class="pull-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
			<i class="fa fa-info-circle"></i> Vi använder cookies för att ge dig en bättre upplevelse på automotorsport.se. <a href="http://www.mestmotor.se/automotorsport/sidor/cookies/" class="alert-link">Om cookies på automotorsport.se</a>.

					</div>

	</div>




		
					<script type="text/javascript" src="http://widgets.sprinklecontent.com/v2/sprinkle.js"></script>
					<script type="text/javascript" src="http://www.mestmotor.se/automotorsport/core/minify/storage/b1/b1e2/b1e217c48b7a0d4147865f9e73d2b032a3847a0f.js"></script>
		
		<!-- OAS START -->
<script type="text/javascript" src="http://sifomedia.mestmotor.se/Scripts/oas_analytics.js"></script>
<script type="text/javascript">
  <!--
  var OAS_url = 'http://sifomedia.mestmotor.se/';
  var OAS_sitepage = 'hjemmetmortensen';
  var OAS_listpos = 'TopRight';
  var OAS_query = '';
  // Syntax: &attribute=value&attribute2=value
  var OAS_taxonomy = '&Natverk=egmontpublishing&Enhet=man&Omrade=motor&Sajt=mestmotor.se&Sektion=automotorsport';

  OAS_query += 'XE' + OAS_taxonomy + OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE';

  var OAS_rn = new String(Math.random());
  var OAS_RNS = OAS_rn.substring(2, 11);

  if (navigator.userAgent.indexOf('Mozilla/3') != -1 || navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1)
    document.write('<img src="' + OAS_url + '1/' + OAS_sitepage + '/1' + OAS_RNS + '@' + OAS_listpos + '!TopRight?' + OAS_query + '" border="0" alt="" \/>');
  else
    document.write('<script type="text/javascript" src="' + OAS_url + '3/' + OAS_sitepage + '/1' + OAS_RNS + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
  //-->
</script>
<noscript>
  <img src="http://sifomedia.mestmotor.se/1/hjemmetmortensen/74337@TopRight?XE&JSFLAG=noscript&Natverk=egmontpublishing&Enhet=man&Omrade=motor&Sajt=mestmotor.se&Sektion=automotorsport&XE" border="0" alt="" />
</noscript>
<!-- OAS END -->

					
<script>
				ADTECH.config.placements[5052435] = {"kv":{"slug":"tolv-logotyper-du-sett-hela-livet-men-aldrig-forstatt-inneborden-av","taggar":["motorhistoria"],"kategori":"nyheter"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5052435 );
				ADTECH.config.placements[4223860] = {"kv":{"slug":"tolv-logotyper-du-sett-hela-livet-men-aldrig-forstatt-inneborden-av","taggar":["motorhistoria"],"kategori":"nyheter"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 4223860, function(){ return SMARTADS_status(4223860); } );
				ADTECH.config.placements[3227115] = {"kv":{"slug":"tolv-logotyper-du-sett-hela-livet-men-aldrig-forstatt-inneborden-av","taggar":["motorhistoria"],"kategori":"nyheter"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 3227115, function(){ return SMARTADS_status(3227115); } );
				ADTECH.config.placements[4950786] = {"kv":{"slug":"tolv-logotyper-du-sett-hela-livet-men-aldrig-forstatt-inneborden-av","taggar":["motorhistoria"],"kategori":"nyheter"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 4950786, function(){ return SMARTADS_status(4950786); } );
				ADTECH.config.placements[4950787] = {"kv":{"slug":"tolv-logotyper-du-sett-hela-livet-men-aldrig-forstatt-inneborden-av","taggar":["motorhistoria"],"kategori":"nyheter"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 4950787, function(){ return SMARTADS_status(4950787); } );
				ADTECH.config.placements[6351343] = {"kv":{"slug":"tolv-logotyper-du-sett-hela-livet-men-aldrig-forstatt-inneborden-av","taggar":["motorhistoria"],"kategori":"nyheter"},"sizeid":170,"complete":AD.completeCallback};
ADTECH.executeQueue();
AD.delegatedInterval = window.setInterval(function(){ AD.loadDelegatedAds(); if(( !AD.delegated.length ) || ( ++AD.delegatedIntervalCount > 20)) window.clearInterval( AD.delegatedInterval ); }, 250);
</script>
<script>
AD.inViewTimer( '6351343', function( heliosId, milliseconds ) {
					if( AD.placements.hasOwnProperty( heliosId ) ) {
						if( AD.placements[heliosId].timer > 60000 ) {
							AD.placements[heliosId].timer = 0;
							ADTECH.loadAd( parseInt( heliosId ) );
						}
					}
				} );</script>
		
					
		
		<div data-base-url="http://www.mestmotor.se/automotorsport/"></div>
	</body>
</html><!--
	Loaded in 0.5239 seconds. 106 RW, 106 R.
	auto motor & sport/Production (172.31.17.189)
	Loaded OK
-->
