<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Traktordäck exploderar och krossar parkerad bil – ingen skadas - auto motor & sport</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="device-width, initial-scale=1.0">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		
		
		
					<link rel="shortcut icon" href="/gfx/mestmotor-icon-128.png">
		
		
		
		
		
		
		
									<meta property="fb:pages" content="348623717847">
							<meta property="og:title" content="Traktordäck exploderar och krossar bil">
							<meta property="og:description" content="Som genom ett mirakel skadades ingen vid den här hemska olyckan. Men den enorma kraften fullständigt mosar bilen intill.">
							<meta property="og:url" content="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170502/traktordack-exploderar-och-krossar-parkerad-bil-ingen-skadas/">
							<meta property="og:image" content="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0MDg1NTk7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJhNWE0MzU1NTFkMDFmNGVkMWUxNzkwYjg2MTkxNjdjMDYwZjcyYTZhIjt9">
							<meta property="og:site_name" content="auto motor & sport">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/automotorsportsverige">
							<meta name="author" content="auto motor &amp; sport | Pär Brandt ">
							<meta property="fb:app_id" content="157657184304822">
					
		
					<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:300,400,700">
					<link rel="stylesheet" type="text/css" href="http://www.mestmotor.se/automotorsport/core/minify/storage/84/847a/847a0a69f5a1125d4792f61c99c86391f78b40e0.css">
		
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php" type="application/rss+xml" title="auto motor & sport - Senaste nytt">
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php?typeId=31" type="application/rss+xml" title="auto motor & sport - Artiklar">
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php?typeId=57" type="application/rss+xml" title="auto motor & sport - Biltester">
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php?typeId=54" type="application/rss+xml" title="auto motor & sport - E-tidning">
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php?typeId=163" type="application/rss+xml" title="auto motor & sport - Nybilskollen">
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php?typeId=3" type="application/rss+xml" title="auto motor & sport - Nyheter">
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php?typeId=69" type="application/rss+xml" title="auto motor & sport - Partner">
					<link rel="canonical" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170502/traktordack-exploderar-och-krossar-parkerad-bil-ingen-skadas/">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

		
		<script src="/master2/js/viewport.js"></script>
		<script src="/master2/js/ad.js"></script>
		<script src="/master2/js/analytics.js"></script>

					<!-- DAC START -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { kv: {"slug":"traktordack-exploderar-och-krossar-parkerad-bil-ingen-skadas","taggar":["dack","kuriosa","ams-burnout"],"kategori":"nyheter"},params: { key: 'nyheter+traktordack-exploderar-och-krossar-parkerad-bil-ingen-skadas+dack+kuriosa+ams-burnout' } };</script>

		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1176677-1', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Web');
ga('a.set', 'dimension6', '|dack|kuriosa|ams-burnout|');
ga('a.set', 'dimension7', 'nyheter');
ga('a.set', 'dimension8', 'Pär Brandt');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Web');
ga('b.set', 'dimension6', '|dack|kuriosa|ams-burnout|');
ga('b.set', 'dimension7', 'nyheter');
ga('b.set', 'dimension8', 'Pär Brandt');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>

		
		
		
					<script>var articledata = {"type":"nyheter","tags":["dack","kuriosa","ams-burnout"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","authors":[{"name":"P\u00e4r Brandt"}]}</script>
		
	</head>
	<body>
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KC4VRD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC4VRD');</script>
<!-- End Google Tag Manager -->

					



<header class="header">
	<nav class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="http://www.mestmotor.se/automotorsport/" class="navbar-brand"><img src="http://www.mestmotor.se/automotorsport/gfx/ams-logo.png" alt="auto motor & sport" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
													
							
															<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">A-Ö <span class="caret"></span></a>
									<ul class="dropdown-menu">
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'ams undersöker');" href="http://www.mestmotor.se/automotorsport/tagg/ams-undersoker/">ams undersöker</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilekonomi');" href="http://www.mestmotor.se/automotorsport/tagg/bilekonomi">Bilekonomi</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilindustri');" href="http://www.mestmotor.se/automotorsport/tagg/bilindustri">Bilindustri</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilpriser.se');" href="http://www.mestmotor.se/automotorsport/sidor/bilpriser/">Bilpriser.se</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilsalong');" href="http://www.mestmotor.se/automotorsport/tagg/bilsalong/">Bilsalong</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilsnack');" href="http://bilsnack.automotorsport.se/">Bilsnack</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Biltillbehör');" href="http://www.mestmotor.se/automotorsport/tagg/biltillbehor">Biltillbehör</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilvård');" href="http://www.mestmotor.se/automotorsport/tagg/bilvard/">Bilvård</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Design');" href="http://www.mestmotor.se/automotorsport/tagg/design">Design</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dieselgate');" href="http://www.mestmotor.se/automotorsport/tagg/miljo/volkswagen-dieselgate">Dieselgate</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Däck');" href="http://www.mestmotor.se/automotorsport/tagg/dack">Däck</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilar');" href="http://www.mestmotor.se/automotorsport/tagg/miljobilar/elbilar">Elbilar</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Försäljning');" href="http://www.mestmotor.se/automotorsport/tagg/forsaljning">Försäljning</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Konceptbilar');" href="http://www.mestmotor.se/automotorsport/tagg/konceptbilar/">Konceptbilar</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krocksäkerhet');" href="http://www.mestmotor.se/automotorsport/tagg/krocksakerhet">Krocksäkerhet</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krönikor');" href="http://www.mestmotor.se/automotorsport/tagg/kronikor/">Krönikor</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kuriosa');" href="http://www.mestmotor.se/automotorsport/tagg/kuriosa">Kuriosa</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljö och Miljöbilar');" href="http://www.mestmotor.se/automotorsport/tagg/miljo/">Miljö och Miljöbilar</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Motorhistoria');" href="http://www.mestmotor.se/automotorsport/tagg/motorhistoria">Motorhistoria</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Motorsport');" href="http://www.mestmotor.se/automotorsport/tagg/motorsport">Motorsport</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Quiz');" href="http://www.mestmotor.se/automotorsport/tagg/quiz">Quiz</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Superbilar');" href="http://www.mestmotor.se/automotorsport/tagg/superbilar">Superbilar</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Suvar');" href="http://www.mestmotor.se/automotorsport/tagg/suvar">Suvar</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Teknik');" href="http://www.mestmotor.se/automotorsport/tagg/teknik">Teknik</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tjänstebil');" href="http://www.mestmotor.se/tjanstebilsinfo/">Tjänstebil</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Top Gear');" href="http://www.mestmotor.se/automotorsport/tagg/top-gear">Top Gear</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trafik');" href="http://www.mestmotor.se/automotorsport/tagg/trafik">Trafik</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trafiksäkerhet');" href="http://www.mestmotor.se/automotorsport/tagg/trafiksakerhet/">Trafiksäkerhet</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tuning');" href="http://www.mestmotor.se/automotorsport/tagg/tuning">Tuning</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tävlingar');" href="http://www.mestmotor.se/automotorsport/tagg/tabling">Tävlingar</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Underhållning');" href="http://www.mestmotor.se/automotorsport/tagg/underhallning">Underhållning</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Webb-TV');" href="http://www.mestmotor.se/automotorsport/filmer/">Webb-TV</a></li>
																			</ul>
								</li>
																				
							
															<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyheter');" href="http://www.mestmotor.se/automotorsport/kategori/nyheter">Nyheter</a></li>
																				
							
															<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Bloggar <span class="caret"></span></a>
									<ul class="dropdown-menu">
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alriks bilar');" href="http://bloggar.mestmotor.se/alriks-bilar/">Alriks bilar</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Formel Blogg');" href="http://bloggar.mestmotor.se/formel-blogg">Formel Blogg</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'JUST NU!');" href="http://bloggar.mestmotor.se/just-nu">JUST NU!</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Peder Karlsson');" href="http://bloggar.mestmotor.se/peder-karlsson">Peder Karlsson</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Peter Ternström');" href="http://bloggar.mestmotor.se/peter-ternstrom">Peter Ternström</a></li>
																			</ul>
								</li>
																				
							
															<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Tester <span class="caret"></span></a>
									<ul class="dropdown-menu">
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Visa alla tester');" href="http://www.mestmotor.se/automotorsport/biltester">Visa alla tester</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilar och hybrider');" href="http://www.mestmotor.se/recharge/sidor/tester-elbilar-hybridbilar">Elbilar och hybrider</a></li>
																			</ul>
								</li>
																				
							
															<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Bilmärken <span class="caret"></span></a>
									<ul class="dropdown-menu">
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Audi');" href="http://www.mestmotor.se/automotorsport/bilar/audi">Audi</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'BMW');" href="http://www.mestmotor.se/automotorsport/bilar/bmw">BMW</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mercedes');" href="http://www.mestmotor.se/automotorsport/bilar/mercedes-benz">Mercedes</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tesla');" href="http://www.mestmotor.se/automotorsport/bilar/tesla">Tesla</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Volkswagen');" href="http://www.mestmotor.se/automotorsport/bilar/volkswagen">Volkswagen</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Volvo');" href="http://www.mestmotor.se/automotorsport/bilar/volvo">Volvo</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alla märken');" href="http://www.mestmotor.se/automotorsport/bilar">Alla märken</a></li>
																			</ul>
								</li>
																				
							
															<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Begagnat <span class="caret"></span></a>
									<ul class="dropdown-menu">
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sätt betyg på din bil');" href="http://www.mestmotor.se/automotorsport/begenkat/">Sätt betyg på din bil</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ägarnas betyg på begagnade bilar');" href="http://www.mestmotor.se/automotorsport/begenkat/analys/">Ägarnas betyg på begagnade bilar</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Läs begagnat-tester');" href="http://www.mestmotor.se/automotorsport/biltester/index.php?&tag=468&submit=Visa">Läs begagnat-tester</a></li>
																			</ul>
								</li>
																				
							
															<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Tidningar <span class="caret"></span></a>
									<ul class="dropdown-menu">
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Digitala kiosken');" href="http://www.mestmotor.se/automotorsport/tidningar/">Digitala kiosken</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Aktuellt nummer');" href="http://www.mestmotor.se/automotorsport/tidningar/">Aktuellt nummer</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera');" href="http://www.mestmotor.se/automotorsport/prenumerera">Prenumerera</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'E-tidning');" href="http://www.mestmotor.se/automotorsport/artiklar/artiklar/20140219/ams-som-e-tidning-for-prenumeranter">E-tidning</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Köp gamla nummer');" href="http://shop.automotorsport.se/tidningar.html">Köp gamla nummer</a></li>
																			</ul>
								</li>
																				
							
															<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Kontakt <span class="caret"></span></a>
									<ul class="dropdown-menu">
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundservice');" href="http://www.mestmotor.se/automotorsport/kontakt/">Kundservice</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Redaktionen');" href="http://www.mestmotor.se/automotorsport/sidor/redaktionen/">Redaktionen</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Annonsera');" href="http://www.mestmotor.se/automotorsport/sidor/annonsera/">Annonsera</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<b>Följ oss:</b>');" href="http://www.mestmotor.se/automotorsport/"><b>Följ oss:</b></a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Facebook');" href="http://www.mestmotor.se/automotorsport/facebook">Facebook</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Twitter');" href="http://www.mestmotor.se/automotorsport/twitter">Twitter</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Instagram');" href="http://www.mestmotor.se/automotorsport/ams-pa-instagram">Instagram</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyhetsbrev');" href="http://www.mestmotor.se/automotorsport/sidor/nyhetsbrev">Nyhetsbrev</a></li>
																					<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera på RSS');" href="http://www.mestmotor.se/automotorsport/rss.php">Prenumerera på RSS</a></li>
																			</ul>
								</li>
																				
							
															<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'F1');" href="http://www.mestmotor.se/automotorsport/tema/f1">F1</a></li>
																				
							
															<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'STCC');" href="http://www.mestmotor.se/automotorsport/sidor/stcc">STCC</a></li>
																		</ul>
				
				
									<ul class="nav navbar-nav navbar-right">
						
													<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" href="http://www.mestmotor.se/automotorsport/login">Logga in</a></li>
							<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bli medlem');" href="http://www.mestmotor.se/automotorsport/register">Bli medlem</a></li>
											</ul>
				
				
				<form action="http://www.mestmotor.se/automotorsport/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på auto motor & sport" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<img src="" style="display: block;" class="meta-image">

	<span class="meta-title"></span>

	<span class="pull-right annons-text">ANNONS</span>
</div>

</header>



		
		
		
		
		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=157657184304822";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1020x95"><div id="5158884" class="ad-wallpaper-panorama" data-banner-id="5158884"></div></div>				<script>
									ADTECH.config.placements[5158884] = {"kv":{"slug":"traktordack-exploderar-och-krossar-parkerad-bil-ingen-skadas","taggar":["dack","kuriosa","ams-burnout"],"kategori":"nyheter"},"sizeid":3767,"complete":AD.completeCallback};

					ADTECH.loadAd(5158884);
				</script>
			</div>
		
		




	<div class="page">

	
	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	

	
			<div class="article-top-spotlights">
					</div>
		

	
	<article data-article-id="273915" class="article " itemscope itemtype="http://schema.org/NewsArticle">

		
					
											<div class="ad size_980x120"><div id="4223860" class="smart-ad" data-banner-id="4223860"></div></div>
						
				

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.mestmotor.se/automotorsport/gfx/ams-logo.png">
				</div>

				<meta itemprop="name" content="auto motor &amp; sport">
			</div>

			<meta itemprop="mainEntityOfPage" content="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170502/traktordack-exploderar-och-krossar-parkerad-bil-ingen-skadas/">
			<meta itemprop="datePublished" content="2017-05-02 08:17">
			<meta itemprop="dateModified" content="2017-05-02 08:52">
			<meta itemprop="url" content="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170502/traktordack-exploderar-och-krossar-parkerad-bil-ingen-skadas/">
				

					<div class="article-title">
	<h1 itemprop="name headline">Traktordäck exploderar och krossar parkerad bil – ingen skadas</h1>
</div>

<p class="article-intro"></p>
				<div class="ad size_530x150"><div id="6014116" class="" data-banner-id="6014116"></div></div>

<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0MDg1NjE7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjUwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImU3Nzc2YTA1MDdkNzI2NmJmMzZlYjA5YjY5MjM3ODMzZjBmYzkwNjQiO30=">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="500">

	<img src="/core/gfx/pixels/grey.gif" original="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0MDg1NjE7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjUwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImU3Nzc2YTA1MDdkNzI2NmJmMzZlYjA5YjY5MjM3ODMzZjBmYzkwNjQiO30=" class="lazyload" alt="Traktordäck exploderar och krossar parkerad bil – ingen skadas" width="1020" height="500">

			<figcaption class="article-titleimage-text">Ett ögonblick senare är den parkerade Toyotan förvandlad till skrot. Se förloppet i filmen, längre ned på sidan.</figcaption>
	</figure>
<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author"><a href="http://www.mestmotor.se/automotorsport/artiklar?skribent=288">Pär Brandt</a></span>,
Publicerad <time datetime="2017-05-02 08:17">i dag, 08:17</time>	<div class="article-info">
		<i class="fa fa-tags"></i>
		<a href="http://www.mestmotor.se/automotorsport/tagg/dack" class="">
			Däck		</a>
		<a href="http://www.mestmotor.se/automotorsport/tagg/kuriosa" class="">
			Kuriosa		</a>
		<a href="http://www.mestmotor.se/automotorsport/tagg/ams-burnout" class="">
			ams Burnout		</a>
	</div>
	</p>
</div>
		<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.mestmotor.se%2Fautomotorsport%2Fartiklar%2Fnyheter%2F20170502%2Ftraktordack-exploderar-och-krossar-parkerad-bil-ingen-skadas%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170502/traktordack-exploderar-och-krossar-parkerad-bil-ingen-skadas/&text=Traktord%C3%A4ck+exploderar+och+krossar+parkerad+bil+%E2%80%93+ingen+skadas" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>


<p><strong>Lastbilsdäck och hjul</strong> till entreprenadfordon har betydligt högre däcktryck än vad man normalt har till personbilar, oftast runt sju–nio bar. Därmed tar det en stund att pumpa upp ett tomt däck, vilket är en del av förklaringen till den här hemska olyckan.</p>
<p>Enligt de uppgifter som finns kring den här övervakningsfilmen ska olyckan ha skett på ett skrotlager i Kiselyovsk, i centrala Ryssland. När arbetarna började fylla på luft blev de avbrutna med en annan uppgift och glömde helt enkelt bort att kontrollera däcket. Någonstans nåddes den kritiska gränsen och övertrycket fick däcket att explodera.</p>
<p><strong>Det tunga hjulet</strong> flög upp i luften och landade på en parkerad Toyota Corolla, som hastigt förvandlades till en del av skrotlagret. Som tur var satt ingen i bilen, annars hade det varit en säker död. Till och med hunden, som man ser uppe i vänstra hörnet, verkar ha klarat sig. Dagens lärdom: ha respekt för tryckluft.</p>
<p> </p>





			<div class="article-read-more media--container row">
<div class="teaser col-xs-12">
	<a class="media media--right media--padding partner partner-article" href="http://www.mestmotor.se/automotorsport/artiklar/partner/20160524/infor-bilsemestern-undvik-farligt-dacktryck-och-spara-pengar" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Inför bilsemestern – undvik farligt däcktryck och spara pengar');">
				<p class="admarker"></p>
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyOTg1Nzk7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiM2E0NWE3YmMwNmQ3YzFhODU5NDJjZWI3YjY5Y2U3Yjk3NjBlYTNhOCI7fQ==">
						</div>
					<div class="media-header">
						<h3>Inför bilsemestern – undvik farligt däcktryck och spara pengar</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20110908/var-tionde-bilist-kor-med-punktering/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Var tionde bilist kör med &quot;punktering&quot;');">
						<div class="media-img default text-center">
							<img class="media-img" src="//www.mestmotor.se/automotorsport/bilder/imagecreate.php?id=214066&w=170&h=105&c=YTo0OntpOjA7czo2OiJjZW50ZXIiO2k6MTtzOjY6Im1pZGRsZSI7aToyO2k6MTcwO2k6MztpOjEwNTt9&s=0&k=453c2137936c3667592c04f95170ae9faf3669fa">
						</div>
					<div class="media-header">
						<h3>Var tionde bilist kör med &quot;punktering&quot;</h3>

											</div>
				</a>
			</div>
</div>

		<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.mestmotor.se%2Fautomotorsport%2Fartiklar%2Fnyheter%2F20170502%2Ftraktordack-exploderar-och-krossar-parkerad-bil-ingen-skadas%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170502/traktordack-exploderar-och-krossar-parkerad-bil-ingen-skadas/&text=Traktord%C3%A4ck+exploderar+och+krossar+parkerad+bil+%E2%80%93+ingen+skadas" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>

<div class="module-newsletter">
	<div class="module-newsletter-title"><strong>Håll dig uppdaterad med nyhetsbrevet!</strong></div>
	<form action="http://www.mestmotor.se/automotorsport/core/hem/apsis_formtarget.php" method="post" class="module-newsletter-form" data-validate>
		<div class="form-group">
			<div class="input-group">
				<input type="text" name="subscriptionEmail" class="click form-control input-sm rounded" value="" placeholder="E-postadress" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress.">
				<span class="input-group-btn">
					<button type="submit" name="subscriptionBegin" class="button btn btn-primary oversize btn-sm rounded">Prenumerera</button>
				</span>
			</div>
		</div>
		<div class="checkbox">
			<label>
				<input type="checkbox" id="edr" value="1" name="edr" checked="checked"> Ja, jag är 16 år eller äldre och vill även få information och erbjudanden från Egmont Publishing och deras samarbetspartners.
			</label>
		</div>
	</form>
</div>

<div class="article-statement-ams">

	<div class="statement_wrapper">
		<div class="statement_title">
			<b>De där skrotarbetarna borde gå och köpa en lott. Så mycket tur kan man nästan inte ha!</b>
		</div>
		<div class="statement_footer">
			<a href="http://www.mestmotor.se/automotorsport/gasabromsa/">Visa topplistor &rarr;</a>
		</div>
	</div>

	<div class="statement_vote">

		<div class="statement_ups">
			<div id="statement_agree" class="statement_result">28</div>
			<button class="button small" id="agree_button" disabled="disabled">Gasa</button>
		</div>

		<div class="statement_devider">
			<div>
				<div id="trafficlight-red" class="trafficlight trafficlight-red"></div>
				<div id="trafficlight-yellow" class="trafficlight trafficlight-yellow"></div>
				<div id="trafficlight-green" class="trafficlight trafficlight-green"></div>
			</div>
		</div>

		<div class="statement_downs">
			<div id="statement_disagree" class="statement_result">3</div>
			<button class="button small" id="disagree_button" disabled="disabled">Bromsa</button>
		</div>

	</div>
</div>

<script type="text/javascript">
	jQuery(document).ready(function() {
		jQuery('#agree_button').attr("disabled", false);
		jQuery('#disagree_button').attr("disabled", false);
		jQuery("#trafficlight-yellow").addClass("light");
		jQuery('#agree_button').click(function() {
			statementVote(0,1,2509806);
		});

		jQuery('#disagree_button').click(function() {
			statementVote(0,0,2509806);
		});

		function statementVote(userId, vote, instanceId){
			jQuery.post("/core/java/ajax/ajax_statement.php", { userId: userId, vote: vote, instanceId: instanceId },
				function(data) {
					if( data.error != 1 ) {
						jQuery("#statement_agree").html(data.ups);
						jQuery("#statement_disagree").html(data.downs);

						if(data.vote == 1){
							jQuery("#trafficlight-yellow").removeClass("light");
							jQuery("#trafficlight-red").removeClass("light");
							jQuery("#trafficlight-green").addClass("light");
						}
						else if(data.vote == 2){
							jQuery("#trafficlight-yellow").removeClass("light");
							jQuery("#trafficlight-green").removeClass("light");
							jQuery("#trafficlight-red").addClass("light");
						}
						else{
							jQuery("#trafficlight-green").removeClass("light");
							jQuery("#trafficlight-red").removeClass("light");
							jQuery("#trafficlight-yellow").addClass("light");
						}

						jQuery('#agree_button').attr("disabled", true);
						jQuery('#disagree_button').attr("disabled", true);
					}
					else {
						alert("Ett fel uppstod!");
					}
				}
			);
		}
	});
</script>
<aside class="article-related article-related--center">
	<div class="list-group">
		<a class="list-group-item active">Relaterade artiklar</a>


			<a class="list-group-item" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170502/galet-rekord-porsche-cayenne-drog-en-airbus-a380/">
				
				Galet rekord – Porsche Cayenne drar en Airbus A380
							</a>
			<a class="list-group-item" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170502/christian-von-koenigsegg-pratar-om-framtid-regera-elbilar-och-autonoma-fordon/">
				
				Christian von Koenigsegg pratar om framtid, Regera, elbilar och autonoma fordon
							</a>
			<a class="list-group-item" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170502/formel-blogg-saubers-nya-motorleverantor-bekraftad/">
				
				Formel Blogg: Saubers nya motorleverantör bekräftad
							</a>
			<a class="list-group-item" href="http://www.husvagnochcamping.se/artiklar/nyheter/20170501/begagnad-bil-med-frascha-dack-eller-vanta-nu-lite/">
				
				Begagnad bil med fräscha däck – eller vänta nu lite…
				
				<span class="media-origin media-origin-huv">ARTIKEL FRÅN Husvagn & Camping</span>

							</a>
			<a class="list-group-item" href="http://www.mestmotor.se/recharge/artiklar/kronikor/20170430/det-ar-latt-att-ogilla-dieselbilarna-men-skyll-inte-allt-pa-koparna/">
				
				Det är lätt att ogilla dieselbilarna – men skyll inte allt på köparna
				
				<span class="media-origin media-origin-rec">ARTIKEL FRÅN Recharge</span>

							</a>
			<a class="list-group-item" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170430/kor-du-bmw-3-serie-eller-volvo-v60/">
				
				Kör du BMW 3-serie eller Volvo V60?
							</a>
	</div>
</aside>
<div class="article-byline">
					<div class="article-byline-photo">
						<img src="/core/gfx/pixels/grey.gif" width="50px" class="lazyload" original="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjk1MzA4NDtzOjE6InciO2k6NTA7czoxOiJoIjtpOjUwO3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiOWI2ZmVmYzJhNjMzMzliNmQwZTRkZTFjMWVjZTI3NGQxZjUyYTEyYSI7fQ==" alt="Pär Brandt" title="Pär Brandt">
					</div>
			<div class="article-byline-author">Av <a href="http://www.mestmotor.se/automotorsport/artiklar/?skribent=288"><span itemprop="author">Pär Brandt</span></a></div>
</div>

<div class="show-comments-wrapper-container">
	<button id="showCommentsWrapper" type="button" class="btn btn-lg btn-primary margin-top" data-text="Visa kommentarer" data-thread-button="ZyUUL">
		<span>Visa kommentarer</span>
	</button>
</div>
<script>
	$('[data-thread-button="ZyUUL"]').on('click', function() {
		$('[data-thread-identifier="ZyUUL"]').toggleClass('comments-hidden');
	});
</script>
<div class="comments-hidden comments" data-thread-identifier="ZyUUL">
	<div id="disqus_thread"></div>
	<script>

		var disqus_config = function() {
			this.page.url = 'http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170502/traktordack-exploderar-och-krossar-parkerad-bil-ingen-skadas/';
			this.page.identifier = 'article-ams-273915';
		};
		(function() {
			var d = document, s = d.createElement( 'script' );
			s.src = '//automotorsport-1.disqus.com/embed.js';
			s.setAttribute( 'data-timestamp', +new Date() );
			(d.head || d.body).appendChild( s );
		})();
	</script>
	<noscript>Please enable JavaScript to view the
		<a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a>
	</noscript>
</div>

			<div class="article_content article-youtube article-fullwidth">
				<iframe class="youtube-player" type="text/html" width="1020" height="612" src="http://www.youtube.com/embed/eddkO6lOI60" allowfullscreen frameborder="0"></iframe>
			</div>
				


			</article>

	
							<div class="ad size_980x120"><div id="3227115" class="smart-ad" data-banner-id="3227115"></div></div>
		

	
			<div data-spklw-widget="widget-53bbe6191070d"></div>
	
	
	
							<div class="ad size_980x120"><div id="4950786" class="smart-ad" data-banner-id="4950786"></div></div>
		

	
							<div class="ad size_980x120"><div id="4950787" class="smart-ad" data-banner-id="4950787"></div></div>
		

	
							<div class="ad size_300x250"><div id="6351343" class="smart-ad-hightower" data-banner-id="6351343"></div></div>
		

			<script type="application/javascript">
			var payload = {
			};
			VIEWPORT.addInViewListner( "#transporterPlacement", payload, function( returningPayload ) {
				jQuery( "#transporterPlacement" ).load( "http://www.mestmotor.se/automotorsport/article/transporter/ajax" );
			}, 500 );
		</script>
		<div id="transporterPlacement"></div>
	
	<script type="application/javascript">
		jQuery( document ).ready( function() {
			new Timer();
		} );
	</script>


	</main>
	<footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">auto motor & sport // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få auto motor & sport's nyhetsbrev
																	</b>
								<p>
																			Skriv upp dig på vårt nyhetsbrev för senaste informationen!
																	</p>
								<form method="post" action="http://www.mestmotor.se/automotorsport/core/hem/apsis_formtarget.php" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="subscriptionEmail" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit" name="subscriptionBegin"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1"> Ja, jag är 16 år eller äldre och vill även få information och erbjudanden från Egmont Publishing och deras samarbetspartners.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="http://www.facebook.com/automotorsportsverige"><b>Följ oss på Facebook</b></a>
							</li>
												

						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-twitter"></i>
								<a target="_blank" class="text-primary" href="http://www.twitter.com/ams_sverige"><b>Följ oss på Twitter</b></a>
							</li>
												

						
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

													<div class="list-group-item"><b>Chefredaktör:</b> Alrik Söderlind</div>
																																											<div class="list-group-item"><b>Webbredaktör:</b> Anna Andersson</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Thomas Eriksson</div>
																			<a href="http://www.mestmotor.se/automotorsport/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kontakt</h4></div>

					<div class="list-group">

													<div class="list-group-item">
								<b>Telefon:</b>
																	040 - 400 222
															</div>
						
													<a href="
																	http://www.dintidning.se
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	www.dintidning.se
															</a>
												<a href="http://www.mestmotor.se/automotorsport/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="http://www.mestmotor.se/automotorsport/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Egmont Publishing är ett av Sveriges ledande medieföretag. Vi publicerar och skapar innehåll för ett hundratal magasin och webbplatser, som Hemmets Journal, Hus & Hem, Icakuriren, Kalle Anka & C:o, Vagabond, Bamse och KING Magazine. Vår verksamhet innefattar även böcker, spel och aktivitetsprodukter, event och läsarresor, samt e-handel och digitala marknadstjänster. Vi omsätter cirka 1 miljard kronor och har cirka 300 medarbetare. Vi är en del av mediekoncernen och stiftelsen Egmont, som delar ut mer än 120 miljoner kronor varje år för att bidra till att utsatta barn och ungdomar får ett bättre liv. Läs mer på <a href="http://www.egmont.se">www.egmont.se</a>.
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="http://www.mestmotor.se/automotorsport/sidor/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5052435" class="" data-banner-id="5052435"></div></div>


			<div class="alert alert-info page-alert alert-cookies">
			<div class="pull-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
			<i class="fa fa-info-circle"></i> Vi använder cookies för att ge dig en bättre upplevelse på automotorsport.se. <a href="http://www.mestmotor.se/automotorsport/sidor/cookies/" class="alert-link">Om cookies på automotorsport.se</a>.

					</div>

	</div>




		
					<script type="text/javascript" src="http://widgets.sprinklecontent.com/v2/sprinkle.js"></script>
					<script type="text/javascript" src="http://www.mestmotor.se/automotorsport/core/minify/storage/24/24da/24da76fc59dac9c2a6efe1b5aa215206486be1d6.js"></script>
		
		<!-- OAS START -->
<script type="text/javascript" src="http://sifomedia.mestmotor.se/Scripts/oas_analytics.js"></script>
<script type="text/javascript">
  <!--
  var OAS_url = 'http://sifomedia.mestmotor.se/';
  var OAS_sitepage = 'hjemmetmortensen';
  var OAS_listpos = 'TopRight';
  var OAS_query = '';
  // Syntax: &attribute=value&attribute2=value
  var OAS_taxonomy = '&Natverk=egmontpublishing&Enhet=man&Omrade=motor&Sajt=mestmotor.se&Sektion=automotorsport';

  OAS_query += 'XE' + OAS_taxonomy + OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE';

  var OAS_rn = new String(Math.random());
  var OAS_RNS = OAS_rn.substring(2, 11);

  if (navigator.userAgent.indexOf('Mozilla/3') != -1 || navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1)
    document.write('<img src="' + OAS_url + '1/' + OAS_sitepage + '/1' + OAS_RNS + '@' + OAS_listpos + '!TopRight?' + OAS_query + '" border="0" alt="" \/>');
  else
    document.write('<script type="text/javascript" src="' + OAS_url + '3/' + OAS_sitepage + '/1' + OAS_RNS + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
  //-->
</script>
<noscript>
  <img src="http://sifomedia.mestmotor.se/1/hjemmetmortensen/48341@TopRight?XE&JSFLAG=noscript&Natverk=egmontpublishing&Enhet=man&Omrade=motor&Sajt=mestmotor.se&Sektion=automotorsport&XE" border="0" alt="" />
</noscript>
<!-- OAS END -->

					
<script>
				ADTECH.config.placements[5052435] = {"kv":{"slug":"traktordack-exploderar-och-krossar-parkerad-bil-ingen-skadas","taggar":["dack","kuriosa","ams-burnout"],"kategori":"nyheter"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5052435 );
				ADTECH.config.placements[4223860] = {"kv":{"slug":"traktordack-exploderar-och-krossar-parkerad-bil-ingen-skadas","taggar":["dack","kuriosa","ams-burnout"],"kategori":"nyheter"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 4223860, function(){ return SMARTADS_status(4223860); } );
				ADTECH.config.placements[3227115] = {"kv":{"slug":"traktordack-exploderar-och-krossar-parkerad-bil-ingen-skadas","taggar":["dack","kuriosa","ams-burnout"],"kategori":"nyheter"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 3227115, function(){ return SMARTADS_status(3227115); } );
				ADTECH.config.placements[4950786] = {"kv":{"slug":"traktordack-exploderar-och-krossar-parkerad-bil-ingen-skadas","taggar":["dack","kuriosa","ams-burnout"],"kategori":"nyheter"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 4950786, function(){ return SMARTADS_status(4950786); } );
				ADTECH.config.placements[4950787] = {"kv":{"slug":"traktordack-exploderar-och-krossar-parkerad-bil-ingen-skadas","taggar":["dack","kuriosa","ams-burnout"],"kategori":"nyheter"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 4950787, function(){ return SMARTADS_status(4950787); } );
				ADTECH.config.placements[6351343] = {"kv":{"slug":"traktordack-exploderar-och-krossar-parkerad-bil-ingen-skadas","taggar":["dack","kuriosa","ams-burnout"],"kategori":"nyheter"},"sizeid":170,"complete":AD.completeCallback};
ADTECH.executeQueue();
AD.delegatedInterval = window.setInterval(function(){ AD.loadDelegatedAds(); if(( !AD.delegated.length ) || ( ++AD.delegatedIntervalCount > 20)) window.clearInterval( AD.delegatedInterval ); }, 250);
</script>
<script>
AD.inViewTimer( '6351343', function( heliosId, milliseconds ) {
					if( AD.placements.hasOwnProperty( heliosId ) ) {
						if( AD.placements[heliosId].timer > 60000 ) {
							AD.placements[heliosId].timer = 0;
							ADTECH.loadAd( parseInt( heliosId ) );
						}
					}
				} );</script>
		
					
		
		<div data-base-url="http://www.mestmotor.se/automotorsport/"></div>
	</body>
</html><!--
	Loaded in 0.2521 seconds. 96 RW, 96 R.
	auto motor & sport/Production (172.31.44.118)
	Loaded OK
-->
