<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Valspecial: Här är bästa bilpartiet för dig - auto motor & sport</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

		
					<meta name="description" content="Älskade och hatade. Är bilen en frihetsmaskin eller en miljöbov? Har den en självklar plats i framtiden? Vi har frågat våra politiker och åsikterna går isär.">
		
		
					<link rel="shortcut icon" href="/gfx/mestmotor-icon-128.png">
		
		
		
		
		
		
		
									<meta property="og:title" content="Valspecial: Här är bästa bilpartiet för dig">
							<meta property="og:description" content="Älskade och hatade. Är bilen en frihetsmaskin eller en miljöbov? Har den en självklar plats i framtiden? Vi har frågat våra politiker och åsikterna går isär.">
							<meta property="og:url" content="//www.mestmotor.se/automotorsport/artiklar/nyheter/20180906/valspecial-har-ar-basta-bilpartiet-for-dig/">
							<meta property="og:image" content="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1MzMzMTU7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIyMzgyMzU3ZGVmN2VhZGQ1NTJiZGIxNDgxOGNkNTFmNjMwYzI2ZWFlIjt9">
							<meta property="og:site_name" content="auto motor & sport">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/automotorsportsverige">
							<meta name="author" content="auto motor &amp; sport | Julia Brzezinska ">
							<meta property="fb:app_id" content="157657184304822">
							<meta property="fb:pages" content="348623717847">
					
		
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Montserrat:400,700">
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
					<link rel="stylesheet" type="text/css" href="//www.mestmotor.se/automotorsport/core/minify/storage/03/03e5/03e53c1bc242deb9d97fc0c9920c4d8e534c4b30.css">
		
					<link rel="canonical" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20180906/valspecial-har-ar-basta-bilpartiet-for-dig/">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php" type="application/rss+xml" title="auto motor & sport - Senaste nytt">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=31" type="application/rss+xml" title="auto motor & sport - Artiklar">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=165" type="application/rss+xml" title="auto motor & sport - Begagnatguide">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=173" type="application/rss+xml" title="auto motor & sport - Begtester">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=57" type="application/rss+xml" title="auto motor & sport - Biltester">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=54" type="application/rss+xml" title="auto motor & sport - E-tidning">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=151" type="application/rss+xml" title="auto motor & sport - Krönikor">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=163" type="application/rss+xml" title="auto motor & sport - Nybilskollen">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=3" type="application/rss+xml" title="auto motor & sport - Nyheter">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=69" type="application/rss+xml" title="auto motor & sport - Partner">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=172" type="application/rss+xml" title="auto motor & sport - Provkörningar">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

		
					<script type="text/javascript" src="//www.mestmotor.se/automotorsport/core/minify/storage/be/be06/be06b009925b115a06d1e04dac71384df64b72af.js"></script>
		
					<!-- DAC START -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { kv: {"slug":"valspecial-har-ar-basta-bilpartiet-for-dig","taggar":[],"kategori":"nyheter"},params: { key: 'nyheter+valspecial-har-ar-basta-bilpartiet-for-dig' } };</script>

		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1176677-1', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Web');
ga('a.set', 'dimension6', '||');
ga('a.set', 'dimension7', 'nyheter');
ga('a.set', 'dimension8', 'Julia Brzezinska');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Web');
ga('b.set', 'dimension6', '||');
ga('b.set', 'dimension7', 'nyheter');
ga('b.set', 'dimension8', 'Julia Brzezinska');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>

		
		
		
					<script>var articledata = {"type":"nyheter","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Julia Brzezinska"}]}</script>
		
					<script>
				document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
				var setNptTechAdblockerCookie = function(adblocker) {
					var d = new Date();
					d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
					document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
				}
				var script = document.createElement("script");
				script.setAttribute("async", true);
				script.setAttribute("src", "//www.npttech.com/advertising.js");
				script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
				document.getElementsByTagName("head")[0].appendChild(script);
			</script>

			<script>
				(function(src) {
					var a = document.createElement("script");
					a.type = "text/javascript";
					a.async = true;
					a.src = src;
					var b = document.getElementsByTagName("script")[0];
					b.parentNode.insertBefore(a, b)
				})("//experience.tinypass.com/xbuilder/experience/load?aid=kn28mjZCfq");

				var tp = window["tp"] || [];

				tp.push( ['addHandler', 'loginRequired', function( params ) {
					document.cookie = '__pianoParams=' + JSON.stringify( params ) + '; path=/; domain=.mestmotor.se';
					document.cookie = '_pianoReferer=' + window.location.href + '; path=/; domain=.mestmotor.se';
					window.location.href = '//www.mestmotor.se/automotorsport/premium/login';
				} ] );

				tp.push(["addHandler", "checkoutCustomEvent", function(event){
					switch(event.eventName) {
						case "offers":
							window.location.href = '//www.mestmotor.se/automotorsport/premium/erbjudande';
							break;
					}
				} ]);

				tp.push( ["addHandler", "checkoutComplete", function( conversion ) {
					ANALYTICS.trackEvent('Premium', 'Checkout', 'Klar');

					jQuery.ajax( {
						url: '//www.mestmotor.se/automotorsport/premium/checkout',
						method: 'post',
						data: conversion,
						dataType: 'json',
						complete: function() {
							window.location.href = '//www.mestmotor.se/automotorsport/premium/nyhetsbrev';
						}
					} );
				} ] );

				tp.push( ['addHandler', 'checkoutClose', function( event ) {
					var refererCookie = tp.util.findCookieByName( '_pianoReferer' );
					var referer;

					try {
						referer = JSON.parse( refererCookie );
					}
					catch( e ) {
						referer = false;
					}

					switch( event.state ) {
						case "alreadyHasAccess":
							window.location.href = referer ? referer : '//www.mestmotor.se/automotorsport/';
							break;
						case "close":
							window.location.href = referer ? referer : '//www.mestmotor.se/automotorsport/premium/erbjudande';
							break;
					}
				} ] );

				
									tp.push(["setContentCreated", "2018-09-06T07:30:00+02:00"]);
									tp.push(["setContentAuthor", "Julia Brzezinska"]);
									tp.push(["setContentSection", "nyheter"]);
									tp.push(["setContentIsNative", false]);
									tp.push(["setZone", "Desktop"]);
				
									tp.push(["setCustomVariable", "contentLockStatus", "Open"]);
									tp.push(["setCustomVariable", "contentSource", "Web"]);
									tp.push(["setCustomVariable", "contentViews", "969"]);
									tp.push(["setCustomVariable", "contentOrigin", "auto motor & sport"]);
									tp.push(["setCustomVariable", "userType", "Visitor"]);
				
				tp.push( [ "addHandler", "meterActive", ( new Piano() ).meterCallback ] );
			</script>
			</head>
	<body class="  ">
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KC4VRD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC4VRD');</script>
<!-- End Google Tag Manager -->

										<div class="ad size_1x1"><div id="6536916" class="ad-pushdown" data-banner-id="6536916"></div></div>				<script>
									ADTECH.config.placements[6536916] = {"kv":{"slug":"valspecial-har-ar-basta-bilpartiet-for-dig","taggar":[],"kategori":"nyheter"},"sizeid":16,"complete":AD.completeCallback};

					ADTECH.loadAd(6536916);
				</script>




<header class="header">
				
	<nav class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="//www.mestmotor.se/automotorsport/" class="navbar-brand"><img src="//www.mestmotor.se/automotorsport/gfx/ams-logo.png" alt="auto motor & sport" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																					
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					A-Ö
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'ams undersöker');" href="//www.mestmotor.se/automotorsport/tagg/ams-undersoker/">ams undersöker</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilekonomi');" href="//www.mestmotor.se/automotorsport/tagg/bilekonomi">Bilekonomi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilindustri');" href="//www.mestmotor.se/automotorsport/tagg/bilindustri">Bilindustri</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilpriser.se');" href="//www.mestmotor.se/automotorsport/sidor/bilpriser/">Bilpriser.se</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilsalong');" href="//www.mestmotor.se/automotorsport/tagg/bilsalong/">Bilsalong</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilsnack');" href="http://bilsnack.automotorsport.se/">Bilsnack</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Biltillbehör');" href="//www.mestmotor.se/automotorsport/tagg/biltillbehor">Biltillbehör</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilvård');" href="//www.mestmotor.se/automotorsport/tagg/bilvard/">Bilvård</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Design');" href="//www.mestmotor.se/automotorsport/tagg/design">Design</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dieselgate');" href="//www.mestmotor.se/automotorsport/tagg/miljo/volkswagen-dieselgate">Dieselgate</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Däck');" href="//www.mestmotor.se/automotorsport/tagg/dack">Däck</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilar');" href="//www.mestmotor.se/automotorsport/tagg/miljobilar/elbilar">Elbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'F1');" href="//www.mestmotor.se/automotorsport/tema/f1">F1</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Försäljning');" href="//www.mestmotor.se/automotorsport/tagg/forsaljning">Försäljning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Konceptbilar');" href="//www.mestmotor.se/automotorsport/tagg/konceptbilar/">Konceptbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krocksäkerhet');" href="//www.mestmotor.se/automotorsport/tagg/krocksakerhet">Krocksäkerhet</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krönikor');" href="//www.mestmotor.se/automotorsport/tagg/kronikor/">Krönikor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kuriosa');" href="//www.mestmotor.se/automotorsport/tagg/kuriosa">Kuriosa</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljö och Miljöbilar');" href="//www.mestmotor.se/automotorsport/tagg/miljo/">Miljö och Miljöbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Motorhistoria');" href="//www.mestmotor.se/automotorsport/tagg/motorhistoria">Motorhistoria</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Motorsport');" href="//www.mestmotor.se/automotorsport/tagg/motorsport">Motorsport</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Quiz');" href="//www.mestmotor.se/automotorsport/tagg/quiz">Quiz</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'STCC');" href="//www.mestmotor.se/automotorsport/sidor/stcc">STCC</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Superbilar');" href="//www.mestmotor.se/automotorsport/tagg/superbilar">Superbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Suvar');" href="//www.mestmotor.se/automotorsport/tagg/suvar">Suvar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Teknik');" href="//www.mestmotor.se/automotorsport/tagg/teknik">Teknik</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tjänstebil');" href="http://www.mestmotor.se/tjanstebilsinfo/">Tjänstebil</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Top Gear');" href="//www.mestmotor.se/automotorsport/tagg/top-gear">Top Gear</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trafik');" href="//www.mestmotor.se/automotorsport/tagg/trafik">Trafik</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trafiksäkerhet');" href="//www.mestmotor.se/automotorsport/tagg/trafiksakerhet/">Trafiksäkerhet</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tuning');" href="//www.mestmotor.se/automotorsport/tagg/tuning">Tuning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tävlingar');" href="//www.mestmotor.se/automotorsport/tagg/tavling">Tävlingar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Underhållning');" href="//www.mestmotor.se/automotorsport/tagg/underhallning">Underhållning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Webb-TV');" href="//www.mestmotor.se/automotorsport/filmer/">Webb-TV</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyheter');" href="//www.mestmotor.se/automotorsport/kategori/nyheter">Nyheter</a>
																	</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Bloggar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alriks bilar');" href="http://bloggar.mestmotor.se/alriks-bilar/">Alriks bilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Formel Blogg');" href="http://bloggar.mestmotor.se/formel-blogg">Formel Blogg</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'JUST NU!');" href="http://bloggar.mestmotor.se/just-nu">JUST NU!</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Peder Karlsson');" href="http://bloggar.mestmotor.se/peder-karlsson">Peder Karlsson</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Peter Ternström');" href="http://bloggar.mestmotor.se/peter-ternstrom">Peter Ternström</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Tester
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Visa alla tester');" href="//www.mestmotor.se/automotorsport/biltester">Visa alla tester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilar och hybrider');" href="http://www.mestmotor.se/recharge/sidor/tester-elbilar-hybridbilar">Elbilar och hybrider</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Bilmärken
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Audi');" href="//www.mestmotor.se/automotorsport/bilar/audi">Audi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'BMW');" href="//www.mestmotor.se/automotorsport/bilar/bmw">BMW</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mercedes');" href="//www.mestmotor.se/automotorsport/bilar/mercedes-benz">Mercedes</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tesla');" href="//www.mestmotor.se/automotorsport/bilar/tesla">Tesla</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Volkswagen');" href="//www.mestmotor.se/automotorsport/bilar/volkswagen">Volkswagen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Volvo');" href="//www.mestmotor.se/automotorsport/bilar/volvo">Volvo</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alla märken');" href="//www.mestmotor.se/automotorsport/bilar">Alla märken</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Begagnat
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sätt betyg på din bil');" href="//www.mestmotor.se/automotorsport/begenkat/">Sätt betyg på din bil</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ägarnas betyg på begagnade bilar');" href="//www.mestmotor.se/automotorsport/begenkat/analys/">Ägarnas betyg på begagnade bilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Läs begagnat-tester');" href="//www.mestmotor.se/automotorsport/biltester/index.php?&tag=468&submit=Visa">Läs begagnat-tester</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Tidningar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Digitala kiosken');" href="//www.mestmotor.se/automotorsport/tidningar/">Digitala kiosken</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Aktuellt nummer');" href="//www.mestmotor.se/automotorsport/tidningar/">Aktuellt nummer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'E-tidning');" href="//www.mestmotor.se/automotorsport/artiklar/artiklar/20140219/ams-som-e-tidning-for-prenumeranter">E-tidning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Köp gamla nummer');" href="http://shop.automotorsport.se/tidningar.html">Köp gamla nummer</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Kontakt
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundtjänst');" href="//www.mestmotor.se/automotorsport/kontakt/">Kundtjänst</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Redaktionen');" href="//www.mestmotor.se/automotorsport/sidor/redaktionen/">Redaktionen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Annonsera');" href="//www.mestmotor.se/automotorsport/sidor/annonsera/">Annonsera</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Följ oss på Facebook');" href="//www.mestmotor.se/automotorsport/facebook">Följ oss på Facebook</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Följ oss på Twitter');" href="//www.mestmotor.se/automotorsport/twitter">Följ oss på Twitter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Följ oss på Instagram');" href="//www.mestmotor.se/automotorsport/ams-pa-instagram">Följ oss på Instagram</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyhetsbrev');" href="//www.mestmotor.se/automotorsport/sidor/nyhetsbrev">Nyhetsbrev</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera på RSS');" href="//www.mestmotor.se/automotorsport/rss.php">Prenumerera på RSS</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Prenumerera
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Digital prenumeration');" href="//www.mestmotor.se/automotorsport/premium/erbjudande/">Digital prenumeration</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tidningsprenumeration');" href="//www.mestmotor.se/automotorsport/prenumerera/">Tidningsprenumeration</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Premiumartiklar');" href="//www.mestmotor.se/automotorsport/tema/premium">Premiumartiklar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Koppla din tidningsprenumeration');" href="//www.mestmotor.se/automotorsport/sidor/koppla-din-tidningsprenumeration/">Koppla din tidningsprenumeration</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Frågor & svar');" href="//www.mestmotor.se/automotorsport/sidor/fragor-och-svar-om-digital-prenumeration/">Frågor & svar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundtjänst');" href="//www.mestmotor.se/automotorsport/kontakt/">Kundtjänst</a>
																							</li>
																			</ul>
								</li>
																		</ul>
				
				
									<ul class="nav navbar-nav navbar-right">
						
													<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" href="//www.mestmotor.se/automotorsport/login">Logga in</a></li>
							<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bli medlem');" href="//www.mestmotor.se/automotorsport/register">Bli medlem</a></li>
											</ul>
				
				
				<form action="//www.mestmotor.se/automotorsport/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på auto motor & sport" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>



		
		
		
		
		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=157657184304822";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1020x95"><div id="5158884" class="ad-wallpaper-panorama" data-banner-id="5158884"></div></div>				<script>
									ADTECH.config.placements[5158884] = {"kv":{"slug":"valspecial-har-ar-basta-bilpartiet-for-dig","taggar":[],"kategori":"nyheter"},"sizeid":3767,"complete":AD.completeCallback};

					ADTECH.loadAd(5158884);
				</script>
			</div>
		
		



	
	<div class="page">

	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	

	
			<div class="article-top-spotlights">
					</div>
		

	
	<article data-article-id="292036" class="article " itemscope itemtype="http://schema.org/NewsArticle">

		
				

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="//www.mestmotor.se/automotorsport/master/gfx/mobile/amp-ams-logo.png">
				</div>

				<meta itemprop="name" content="auto motor &amp; sport">
			</div>

			<meta itemprop="mainEntityOfPage" content="//www.mestmotor.se/automotorsport/artiklar/nyheter/20180906/valspecial-har-ar-basta-bilpartiet-for-dig/">
			<meta itemprop="datePublished" content="2018-09-06 07:30">
			<meta itemprop="dateModified" content="2018-09-04 15:09">
			<meta itemprop="url" content="//www.mestmotor.se/automotorsport/artiklar/nyheter/20180906/valspecial-har-ar-basta-bilpartiet-for-dig/">
				

					<div class="article-title"><h1 class="mobile" itemprop="name headline">Valspecial: Här är bästa bilpartiet för dig</h1></div>
<p class="article-intro">
		Älskade och hatade. Är bilen en frihetsmaskin eller en miljöbov? Har den en självklar plats i framtiden? Vi har frågat våra politiker och åsikterna går isär.</p>
				<div class="ad size_530x150"><div id="6014116" class="" data-banner-id="6014116"></div></div>

<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author">Julia Brzezinska</span>,
Publicerad <time datetime="2018-09-06 07:30">i dag, 07:30</time>	</p>
</div>


			
											<div class="ad size_980x120"><div id="4223860" class="ad" data-banner-id="4223860"></div></div>
						

			<div data-smart-ad-breakpoint></div>

			
		<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.mestmotor.se%2Fautomotorsport%2Fartiklar%2Fnyheter%2F20180906%2Fvalspecial-har-ar-basta-bilpartiet-for-dig%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=http://www.mestmotor.se/automotorsport/artiklar/nyheter/20180906/valspecial-har-ar-basta-bilpartiet-for-dig/&text=Valspecial%3A+H%C3%A4r+%C3%A4r+b%C3%A4sta+bilpartiet+f%C3%B6r+dig" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>

<div style="" class="">
	<div style="width: 100%; display: block; padding: 20px; margin: 20px 0; background: #efefef;">
<p style="margin-top: 0; margin-bottom: 0;"><i class="fa fa-info-circle"></i> Det här är en premiumartikel som är exklusiv för våra digitala prenumeranter. Inför valet är artikeln upplåst och öppen att läsa för alla.</p>
</div></div>
<p><strong>Att alla människor ska</strong> ha rätt att andas ren luft är nog de flesta beredda att hålla med om. Hur det ska uppnås har man däremot olika åsikter om.</p>
<p>Alla partier utom Sverigedemokraterna är eniga om att vi behöver någon form av miljözoner i städerna även om Liberalerna tycker det räcker med att stänga av enskilda gator. Feministiskt Initiativ går steget längre och vill utesluta bilar i städerna helt och hållet.</p>
<p><strong>Vänsterpartiet vill förbjuda</strong> försäljning av nya bilar med bensin- och dieselmotor 2025. Frågan är vad bilarna ska gå på istället? Alla är eniga om att det behövs satsningar på alternativa drivmedel och fler laddstolpar. Här utmärker sig återigen Sverigedemokraterna, som tycker marknaden själv ska ta hand om detta utan några subventioner. Övriga partier vill underlätta för bildelningstjänster och elbilar.</p>
<p>Många av svaren ger oss mer att bita i – räkna med att vi återkommer med en fördjupning i frågorna efter att valet avgjorts den 9 september.</p>
<p><strong>Vi har tagit oss friheten att tolka partiernas svar efter bästa förmåga. Vad menar man egentligen? Före varje svar finns vår förenklade tolkning som en snabbguide.</strong></p>

<div style="" class="">
	<div style="width: 100%; display: block; padding: 20px; margin: 20px 0; background: #ffe5e6;">
<p style="margin-top: 0; margin-bottom: 0;"><strong><i class="fa fa-info-circle"></i> Tips!</strong> Tryck på den röda knappen för att läsa hela svaret från partiet.</p>
</div>

<script>
function toggleAnswer(q) {
    $('.amsval-q' + q + '').slideToggle('fast');
}
</script>

<style type="text/css">
.amsval-answer { border-bottom: 1px solid #efefef; padding-bottom: 10px; }
.amsval-button { margin-bottom: 20px; }
.amsval-item { line-height: 120%; padding-left: 35px; background-repeat: no-repeat; background-position: top left; background-size: 28px; min-height: 30px; }
.amsval-v { background-image: url('http://www.mestmotor.se/automotorsport/media/parti-v.png'); }
.amsval-fi { background-image: url('http://www.mestmotor.se/automotorsport/media/parti-fi.png'); }
.amsval-mp { background-image: url('http://www.mestmotor.se/automotorsport/media/parti-mp.png'); }
.amsval-s { background-image: url('http://www.mestmotor.se/automotorsport/media/parti-s.png'); }
.amsval-c { background-image: url('http://www.mestmotor.se/automotorsport/media/parti-c.png'); }
.amsval-l { background-image: url('http://www.mestmotor.se/automotorsport/media/parti-l.png'); }
.amsval-kd { background-image: url('http://www.mestmotor.se/automotorsport/media/parti-kd.png'); }
.amsval-m { background-image: url('http://www.mestmotor.se/automotorsport/media/parti-m.png'); }
.amsval-sd { background-image: url('http://www.mestmotor.se/automotorsport/media/parti-sd.png'); }
</style></div>
<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1MzMzMDE7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIwMGE3N2UwNzY4ZTJmOTljNmMzZmQ5YzA5YWJhY2QyNDBlYTk5ODE1Ijt9"target="_self"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1MzMzMDE7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImRhMGM0ZGQzMzI4NGJjZDEzZGNkMWI3YWNiYmRmODY4ZmI5OWViYWMiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<div style="" class="">
	<h3>Vill ni införa miljözoner?</h3>
<button class="amsval-button button btn btn-primary oversize btn-sm rounded" onclick="javascript:toggleAnswer('1');">Visa fullständiga svar</button>
<p class="amsval-item amsval-v">
<strong>Vänsterpartiet: </strong> Ja
<div class="amsval-answer amsval-q1" style="display: none;">Ja, om behoven finns vill vi att det snabbt införs en möjlighet för kommunerna att införa miljözoner. 
</div>
</p>
<p class="amsval-item amsval-fi">
<strong>Feministiskt Initiativ: </strong>Ja
<div class="amsval-answer amsval-q1" style="display: none;">Kommunerna bör besluta, men miljözoner är ett bra sätt för att få fler bilfria ytor i städerna och för att garantera god luftkvalitet. 
</div>
</p>
<p class="amsval-item amsval-mp">
<strong>Miljöpartiet: </strong>Ja
<div class="amsval-answer amsval-q1" style="display: none;">Det ska fattas av kommunen. Alla ska ha rätt att andas bra luft. Därför har vi kämpat för att införa de nya reglerna för miljözoner i stadskärnor.

</div>
</p>
<p class="amsval-item amsval-s">
<strong>Socialdemokraterna: </strong>Ja
<div class="amsval-answer amsval-q1" style="display: none;">Möjlighet att införa miljözoner för tung trafik finns redan, nu har vi gett kommunerna möjlighet att införa miljözoner där äldre bilar med lägre reningskrav inte får köra in. 
</div>
</p>
<p class="amsval-item amsval-c">
<strong>Centerpartiet: </strong>Ja
<div class="amsval-answer amsval-q1" style="display: none;">Vi vill stärka det lokala inflytandet, kommuner ska kunna fatta lokala beslut. Vi ser främst ett behov på orter och i stadsdelar där man har svåra problem med luftkvaliteten. Det är viktigt med framförhållning så att människor är medvetna om att det kommer att ske och inte drabbas hårt ekonomiskt över en natt. 
</div>
</p>
<p class="amsval-item amsval-l">
<strong>Liberalerna: </strong>Ja och nej
<div class="amsval-answer amsval-q1" style="display: none;">Arbetet för en bättre luftkvalitet måste ske med hänsyn till människors vardagsbehov och hushållsekonomi och får inte innebära att innerstaden stängs av för dieselbilar 2020. Vi är däremot beredda att stänga av enskilda gator om luftkvalitetsnormerna överskrids. 
</div>
</p>
<p class="amsval-item amsval-kd">
<strong>Kristdemokraterna: </strong>Ja
<div class="amsval-answer amsval-q1" style="display: none;">Kommuner bör ges möjligheten att införa miljözoner, inom vissa ramar, där luften är som sämst. Utformningen av miljözoner kan ske på olika sätt och måste anpassas lokalt. 
</div>
</p>
<p class="amsval-item amsval-m">
<strong>Moderaterna: </strong>Nej
<div class="amsval-answer amsval-q1" style="display: none;">Regeringen går alldeles för fort fram med sitt förslag om att ge kommuner möjlighet att införa miljözoner redan 2020. Vi vill istället satsa på en utbyggnad av laddinfrastruktur och differentiera parkeringsavgifter efter fordonstyp och miljöklass för att förbättra våra stadsmiljöer.
</div>
</p>
<p class="amsval-item amsval-sd">
<strong>Sverigedemokraterna: </strong>Nej
<div class="amsval-answer amsval-q1" style="display: none;">&nbsp;</div>
</p></div>
<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1MzMzMDI7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJkZjdjYjhlYzIzNjZiODljYzk0ZTkxZThhYzUzZTdmNDdhNTJiNjY1Ijt9"target="_self"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1MzMzMDI7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImFkYWVlYmI2MGI4YjU4YjdmOThhZDAwNTdiMThlZTI3ZDc3YTdmNDIiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<div style="" class="">
	<h3>Det har blivit tätare trafik i storstäderna som en följd av växande befolkning. Vad är ert recept för bättre framkomlighet för bilisten?</h3>
<button class="amsval-button button btn btn-primary oversize btn-sm rounded" onclick="javascript:toggleAnswer('2');">Visa fullständiga svar</button>
<p class="amsval-item amsval-v">
<strong>Vänsterpartiet: </strong>Minska bilismen
<div class="amsval-answer amsval-q2" style="display: none;">I storstäderna vill vi minska utrymmet för biltrafik och öka  för kollektivtrafik, cykel och gångtrafikanter. 
</div>
</p>
<p class="amsval-item amsval-fi">
<strong>Feministiskt Initiativ:</strong> Minska bilismen
<div class="amsval-answer amsval-q2" style="display: none;">Bilar ska försvinna från städerna och ge plats för gång- cykel- och kollektivtrafik. Personbilar tar upp onödigt mycket plats, inte minst parkeringsplatser. Vi måste tänka kollektivt när vi reser. Det är även en fråga om säkerhet och hälsa i form av sänkt olycksrisk och bättre luftkvalitet. 

</div>
</p>
<p class="amsval-item amsval-mp">
<strong>Miljöpartiet: </strong>Minska bilismen
<div class="amsval-answer amsval-q2" style="display: none;">Transporter krävs för en växande och välfungerande stad. Att veta hur lång restiden är ofta viktigare än hur fort det går. Bilen är ett utrymmeskrävande och ineffektivt transportmedel. Vi vill satsa på gång-, cykel- och kollektivtrafik. Det ger större flöden på mindre yta och en säkrare, tystare stadsmiljö, som upplevs mer attraktiv. Bilen är ett viktigt komplement, t.ex. med färdtjänst, bilpooler och taxi. 


</div>
</p>
<p class="amsval-item amsval-s">
<strong>Socialdemokraterna: </strong>Minska bilismen
<div class="amsval-answer amsval-q2" style="display: none;"> I Trafikverkets uppdrag ingår det att göra prognoser över trafiktillväxten och att ta fram underlag för prioriteringar av infrastruktursatsningar. Parallellt behöver vi göra insatser för minskat bilanvändande i städer, t.ex. utbyggd kollektivtrafik och trängselskatt. 

</div>
</p>
<p class="amsval-item amsval-c">
<strong>Centerpartiet: </strong>Mer vägar och kollektivtrafik
<div class="amsval-answer amsval-q2" style="display: none;"> Vi vill jaga utsläppen inte bilarna. På vissa platser behövs förstärkningar av vägnätet. Samtidigt behöver det finnas alternativ till bilen. Som utbyggd kollektivtrafik och förstärkningar av järnvägsnätet, men också transporttjänster som bygger på en ökad digitalisering så att bilarna utnyttjas mer effektivt. Att satsa på cykelinfrastruktur och säkra cykelparkeringar i anslutning till kollektivtrafik är samhällsekonomiskt lönsamt. Cykel bör i större grad räknas som ett transportslag och ingå i nationella infrastruktursatsningar.

</div>
</p>
<p class="amsval-item amsval-l">
<strong>Liberalerna: </strong>Satsa på infrastruktur
<div class="amsval-answer amsval-q2" style="display: none;">Framkomligheten måste förbättras, alternativen till bilen måste bli bättre så att fler kan välja bort den, vi måste även investera i infrastruktur som avlastar de tyngst trafikerade vägarna. Vi vill bygga ut gång- och cykelvägarna kraftigt samtidigt som vi bygger mer spårbunden trafik, bättre omstigningspunkter och slutför ringleden runt Stockholm med en östlig förbindelse med plats för kapacitetsstark kollektivtrafik. 

</div>
</p>
<p class="amsval-item amsval-kd">
<strong>Kristdemokraterna: </strong>Satsa på infrastruktur
<div class="amsval-answer amsval-q2" style="display: none;">Vi vill underlätta för cykling genom att bygga ut cykelinfrastrukturen. Vi vill också bygga ut kollektivtrafiken och en östlig förbindelse så att Stockholm får en komplett ringled. För att få fler att välja kollektivtrafik föreslår vi att reseavdraget ska vara avståndsbaserat. Underhåll och nyinvesteringar i järnväg behövs så att folk kan lita på att tågtrafiken går i tid. 


</div>
</p>
<p class="amsval-item amsval-m">
<strong>Moderaterna: </strong>Satsa på infrastruktur
<div class="amsval-answer amsval-q2" style="display: none;">För ökad framkomlighet krävs bättre kollektivtrafik, cykelinfrastruktur och att vi underlättar för bilpooler samt att vi bygger ringleder så att transporter kan köra runt storstäder istället för igenom. 


</div>
</p>
<p class="amsval-item amsval-sd">
<strong>Sverigedemokraterna: </strong>Satsa på infrastruktur
<div class="amsval-answer amsval-q2" style="display: none;">Infrastrukturen behöver utvecklas och anpassas för ökade transportbehov. Nya innovationer på området och bättre logistik kommer att göra tillvaron bättre. </div>

</p></div>
<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1MzMzMDM7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI3ZDE3YzIxZDdkY2NkOWRhOTg1YTY3YmUzYzk3ODhiYWFiZTIxZjRkIjt9"target="_self"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1MzMzMDM7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImIzNzliZDZjMTZiOWY2OTA3MGI5OWFhYzc4NWZkNTBkYzQyMGViNTAiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<div style="" class="">
	<h3>Idag är det brist på laddplatser för elbilar. Hur ser ni på att bygga ut infrastrukturen för laddning?</h3>
<button class="amsval-button button btn btn-primary oversize btn-sm rounded" onclick="javascript:toggleAnswer('3');">Visa fullständiga svar</button>
<p class="amsval-item amsval-v">
<strong>Vänsterpartiet: </strong>Bygg mer
<div class="amsval-answer amsval-q3" style="display: none;">I storstäderna vill vi minska utrymmet för biltrafik och öka  för kollektivtrafik, cykel och gångtrafikanter. 
</div>
</p>
<p class="amsval-item amsval-fi">
<strong>Feministiskt Initiativ:</strong> Riv bensinmackar?
<div class="amsval-answer amsval-q3" style="display: none;">Vi vill bygga ut infrastrukturen för eldrivna fordon genom att ersätta existerande infrastruktur för fossila fordon. 


</div>
</p>
<p class="amsval-item amsval-mp">
<strong>Miljöpartiet: </strong>Bygg mer
<div class="amsval-answer amsval-q3" style="display: none;"> Vi vill ta fram en nationell strategi för laddinfrastruktur. Större vägar ska vara försedda med laddpunkter år 2020. Viktigt är att de som inte bor i villa ska ha tillgång till laddmöjligheter nära hemmet eller vid arbetet. Ett nytt ladda hemma-stöd har skapats för att göra det enklare och billigare. Vi vill utreda att införa en “glesbygdsbonus” inom bonus-malussystemet för personbilar, där människor med liten eller ingen tillgång till kollektivtrafik får en förhöjd bonusdel.



</div>
</p>
<p class="amsval-item amsval-s">
<strong>Socialdemokraterna: </strong>Bygg mer
<div class="amsval-answer amsval-q3" style="display: none;">Förutom <a href="https://www.naturvardsverket.se/klimatklivet">Klimatklivet</a> har regeringen infört ladda hemma-stödet till privatpersoner som vill installera en laddstation. Trafikverket har fått i uppdrag att ser över hur vi kan få bättre laddinfrastruktur längs med de större vägarna i hela landet, med ett fokus på snabbladdare.


</div>
</p>
<p class="amsval-item amsval-c">
<strong>Centerpartiet: </strong>Bygg mer, och mer bidrag
<div class="amsval-answer amsval-q3" style="display: none;">Vi vill ha en nationell plan för elektrifiering av transportsektorn, som satsar på alternativa drivmedelsstationer, förenklade byggregler för laddstolpar vid bostadshus och parkeringar. Det går att ladda elfordon via lyktstolpar, men det är inte tillåtet, de får bara användas för belysning, det vill vi ändra på. Dessutom föreslår vi ett grönt avdrag direkt på fakturan för klimatinvesteringar i det egna boendet, som kan användas för att installera laddbox i hemmet. 


</div>
</p>
<p class="amsval-item amsval-l">
<strong>Liberalerna: </strong>Bygg mer
<div class="amsval-answer amsval-q3" style="display: none;">Antalet laddplatser måste förbättras, speciellt på landsbygden och längs med motorvägarna, men också städerna. Vi går bland annat till val på att fördubbla antalet laddstolpar i Stockholm under nästa mandatperiod.


</div>
</p>
<p class="amsval-item amsval-kd">
<strong>Kristdemokraterna: </strong>Bygg mer offentliga laddplatser
<div class="amsval-answer amsval-q3" style="display: none;">KD vill ge fortsatt statligt stöd till utbyggnaden av laddningsstationer som är tillgängliga för allmänheten. 


</div>
</p>
<p class="amsval-item amsval-m">
<strong>Moderaterna: </strong>Bygg mer
<div class="amsval-answer amsval-q3" style="display: none;"> Vi satsar 100 miljoner kronor per år på en utbyggnad av teknikneutral laddinfrastruktur för att fler ska kunna välja en klimatsmart bil. 


</div>
</p>
<p class="amsval-item amsval-sd">
<strong>Sverigedemokraterna: </strong>Bygg mer
<div class="amsval-answer amsval-q3" style="display: none;">I princip anser vi att tillgång till laddstolpar är en marknadsfråga som ska styras av tillgång och efterfrågan. Men vi viker ändå 100 miljoner i vår statsbudget för satsningar i glesbygd.
</div>

</p></div>
<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1MzMzMDQ7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIwOWI2Yjg2OTI1ODgyNmFjNThkNDM4MzM2M2U3ZWE3NjQxNTZiYjFkIjt9"target="_self"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1MzMzMDQ7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjUwYmQ5ODA3MDhiNmZlNWFlZmE5Y2M3NzcxNGZjYmM4ZjFhOGY2MGUiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<div style="" class="">
	<h3>Har privatbilismen en plats i er framtid eller hur tänker ni att vi ska förflytta oss?</h3>
<button class="amsval-button button btn btn-primary oversize btn-sm rounded" onclick="javascript:toggleAnswer('4');">Visa fullständiga svar</button>
<p class="amsval-item amsval-v">
<strong>Vänsterpartiet: </strong>Mer kollektivtrafik
<div class="amsval-answer amsval-q4" style="display: none;">Privatbilism är helt nödvändig för många där det inte finns alternativ. I ett framtidsscenario ser vi möjligheter att transportera sig dit man vill utan att äga en bil. Vi vill förbjuda nybilsförsäljning av bilar som drivs med bensin eller diesel efter 2025. 

</div>
</p>
<p class="amsval-item amsval-fi">
<strong>Feministiskt Initiativ:</strong> Mindre bilism
<div class="amsval-answer amsval-q4" style="display: none;">Privatbilismen ser vi inte kommer vara norm i framtiden utan finnas kvar i undantagsfall. Kollektiva färdsätt och bilpooler ser vi som alternativ. 



</div>
</p>
<p class="amsval-item amsval-mp">
<strong>Miljöpartiet: </strong>Ja, men inte i städer
<div class="amsval-answer amsval-q4" style="display: none;"> Ja, vi anser att privatbilen kommer fortsätta fylla en stor funktion. Däremot tycker vi det är dags att förändra vilken plats den tar i våra städer.



</div>
</p>
<p class="amsval-item amsval-s">
<strong>Socialdemokraterna: </strong>Ja
<div class="amsval-answer amsval-q4" style="display: none;">Ja, men det är viktigt att minska utsläppen. Bonus/malus-systemet kommer att gynna de som väljer en fossilfri bil och förhoppningsvis öka försäljningen. Ju fler laddstationer vi har, desto fler kommer våga köpa elbilar. Klimatklivet har ökat antalet laddpunkter det stöttar även dem som vill bygga tankstationer för fossilfria drivmedel. 



</div>
</p>
<p class="amsval-item amsval-c">
<strong>Centerpartiet: </strong>Ja, men klimatneutralt
<div class="amsval-answer amsval-q4" style="display: none;"> Ja. Sverige är ett land med långa avstånd där människor på många håll har få alternativ till bilen. Ambitionen är en fossiloberoende fordonsflotta såväl i Sverige som i EU. Och vi vill att Sverige ska vara fritt från nettoutsläpp av växthusgaser år 2040, vilket innebär en skärpning av dagens målsättning.



</div>
</p>
<p class="amsval-item amsval-l">
<strong>Liberalerna: </strong>Ja, men inte i storstäderna
<div class="amsval-answer amsval-q4" style="display: none;">Bilen skapar frihet och i vårt avlånga land är resor mellan arbete och hem nödvändiga på många ställen. I storstadsområden spelar bilen ofta en annan roll i vardagspusslet än resan mellan arbete och hem då kollektivtrafik eller cykel erbjuder ett bättre alternativ. I våra storstadsområden är ambitionen att fler ska resa kollektivt/cykla för att minska trängseln på gatorna för ökad framkomlighet för t.ex. gods- och nyttotrafiken.


</div>
</p>
<p class="amsval-item amsval-kd">
<strong>Kristdemokraterna: </strong>Ja
<div class="amsval-answer amsval-q4" style="display: none;">Privatbilar kommer att behövas under överskådlig tid. Däremot vill vi ställa om till klimatneutrala drivmedel. Alla trafikslag är nödvändiga för att transportsystemet ska fungera. 



</div>
</p>
<p class="amsval-item amsval-m">
<strong>Moderaterna: </strong>Ja
<div class="amsval-answer amsval-q4" style="display: none;">För många familjer runt om i vårt land saknas helt enkelt alternativ till bilen – där är bilen en direkt nödvändighet för att livspusslet ska gå ihop. 



</div>
</p>
<p class="amsval-item amsval-sd">
<strong>Sverigedemokraterna: </strong>Ja
<div class="amsval-answer amsval-q4" style="display: none;">Ja, absolut.
</div>

</p></div>
<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1MzMzMDU7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJkZThhNWM4NGQzZGU1ZTNiMzJjMjBkMjA3Nzc2ZmVmYjhkYzQxZGYxIjt9"target="_self"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1MzMzMDU7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjJlZGE0N2Q4OWRlNzAzY2Y3ZjE4YjI5NzQwNGNmNTA3NDMyMzQ4NGIiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<div style="" class="">
	<h3>Vad anser ni om höghastighetståg?</h3>
<button class="amsval-button button btn btn-primary oversize btn-sm rounded" onclick="javascript:toggleAnswer('5');">Visa fullständiga svar</button>
<p class="amsval-item amsval-v">
<strong>Vänsterpartiet: </strong>Ja till höghastighetståg
<div class="amsval-answer amsval-q5" style="display: none;">Vi är för höghastighetsbanor. Järnvägssystemet har stor kapacitetsbrist och höghastighetsbanor är klimatsmart till skillnad från flyg och bil och kan ge ökade godstransporter på järnväg. Det ger även positiva regionala effekter för arbetsmarknaden. Finansiering av höghastighetsbanorna bör ske genom lånefinansiering så att höghastighetsbanorna tidigare kan färdigställas. 


</div>
</p>
<p class="amsval-item amsval-fi">
<strong>Feministiskt Initiativ:</strong> Nej till höghastighetståg?
<div class="amsval-answer amsval-q5" style="display: none;">Pengarna det kostar bör användas till upprustning av befintligt spårnät och eventuell elektrifiering av vägar samt avgiftsfri kollektivtrafik. 




</div>
</p>
<p class="amsval-item amsval-mp">
<strong>Miljöpartiet: </strong>Ja till höghastighetståg
<div class="amsval-answer amsval-q5" style="display: none;"> Vi är det parti i riksdagen som tydligast är för att vi ska bygga nya stambanor för snabba höghastighetståg. Vi vill se att de byggs omgående och för 320 km/h. 




</div>
</p>
<p class="amsval-item amsval-s">
<strong>Socialdemokraterna: </strong>Ja till höghastighetståg
<div class="amsval-answer amsval-q5" style="display: none;">Vi vill bygga nya stambanor för höghastighetståg. Det finns förutsättningar att färdigställa dem till 2040-2045. Utbyggnaden ska ske i en takt som ekonomin tillåter och på ett kostnadseffektivt sätt. 




</div>
</p>
<p class="amsval-item amsval-c">
<strong>Centerpartiet: </strong>Ja, på privat bas
<div class="amsval-answer amsval-q5" style="display: none;">Vi ska investera i nya stambanor för bland annat höghastighetståg och har föreslagit att det ska göras genom att ett offentligägt bolag får möjlighet att lånefinansiera investeringen med staten som garant. Detta för att stambanorna ska finansieras på egna meriter och inte tränga ut nödvändiga investeringar i vägar och järnvägar i andra delar av landet. Det är viktigt att ha god kostnadskontroll så att inte onödiga kostnader lastas över på skattebetalarna och kommande generationer. 




</div>
</p>
<p class="amsval-item amsval-l">
<strong>Liberalerna: </strong>Nej
<div class="amsval-answer amsval-q5" style="display: none;">Vi är skeptiska till investeringar i höghastighetståg och har blivit mer tveksamma ju mer vi har fått veta om den bristfälliga ekonomin bakom projektet. Risken är att det slår ut all annan investering i järnväg och underhåll av befintlig järnväg under lång tid. Projektet beräknas vara klart 2045-2050, då kan tekniken bli ålderdomlig innan banan är i drift. Vi måste ha en ansvarsfull och bred investeringsplan för framtidens järnväg som ger som mest nytta för pengarna. 



</div>
</p>
<p class="amsval-item amsval-kd">
<strong>Kristdemokraterna: </strong>Ja
<div class="amsval-answer amsval-q5" style="display: none;">Höghastighetsjärnväg för hastigheter på 320 km/h på sträckorna Stockholm-Göteborg och Stockholm-Malmö ska byggas så fort som möjligt.  



</div>
</p>
<p class="amsval-item amsval-m">
<strong>Moderaterna: </strong>Inget besked
<div class="amsval-answer amsval-q5" style="display: none;">Vi gillar snabba tåg, men det viktigaste för oss är att se till att dagens tåg går i tid. Vi kan konstatera att regeringen inte lyckats presentera en finansieringslösning för en ny höghastighetsjärnväg och att investeringskostnaden är väldigt osäker.  




</div>
</p>
<p class="amsval-item amsval-sd">
<strong>Sverigedemokraterna: </strong>Nej
<div class="amsval-answer amsval-q5" style="display: none;">Sverigedemokraterna motsätter sig kostsamma satsningar på höghastighetståg, eftersom det skulle gå ut över andra infrastruktursatsningar. 

</div>

</p></div>
<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1MzMzMDc7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJjZWU2NmEyYzVhYWYxNjZjNDRkYzgxNzkzM2JhNzZkOGI0MjIxOGJmIjt9"target="_self"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1MzMzMDc7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjU2NjU5ZDhhZDRiMjI2NjM3MTE1N2Y3N2VmYmQ3NGE4NTI3OWMwYjYiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<div style="" class="">
	<h3>Är bilen mer problem eller lösning för landets transporter?</h3>
<button class="amsval-button button btn btn-primary oversize btn-sm rounded" onclick="javascript:toggleAnswer('6');">Visa fullständiga svar</button>
<p class="amsval-item amsval-v">
<strong>Vänsterpartiet: </strong>Inte lösningen
<div class="amsval-answer amsval-q6" style="display: none;">Samhället ska byggas med prioriteringen att fotgängare, cyklister och kollektivtrafik går före biltrafiken där det är realistiskt. 



</div>
</p>
<p class="amsval-item amsval-fi">
<strong>Feministiskt Initiativ:</strong> Ett problem
<div class="amsval-answer amsval-q6" style="display: none;"> Bilen är idag ett problem snarare än en lösning. Tåg är ett bättre alternativ för Sveriges transporter. 




</div>
</p>
<p class="amsval-item amsval-mp">
<strong>Miljöpartiet: </strong>Lösning, på landsbygden och i samhällstjänst
<div class="amsval-answer amsval-q6" style="display: none;">Bilen är fortfarande den bästa lösningen i många lägen och kommer fortsätta ha en viktig roll. Det gäller på landsbygd, i samhällsfunktioner som ambulanser, polis, färdtjänst, hemtjänst eller näringar som hantverkare, post eller taxi. Samtidigt finns problem med bilen, som klimatpåverkan, trafiksäkerhet, och i städer sådant som buller, luftkvalitet i städer, trängsel eller parkering som tar värdefullt utrymme i anspråk. 





</div>
</p>
<p class="amsval-item amsval-s">
<strong>Socialdemokraterna: </strong>Lösning, men miljösmartare
<div class="amsval-answer amsval-q6" style="display: none;">Bilen är ett bra sätt att transportera människor och varor på, men det är viktigt att börja ställa om till miljövänligare bilar. 





</div>
</p>
<p class="amsval-item amsval-c">
<strong>Centerpartiet: </strong>Lösning på landsbygden, men effektivare
<div class="amsval-answer amsval-q6" style="display: none;">Bilen är och kommer vara en del av lösningen i stora delar av landet, exempelvis på landsbygden där avstånden är långa och alternativen få. Men utsläppen och trängseln måste minska. Samtidigt är det viktigt att bejaka en utveckling där bilen används mer effektivt, genom bilpooler och andra digitala lösningar. 





</div>
</p>
<p class="amsval-item amsval-l">
<strong>Liberalerna: </strong>Lösning, men på landsbygden – inte i storstäderna
<div class="amsval-answer amsval-q6" style="display: none;">I mindre kommuner och på landsbygden finns ibland inte förutsättningar för utbyggd kollektivtrafik och där är bilen en nödvändighet. Där är den ofta en lösning. Ur ett framkomlighetsperspektiv i våra storstäder är dock en ökad privatbilism snarare ett problem. Där är vår ambition att fler ska resa kollektivt för att minska trängseln på gatorna för ökad framkomlighet för gods- varu-, och nyttotrafik. Ur klimatsynpunkt är det inte bilen utan utsläppen från bensin och diesel som är problemet. 




</div>
</p>
<p class="amsval-item amsval-kd">
<strong>Kristdemokraterna: </strong>Del av lösningen
<div class="amsval-answer amsval-q6" style="display: none;">Bilen fyller en viktig roll, inte minst för persontransporter. Bilen är ofta den bästa lösningen på enskildas och familjers livspussel. 




</div>
</p>
<p class="amsval-item amsval-m">
<strong>Moderaterna: </strong>Del av lösningen
<div class="amsval-answer amsval-q6" style="display: none;">Bilen är inte problemet, utan det är utsläppen vi måste minska. Vi måste ha respekt för att det i stora delar av vårt land saknas alternativ till bilen. 





</div>
</p>
<p class="amsval-item amsval-sd">
<strong>Sverigedemokraterna: </strong>En förutsättning
<div class="amsval-answer amsval-q6" style="display: none;">Lösning, eller snarare en förutsättning. 


</div>

</p></div>
<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1MzMzMDg7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJmM2NiZTViZTY5NzI3OGYyNGJlZjNlOGIwZTIwZDFlZGI4YTlhZDUyIjt9"target="_self"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1MzMzMDg7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjkyZDU5MWQxNGExZmNkNmY2YTUwMWRlMjQyNDJjZjgxYzgyOTk1YWUiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<div style="" class="">
	<h3>Hur ska man förhindra att elbilar och laddhybrider <a href="http://www.mestmotor.se/recharge/artiklar/nyheter/20161124/begagnade-miljobilar-vraks-ut-ur-sverige-exporteras-till-utlandet/">exporteras till utlandet</a>?</h3>
<button class="amsval-button button btn btn-primary oversize btn-sm rounded" onclick="javascript:toggleAnswer('7');">Visa fullständiga svar</button>
<p class="amsval-item amsval-v">
<strong>Vänsterpartiet: </strong>Gör något, men oklart vad
<div class="amsval-answer amsval-q7" style="display: none;">Vi anser att regeringen skyndsamt måste agera mot problemet.



</div>
</p>
<p class="amsval-item amsval-fi">
<strong>Feministiskt Initiativ:</strong> Gör fossilbilar dyrare att äga, det gynnar miljöbilarna
<div class="amsval-answer amsval-q7" style="display: none;"> Då vi inte vill ge så hög bonus till miljöbilar utan istället fokusera på att göra fossilbränslebilar dyrare tror vi inte att detta blir ett särskilt stort problem.





</div>
</p>
<p class="amsval-item amsval-mp">
<strong>Miljöpartiet: </strong>Utred frågan om problemet kvarstår
<div class="amsval-answer amsval-q7" style="display: none;">I bonus-malus har vi lagt in en bonus som ska motverka att miljöbilar som beviljats stöd omgående exporteras, den betalas därför ut först efter ett halvår. Om export av miljöbilar fortsätter vara ett problem vill vi att frågan ses över på nytt.






</div>
</p>
<p class="amsval-item amsval-s">
<strong>Socialdemokraterna: </strong>Bygg fler laddstolpar, det ger högre andrahandsvärde
<div class="amsval-answer amsval-q7" style="display: none;">Det är olyckligt och skulle det ske i en större omfattning får vi se hur vi gör. Viktigt är att investera i laddstationer. Genom klimatklivet har den socialdemokratiskt ledda regeringen sett till att 17 000 nya laddstolpar har installerats. 






</div>
</p>
<p class="amsval-item amsval-c">
<strong>Centerpartiet: </strong>Fler elbilsfördelar och senarelägg utbetalningen av klimatbonusen
<div class="amsval-answer amsval-q7" style="display: none;">Vårt förslag om grön bilbonus innebär att en del av bonusen delas ut när man köper bilen, och resten efter fyra år. Och då ska bilen ha varit svenskregistrerad hela tiden. På så sätt undviker vi att svenska skattebetalare subventionerar andra länders fordonsflotta. Samtidigt ska det vara mer gynnsamt att äga elbilar och laddhybrider i Sverige. Man ska kunna undanta dem från trängselskatt eller införa parkeringsförmåner. Möjligheten att åka i bussfiler, såsom man gjort i Norge, bör också ses över. På så vis kan vi öka efterfrågan och höja andrahandsvärdet. 






</div>
</p>
<p class="amsval-item amsval-l">
<strong>Liberalerna: </strong>Gör något, men oklart vad
<div class="amsval-answer amsval-q7" style="display: none;">Dagens system med statliga subventioner av miljöbilar bidrar till exporten. Systemet måste ses över. Det är viktigt att vi får fram en andrahandsmarknad av elbilar så att fler faktiskt har råd att köpa en elbil.  





</div>
</p>
<p class="amsval-item amsval-kd">
<strong>Kristdemokraterna: </strong>Bygg ut laddinfrastrukturen
<div class="amsval-answer amsval-q7" style="display: none;">Detta bör inte förhindras. Genom utbyggnad av laddinfrastrukturen kommer fler våga investera i elbilar. 





</div>
</p>
<p class="amsval-item amsval-m">
<strong>Moderaterna: </strong>Avvakta utvecklingen, gör något – oklart vad – om exporten fortsätter i hög takt
<div class="amsval-answer amsval-q7" style="display: none;">Det som gäller idag är att utbetalningen av bonusen sker tidigast sex månader efter påställning av fordonet. Innan bonusen betalas ut får det inte ha skett något ägarbyte. Vi följer utvecklingen noga och är beredda att göra mer ifall det skulle vara nödvändigt. 





</div>
</p>
<p class="amsval-item amsval-sd">
<strong>Sverigedemokraterna: </strong>Gör inget åt andrahandsvärdet på miljöbilar
<div class="amsval-answer amsval-q7" style="display: none;">Man ska vara återhållsam med subventioner och liknande. 



</div>

</p></div>
<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1MzMzMDk7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJiOGM4ODY0NTgwN2FlZjg2YTc5MGY4Y2FiNWQ1ZDZmN2MyMjQ4YWEzIjt9"target="_self"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1MzMzMDk7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImY0ODcxYmY3OWMwZDA5ZWY1ZGI4NDFhMzU3NzEwNWQ0OWI5NDg1M2EiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<div style="" class="">
	<h3>Hur stor ska miljöbonusen för elbilar vara?</h3>
<button class="amsval-button button btn btn-primary oversize btn-sm rounded" onclick="javascript:toggleAnswer('8');">Visa fullständiga svar</button>
<p class="amsval-item amsval-v">
<strong>Vänsterpartiet: </strong>Öka miljöbonusen, oklart med hur mycket
<div class="amsval-answer amsval-q8" style="display: none;">Vi vill öka bonusnivån i Bonus-Malus, men har inte låst oss vid exakt belopp. 



</div>
</p>
<p class="amsval-item amsval-fi">
<strong>Feministiskt Initiativ:</strong> Höj skatten på fossilbilar
<div class="amsval-answer amsval-q8" style="display: none;"> Låg. Men skatten på fossilbilar ska väsentligt höjas.




</div>
</p>
<p class="amsval-item amsval-mp">
<strong>Miljöpartiet: </strong>Höj bonus i glesbygd
<div class="amsval-answer amsval-q8" style="display: none;">Idag är stödet till elbilar 60 000 kr, vi vill först och främst se över hur bonus-delen av bonus-malus kan höjas i glesbygdskommuner.







</div>
</p>
<p class="amsval-item amsval-s">
<strong>Socialdemokraterna: </strong>Har inte förstått frågan, eller vill inte svara
<div class="amsval-answer amsval-q8" style="display: none;">Sedan 1 juli 2018 har du möjlighet att få en miljöbonus på 60 000 kronor för en ny elbil. För att få klimatbonusen för din nyinköpta elbil måste du själv ansöka om ersättningen hos Transportstyrelsen. Utbetalning av bonus kommer att ske tidigast sex månader från köpet. De första utbetalningarna kommer att ske under januari 2019.







</div>
</p>
<p class="amsval-item amsval-c">
<strong>Centerpartiet: </strong>Öka bonusen till 100 000 kronor
<div class="amsval-answer amsval-q8" style="display: none;"> Vårt förslag om grön bilbonus ger de mest klimatvänliga bilarna en bonus på upp till 100 000 kronor, en premie som finansieras med en högre avgift vid nyförsäljning av de bilar som släpper ut mest.





</div>
</p>
<p class="amsval-item amsval-l">
<strong>Liberalerna: </strong>Svarar inte på frågan, men vill öka malusdelen
<div class="amsval-answer amsval-q8" style="display: none;"> Vi välkomnar fler elbilar. Vi menar att det smartaste sättet att nå dit är att beskatta det som smutsar ner istället för att subventionera det som ska in. Den som köper en ny bil som drivs av fossila bränslen ska betala mer i skatt än den som köper en ny elbil. I enlighet med principen om att förorenaren ska betala. 





</div>
</p>
<p class="amsval-item amsval-kd">
<strong>Kristdemokraterna: </strong>Inget klart svar, troligen samma nivå som idag
<div class="amsval-answer amsval-q8" style="display: none;">Vi har föreslagit ett system med miljöklasser i graderna A-G. Detta bör införas gemensamt inom EU 2021. Detaljerna kan vi inte spika nu men det är rimligt om bonusen i klass A ligger någonstans kring det högsta bonusbeloppet idag. 





</div>
</p>
<p class="amsval-item amsval-m">
<strong>Moderaterna: </strong>Svarar inte på frågan men vill öka bonusdelen
<div class="amsval-answer amsval-q8" style="display: none;">Vi anser att det är ett problem att dagens bonus-malus-system är överfinansierat. Vi vill utveckla och förbättra det till en kraftfull grön bilbonus. 






</div>
</p>
<p class="amsval-item amsval-sd">
<strong>Sverigedemokraterna: </strong>Svarar inte på frågan, vill helst undvika bonusmodeller
<div class="amsval-answer amsval-q8" style="display: none;"> Vi är beredda att förhandla om tillfälliga stimulanser för miljövänlig teknik, men i princip bör den som köper och använder en bil stå för kostnaden. 




</div>

</p></div>
<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1MzMzMTA7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI3ZDYwMTIyNWE4ZTYzMGY0ODBmYWI3ODM1NzE3YzQwODQ5OTEzNDVmIjt9"target="_self"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1MzMzMTA7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjYzYjBjZTUwOGJiZmI4NzBkYThkNGQ2ZTIxNTQyNjc0ZTQwMjgwMWQiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<div style="" class="">
	<h3>Hur ska vi få långsiktiga investeringar i produktion av biobränslen?</h3>
<button class="amsval-button button btn btn-primary oversize btn-sm rounded" onclick="javascript:toggleAnswer('9');">Visa fullständiga svar</button>
<p class="amsval-item amsval-v">
<strong>Vänsterpartiet: </strong>Långsiktiga styrmedel med produktionsstöd och skattebefrielse för biogas
<div class="amsval-answer amsval-q9" style="display: none;">Biodrivmedel bör stimuleras genom långsiktiga styrmedel som räcker efter 2020 och förbättrat produktionsstöd. Skattebefrielsen för biogas bör förlängas efter 2020. Det behövs en nationell biogasstrategi för ökad produktion av biogas. 




</div>
</p>
<p class="amsval-item amsval-fi">
<strong>Feministiskt Initiativ:</strong>  Långsiktiga styrmedel, oklart vilka
<div class="amsval-answer amsval-q9" style="display: none;">Genom att budgetera för sådana.





</div>
</p>
<p class="amsval-item amsval-mp">
<strong>Miljöpartiet: </strong>Kvotplikt ska tvinga in biodrivmedel, långsiktiga styrmedel, oklart vilka
<div class="amsval-answer amsval-q9" style="display: none;">Långsiktiga och förutsägbara spelregler. Vårt mål för Sverige är att fossila drivmedel ska sluta säljas 2030. Detta ska ske genom att kvotpliktssystemet med gradvis ökande andel av fossilfria drivmedel ska blandas in ökar till slutmålet 2030. Vi har drivit på för etappmål för transportsektorn. 








</div>
</p>
<p class="amsval-item amsval-s">
<strong>Socialdemokraterna: </strong>Kvotplikt ska tvinga in biodrivmedel
<div class="amsval-answer amsval-q9" style="display: none;">Öka efterfrågan på biobränsle genom bränslebytet (reduktionsplikten) där producenterna tvingas blanda in biobränsle i bensin och diesel. Vi utreder möjligheten att ställa samma krav på flygbranschen.








</div>
</p>
<p class="amsval-item amsval-c">
<strong>Centerpartiet: </strong>Kvotplikt ska tvinga in biodrivmedel, 500 miljoner till omställningen, satsa på forskning
<div class="amsval-answer amsval-q9" style="display: none;">Vi vill införa obligatorisk inblandning av biodrivmedel i alla transportslag, flyget inräknat. Dessutom vill vi införa en bonus till gröna lastbilar och till lantbrukare som tankar mer än 85 procent biodrivmedel.  Vi vill satsa på forskning om förnybart i flyget och de gröna näringarna. På så vis vill vi öka efterfrågan, och med den även investeringarna. Vi har också en satsning i vårt budgetförslag på 500 miljoner kronor för omställning till bioekeonomi för att anläggningarna ska hamna här. Viktigt är också att se över hur vi tolkar EU-regler.





</div>
</p>
<p class="amsval-item amsval-l">
<strong>Liberalerna: </strong>Kvotplikt ska tvinga in biodrivmedel, producenter ska ta ansvar, långsiktiga styrmedel oklart vilka
<div class="amsval-answer amsval-q9" style="display: none;">Biobränsleanvändningen bör öka genom ett reduktionspliktssystem. Det måste till långsiktiga ekonomiska styrmedel. Kommunerna, och andra producenter av restprodukter som skulle kunna bli biobränsle, måste ta sitt ansvar. Exempelvis måste fler ges möjlighet att installera avfallskvarn, och en större andel av matavfallet måste omvandlas till biobränsle.
 





</div>
</p>
<p class="amsval-item amsval-kd">
<strong>Kristdemokraterna: </strong>Inget klart svar, troligen samma nivå som idag
<div class="amsval-answer amsval-q9" style="display: none;">Genom att tydligt politiskt markera att biobränslen kommer ha en viktig roll i framtiden. Det behövs långsiktiga spelregler så att branschen kan investera. Det behövs också en tydlig förståelse inom EU för att biobränslen är förnybart och klimatneutralt.






</div>
</p>
<p class="amsval-item amsval-m">
<strong>Moderaterna: </strong>Kvotplikt ska tvinga in biodrivmedel, långsiktiga spelregeler, oklart vilka
<div class="amsval-answer amsval-q9" style="display: none;">Vi har vi drivit på för reduktionsplikten och det är väldigt glädjande att regelverket nu är på plats. Det är också viktigt med långsiktiga villkor så att företag vågar investera. 







</div>
</p>
<p class="amsval-item amsval-sd">
<strong>Sverigedemokraterna: </strong>Kvotplikt på 3-5 procent, med inhemsk produktion. (Mycket defensivt förslag, reds anmärkning)
<div class="amsval-answer amsval-q9" style="display: none;">Marknaden bör styra och skattelättnaderna upphöra, vilket staten tjänar miljardbelopp på utan att miljön påverkas. Sverigedemokraterna är dock beredda att införa en lägre kvotplikt på i storleksordningen 3-5 procents inblandning i diesel och bensin, förutsatt att efterfrågan kan mötas med biobränsle baserat på inhemsk produktion från avfall. 


</div></p>

<strong>Fotnot:</strong> Reduktionsplikten innebär att alla drivmedelsleverantörer måste minska växthusgaserna från bensin och diesel genom att blanda i mer biodrivmedel. Reduktionsplikten började gälla i juni i och är för närvarande 2,6 procent för bensin och 19,3 procent för diesel – 2030 ska den vara 40 procent. Detta ökar efterfrågan på biodrivmedel – som den inhemska produktionen ser ut idag kommer vi inte kunna täcka vårt behov.

</div>
<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1MzMzMTE7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI4MzU4ZDg1NGU0NWZlZTBmMmMyMjYxNzhmN2VhNGQ4MTliMmI3Y2ViIjt9"target="_self"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1MzMzMTE7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjgxMGZiN2YyZTlkMWZiMzhiMjdjMDQ2NDU4YjU2MTlhNGEwOWRkNzEiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<div style="" class="">
	<h3>Ska bränsleskatten höjas?</h3>
<button class="amsval-button button btn btn-primary oversize btn-sm rounded" onclick="javascript:toggleAnswer('10');">Visa fullständiga svar</button>
<p class="amsval-item amsval-v">
<strong>Vänsterpartiet: </strong>Ingen ytterligare höjning än de föreslagna
<div class="amsval-answer amsval-q10" style="display: none;">Bilkörning ska stå för sina kostnader i form av klimatpåverkan. Samtidigt är skatten ett trubbigt verktyg som inte gör skillnad på en höginkomsttagare/ låginkomsttagare och storstad/glesbygd. Vi står bakom den automatiska höjningen som sker varje år men föreslår inte någon höjning därutöver. 




</div>
</p>
<p class="amsval-item amsval-fi">
<strong>Feministiskt Initiativ:</strong> Höj skatten, högre resebidrag på landsbygd
<div class="amsval-answer amsval-q10" style="display: none;">Ja och kompenseras av ett reseavdrag riktad mot landsbygd. 






</div>
</p>
<p class="amsval-item amsval-mp">
<strong>Miljöpartiet: </strong>Ja
<div class="amsval-answer amsval-q10" style="display: none;">Miljöpartiet vill arbeta vidare med grön skatteväxling för att öka takten i omställningen till ett fossilfritt samhälle.









</div>
</p>
<p class="amsval-item amsval-s">
<strong>Socialdemokraterna: </strong>Ingen ytterligare höjning än de föreslagna
<div class="amsval-answer amsval-q10" style="display: none;">Nej, inte utöver den indexering som gäller. Drivmedelsskatterna har varit indexerade sedan 1994. Nu är de indexerade i förhållande till KPI och en schablon för tillväxten. Tanken är att effekten inte ska urholkas. En indexering ger också förutsägbarhet. 









</div>
</p>
<p class="amsval-item amsval-c">
<strong>Centerpartiet: </strong>Kanske, på sikt
<div class="amsval-answer amsval-q10" style="display: none;">Inte på kort sikt. Våra förslag handlar framför allt om att gynna klimatsmarta alternativ. Men självklart behöver utsläpp prissättas och skatter behöver ha en miljöstyrande effekt. 






</div>
</p>
<p class="amsval-item amsval-l">
<strong>Liberalerna: </strong>Kanske
<div class="amsval-answer amsval-q10" style="display: none;">Vi anser att grön skatteväxling är ett viktigt verktyg för att minska utsläppen och rädda klimatet. Att indexera drivmedelsskatterna är rimligt, men vi vill också sänka skatterna på jobb och företagande och öka människors frihet.






</div>
</p>
<p class="amsval-item amsval-kd">
<strong>Kristdemokraterna: </strong>Nej
<div class="amsval-answer amsval-q1" style="display: none;">&nbsp;</div>

</p>
<p class="amsval-item amsval-m">
<strong>Moderaterna: </strong>Sänk ökningstakten på bränsleskatten
<div class="amsval-answer amsval-q10" style="display: none;">Vi vill avskaffa regeringens överindexering av drivmedelsskatten som gör att skatten höjs betydligt mer än inflationen varje år.









</div>
</p>
<p class="amsval-item amsval-sd">
<strong>Sverigedemokraterna: </strong> Nej</p>

<strong>Fotnot:</strong> I juli 2018 kostade bensinen i genomsnitt 15,95 kronor litern. Cirka 60 procent, eller 9,63 kronor, av priset utgjordes av skatter. Bränsleskatt är ett samlingsbegrepp för koldioxidskatt, energiskatt och moms. Drivmedelsskatten har varit indexerad de senaste 20 åren och innebär att skattesatserna ska höjas motsvarande förändringarna i konsumentprisindex.

</div>
<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1MzMzMTI7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI3YzkzMTdmMGRmM2Y3NjVjZmIyMmZhNTMyZGQ0ZTliYmJkYTA3NGNkIjt9"target="_self"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1MzMzMTI7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjM2MWU5NWE2ZGMyMjUyMDYwZGUxNzJiMmI4Yjk5NzBiYTViZTU2YTkiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<div style="" class="">
	<h3>Hur ska elbilar beskattas i framtiden?</h3>
<button class="amsval-button button btn btn-primary oversize btn-sm rounded" onclick="javascript:toggleAnswer('11');">Visa fullständiga svar</button>
<p class="amsval-item amsval-v">
<strong>Vänsterpartiet: </strong>Vet ej
<div class="amsval-answer amsval-q11" style="display: none;">Vi har inte något förslag på ändring av nuvarande beskattning. 





</div>
</p>
<p class="amsval-item amsval-fi">
<strong>Feministiskt Initiativ:</strong> Kilometerskatt

</p>
<p class="amsval-item amsval-mp">
<strong>Miljöpartiet: </strong>Inget svar
<div class="amsval-answer amsval-q11" style="display: none;">Miljöpartiet har i regering infört Bonus-Malus-som driver på omställningen av den svenska bilparken mot fossilfritt och en ökad andel elbilar. Vår inriktning är att främja bilar som är energisnåla och drivs med förnybara drivmedel. 










</div>
</p>
<p class="amsval-item amsval-s">
<strong>Socialdemokraterna: </strong>Inget svar, avvaktar
<div class="amsval-answer amsval-q11" style="display: none;">Vi har inga planer på särskilda fordonsskatteregler för elbilar. Vi vill se vilka effekter bonus-malus-systemet får. 










</div>
</p>
<p class="amsval-item amsval-c">
<strong>Centerpartiet: </strong>Skatter kommer, oklart när och hur
<div class="amsval-answer amsval-q11" style="display: none;">Idag utgör elbilarna en väldigt liten del av fordonsflottan. Men fordonsbeskattningen måste ses över och anpassas till en situation där vi gjort oss oberoende av fossila bränslen. Exakt hur beskattningen då ska utformas är för tidigt att säga. Men även i framtiden behöver alla transportslag stå för sina samhällskostnader. 







</div>
</p>
<p class="amsval-item amsval-l">
<strong>Liberalerna: </strong>Inget svar, men fossilbilarna ska skatta mer
<div class="amsval-answer amsval-q11" style="display: none;">Vi vill att den som köper en ny bil som drivs av fossila bränslen ska betala mer i skatt än den som köper en ny elbil. Allt i enlighet med principen om att förorenaren ska betala.





</div>
</p>
<p class="amsval-item amsval-kd">
<strong>Kristdemokraterna: </strong>Inget svar
<div class="amsval-answer amsval-q11" style="display: none;">En intressant och relevant fråga. När elbilar tar allt större marknadsandelar måste man se över vad bortfallet av skatteintäkter innebär. Det är för tidigt att säga hur det ska gå till idag. </div>


</p>
<p class="amsval-item amsval-m">
<strong>Moderaterna: </strong>Inget svar
<div class="amsval-answer amsval-q11" style="display: none;">Vi är i grunden positiva till bonus-malus, men kritiska till regeringens överfinansiering. Vi vill se över det i syfte att göra det teknik- och kostnadsneutralt samt miljömässigt mer träffsäkert. Detta kommer även att beröra elbilarna. 










</div>
</p>
<p class="amsval-item amsval-sd">
<strong>Sverigedemokraterna: </strong> Ett energieffektivitetsbaserat skattesystem, elbilar betalar minst
<div class="amsval-answer amsval-q11" style="display: none;">Vi har föreslagit ett system med miljöklasser A-G som kan ligga till grund för beskattning av alla typer av personbilar och som, förutom koldioxid, också kan ta hänsyn till andra miljö- och hälsopåverkande utsläpp.




</div>

</p></div>
<div class="article-statement-ams">

	<div class="statement_wrapper">
		<div class="statement_title">
			<b>Jag har bestämt mig för hur jag ska rösta i valet.</b>
		</div>
		<div class="statement_footer">
			<a href="//www.mestmotor.se/automotorsport/gasabromsa/">Visa topplistor &rarr;</a>
		</div>
	</div>

	<div class="statement_vote">

		<div class="statement_ups">
			<div id="statement_agree" class="statement_result">15</div>
			<button class="button small" id="agree_button" disabled="disabled">Gasa</button>
		</div>

		<div class="statement_devider">
			<div>
				<div id="trafficlight-red" class="trafficlight trafficlight-red"></div>
				<div id="trafficlight-yellow" class="trafficlight trafficlight-yellow"></div>
				<div id="trafficlight-green" class="trafficlight trafficlight-green"></div>
			</div>
		</div>

		<div class="statement_downs">
			<div id="statement_disagree" class="statement_result">0</div>
			<button class="button small" id="disagree_button" disabled="disabled">Bromsa</button>
		</div>

	</div>
</div>

<script type="text/javascript">
	jQuery(document).ready(function() {
		jQuery('#agree_button').attr("disabled", false);
		jQuery('#disagree_button').attr("disabled", false);
		jQuery("#trafficlight-yellow").addClass("light");
		jQuery('#agree_button').click(function() {
			statementVote(0,1,2785044);
		});

		jQuery('#disagree_button').click(function() {
			statementVote(0,0,2785044);
		});

		function statementVote(userId, vote, instanceId){
			jQuery.post("/core/java/ajax/ajax_statement.php", { userId: userId, vote: vote, instanceId: instanceId },
				function(data) {
					if( data.error != 1 ) {
						jQuery("#statement_agree").html(data.ups);
						jQuery("#statement_disagree").html(data.downs);

						if(data.vote == 1){
							jQuery("#trafficlight-yellow").removeClass("light");
							jQuery("#trafficlight-red").removeClass("light");
							jQuery("#trafficlight-green").addClass("light");
						}
						else if(data.vote == 2){
							jQuery("#trafficlight-yellow").removeClass("light");
							jQuery("#trafficlight-green").removeClass("light");
							jQuery("#trafficlight-red").addClass("light");
						}
						else{
							jQuery("#trafficlight-green").removeClass("light");
							jQuery("#trafficlight-red").removeClass("light");
							jQuery("#trafficlight-yellow").addClass("light");
						}

						jQuery('#agree_button').attr("disabled", true);
						jQuery('#disagree_button').attr("disabled", true);
					}
					else {
						alert("Ett fel uppstod!");
					}
				}
			);
		}
	});
</script>
<div class="article-byline">
					<div class="article-byline-photo">
						<img src="/core/gfx/pixels/grey.gif" width="50px" class="img-circle lazyload" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEzNjEzODY7czoxOiJ3IjtpOjUwO3M6MToiaCI7aTo1MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImZjMzE5YTZkOWE1NDE0N2M5ODVkNmEyMDQ3MzRlMDY4ODg5NTAzZTkiO30=" alt="Julia Brzezinska" title="Julia Brzezinska">
					</div>
			<div class="article-byline-author">Av <a href="//www.mestmotor.se/automotorsport/artiklar/?skribent=2440"><span itemprop="author">Julia Brzezinska</span></a></div>
</div>

<div style="" class="">
	</div>
<div style="" class="">
	<p><small><em>Foto: auto motor & sport och Bigstockphoto<br>
Visualisering: Erik Söderholm</em></small></p></div>


			</article>
	
	
	
	
			
									<div class="ad size_980x120"><div id="3227115" class="ad smart-ad" data-banner-id="3227115"></div></div>
				

		
									<div class="ad size_980x120"><div id="4950786" class="ad smart-ad" data-banner-id="4950786"></div></div>
				

		
									<div class="ad size_980x120"><div id="4950787" class="ad smart-ad" data-banner-id="4950787"></div></div>
				
	
	
							<div class="ad size_300x250"><div id="6351343" class="smart-ad-hightower" data-banner-id="6351343"></div></div>
		

			<script type="application/javascript">
			var payload = {
			};
			VIEWPORT.addInViewListner( "#transporterPlacement", payload, function( returningPayload ) {
				jQuery( "#transporterPlacement" ).load( "//www.mestmotor.se/automotorsport/article/transporter/ajax" );
			}, 500 );
		</script>
		<div id="transporterPlacement"></div>
	
	<script type="application/javascript">
		jQuery( document ).ready( function() {
			new Timer();
		} );
	</script>


	</main>
	<footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">auto motor & sport // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få auto motor & sport's nyhetsbrev
																	</b>
								<p>
																			Skriv upp dig på vårt nyhetsbrev för senaste informationen!
																	</p>
								<form method="post" action="//www.mestmotor.se/automotorsport/newsletter" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1" required> Jag har läst och godkänner <a href="//www.mestmotor.se/automotorsport/villkor" rel="nofollow" target="_blank">villkoren</a>.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="http://www.facebook.com/automotorsportsverige"><b>Följ oss på Facebook</b></a>
							</li>
												

						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-twitter"></i>
								<a target="_blank" class="text-primary" href="http://www.twitter.com/ams_sverige"><b>Följ oss på Twitter</b></a>
							</li>
												

						
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

													<div class="list-group-item"><b>Chefredaktör:</b> Alrik Söderlind</div>
																																											<div class="list-group-item"><b>Webbredaktör:</b> Anna Andersson</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Johan Taubert</div>
																			<a href="//www.mestmotor.se/automotorsport/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kontakt</h4></div>

					<div class="list-group">

													<div class="list-group-item">
								<b>Telefon:</b>
																	040 - 400 222
															</div>
						
													<a href="
																	http://www.dintidning.se
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	www.dintidning.se
															</a>
												<a href="//www.mestmotor.se/automotorsport/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="//www.mestmotor.se/automotorsport/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Denna sajt drivs av Egmont Publishing Digital AB, som är en del av Egmont Publishing AB. Egmont Publishing publicerar ett hundratal tidningar och webbplatser, däribland Hemmets Journal, Hus & Hem, Icakuriren, Vagabond, Kalle Anka och Bamse. Vi har även en omfattande verksamhet inom böcker, spel, aktivitetsprodukter och event, samt är snabbt växande inom e-handel och digitala marknadsföringstjänster. Egmont Publishing är en del av den nordiska mediekoncernen och stiftelsen Egmont som varje år delar ut mer än 120 miljoner kronor för att hjälpa utsatta barn och ungdomar. Läs mer på <a href="http://www.egmont.se">www.egmont.se</a>. <br><br>Egmont Publishing Digital, Pyramidvägen 7, 16991 Solna, Tel: 08-692 01 00, Orgnr: 556647-1842
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="//www.mestmotor.se/automotorsport/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5052435" class="" data-banner-id="5052435"></div></div>


			<div class="alert alert-info page-alert alert-cookies">
			<i class="fa fa-info-circle"></i> Vi använder cookies för att personalisera innehåll och annonser, för att använda sociala medier-funktionalitet samt för att analysera besökstrafiken. Vi delar data med sociala medier, annons och analyspartners vilka kan kombinera datan med annan information som du delat med dom. Genom att använda hemsidan godkänner du användningen av cookies som beskrivs i <a href="//www.mestmotor.se/automotorsport/villkor">våra villkor</a>.

			
			<div class="text-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
		</div>

	</div>





		
					<script type="text/javascript" src="//www.mestmotor.se/automotorsport/core/minify/storage/b6/b6c1/b6c1edea17d09c578382a8db73265b480a0479e2.js"></script>
		
		

					
<script>
				ADTECH.config.placements[4223860] = {"kv":{"slug":"valspecial-har-ar-basta-bilpartiet-for-dig","taggar":[],"kategori":"nyheter"},"sizeid":744,"complete":AD.completeCallback};
AD.loadByScrollPosition( 4223860, -100 );
				ADTECH.config.placements[3227115] = {"kv":{"slug":"valspecial-har-ar-basta-bilpartiet-for-dig","taggar":[],"kategori":"nyheter"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 3227115, function(){ return SMARTADS_status(3227115); } );
				ADTECH.config.placements[4950786] = {"kv":{"slug":"valspecial-har-ar-basta-bilpartiet-for-dig","taggar":[],"kategori":"nyheter"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 4950786, function(){ return SMARTADS_status(4950786); } );
				ADTECH.config.placements[4950787] = {"kv":{"slug":"valspecial-har-ar-basta-bilpartiet-for-dig","taggar":[],"kategori":"nyheter"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 4950787, function(){ return SMARTADS_status(4950787); } );
				ADTECH.config.placements[6351343] = {"kv":{"slug":"valspecial-har-ar-basta-bilpartiet-for-dig","taggar":[],"kategori":"nyheter"},"sizeid":170,"complete":AD.completeCallback};
				ADTECH.config.placements[5052435] = {"kv":{"slug":"valspecial-har-ar-basta-bilpartiet-for-dig","taggar":[],"kategori":"nyheter"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5052435 );
ADTECH.executeQueue();
AD.delegatedInterval = window.setInterval(function(){ AD.loadDelegatedAds(); if(( !AD.delegated.length ) || ( ++AD.delegatedIntervalCount > 20)) window.clearInterval( AD.delegatedInterval ); }, 250);
</script>
<script>
AD.inViewTimer( '6351343', function( heliosId, milliseconds ) {
					if( AD.placements.hasOwnProperty( heliosId ) ) {
						if( AD.placements[heliosId].timer > 60000 ) {
							AD.placements[heliosId].timer = 0;
							ADTECH.loadAd( parseInt( heliosId ) );
						}
					}
				} );</script>
		
					
		
		<div data-base-url="//www.mestmotor.se/automotorsport/"></div>
		<div data-editor-in-chief="Alrik Söderlind"></div>
		<div data-editor-in-chief-photo="/gfx/redaktionen/alrik_60x60.jpg"></div>
		<div data-web-editor="Anna Andersson"></div>
		<div data-web-editor-photo=""></div>
		<div data-site-name="auto motor & sport"></div>
		<nav class="navbar navbar-default navbar-fixed-bottom navbar-white hidden" id="piano-meter-container"></nav>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e069329555","applicationID":"63927117","transactionName":"bwMHNxYAVxBVARBaXFZJMBENTlEMWQdLVUkXERIUSxFMAVgLBxxaVgIAG0oRURM=","queueTime":0,"applicationTime":156,"atts":"Q0QEQV4aRB4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html><!--
	Loaded in 0.1502 seconds. 16 RW, 16 R.
	auto motor & sport/Production (172.31.46.17)
	Loaded OK
-->
