<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Volkswagen Golf GTI Clubsport S auktioneras för att stödja Bris - auto motor & sport</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="device-width, initial-scale=1.0">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		
					<meta name="description" content="Sverige får endast fem exemplar av den unika samlarbilen – tillika rekordhållare på Nürburgring. De auktioneras, för att stödja Bris.">
		
		
		
		
		
		
		
		
		
									<meta property="fb:pages" content="348623717847">
							<meta property="og:title" content="Gör en god gärning – köp VW Golf GTI Clubsport S">
							<meta property="og:description" content="Sverige får endast fem exemplar av den unika samlarbilen – tillika rekordhållare på Nürburgring. De auktioneras, för att stödja Bris.">
							<meta property="og:url" content="http://www.mestmotor.se/automotorsport/artiklar/partner/20161209/volkswagen-golf-gti-clubsport-s-auktioneras-for-att-stodja-bris/">
							<meta property="og:image" content="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEzNjY0MzA7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJlODNlMjQzODQ5OGY1N2JmZWVhMzRhMjE1Njg4ZmJiNmM3Njk5ZmE5Ijt9">
							<meta property="og:site_name" content="auto motor & sport">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/automotorsportsverige">
							<meta name="author" content="auto motor &amp; sport | Redaktionen ">
							<meta property="fb:app_id" content="157657184304822">
					
		
					<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:300,400,700">
					<link rel="stylesheet" type="text/css" href="http://www.mestmotor.se/automotorsport/core/minify/storage/c1/c1b7/c1b7ffb6f670f271dc59f611ea99f58200609db2.css">
		
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php" type="application/rss+xml" title="auto motor & sport - Senaste nytt">
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php?typeId=31" type="application/rss+xml" title="auto motor & sport - Artiklar">
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php?typeId=57" type="application/rss+xml" title="auto motor & sport - Biltester">
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php?typeId=54" type="application/rss+xml" title="auto motor & sport - E-tidning">
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php?typeId=163" type="application/rss+xml" title="auto motor & sport - Nybilskollen">
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php?typeId=3" type="application/rss+xml" title="auto motor & sport - Nyheter">
					<link rel="alternate" href="http://www.mestmotor.se/automotorsport/rss.php?typeId=69" type="application/rss+xml" title="auto motor & sport - Partner">
					<link rel="canonical" href="http://www.mestmotor.se/automotorsport/artiklar/partner/20161209/volkswagen-golf-gti-clubsport-s-auktioneras-for-att-stodja-bris/">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

		
		<script src="/master2/js/viewport.js"></script>
		<script src="/master2/js/ad.js"></script>
		<script src="/master2/js/analytics.js"></script>

					<!-- DAC START -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { kv: {"slug":"volkswagen-golf-gti-clubsport-s-auktioneras-for-att-stodja-bris","kategori":"partner","taggar":[]},params: { key: 'partner+volkswagen-golf-gti-clubsport-s-auktioneras-for-att-stodja-bris+volkswagen-golf+volkswagen-golf-20-gti+volkswagen' } };</script>

		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1176677-1', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Web');
ga('a.set', 'dimension6', '||');
ga('a.set', 'dimension7', 'partner');
ga('a.set', 'dimension8', 'Redaktionen');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Web');
ga('b.set', 'dimension6', '||');
ga('b.set', 'dimension7', 'partner');
ga('b.set', 'dimension8', 'Redaktionen');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>


		
		
					<script>var articledata = {"type":"partner","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","authors":[{"name":"Redaktionen"}]}</script>
		
	</head>
	<body>
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KC4VRD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC4VRD');</script>
<!-- End Google Tag Manager -->

		
		
		
		
		
		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=157657184304822";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		
		
		




	<div class="page">

	
	
						<nav class="navbar navbar-inverse navbar-static-top navbar--medium user-bar" role="navigation">
	<div class="header-body">
			<div class="navbar-header">
			<a class="navbar-brand" href="http://www.mestmotor.se/automotorsport/"><img src="http://www.mestmotor.se/automotorsport/gfx/ams-logo.png" alt="Logga"></a>
		</div>
		<ul class="nav navbar-nav navbar-right">
				
														<li>
						<a href="http://www.mestmotor.se/automotorsport/login">Logga in</a>
					</li>
																<li>
						<a href="http://www.mestmotor.se/automotorsport/register">Bli medlem</a>
					</li>
										</ul>
	</div>
</nav>
			
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
			

<header class="header">
	<div class="header-body">
		<div class="row">
			<div class="col-xs-2 flex">
				<div class="header-brand">
					<a href="http://www.mestmotor.se/automotorsport/"><img src="http://www.mestmotor.se/automotorsport/gfx/ams-logo.png" alt="auto motor & sport"></a>
				</div>
			</div>
			<div class="col-xs-4 flex">
				<div class="header-highlight">
					
																		<div id="blog-carousel" class="carousel" data-count="4">
																	<div class="carousel-item">
										<div id="blog-carousel-item-0" class="carousel-item-active">
											            <a  href="http://bloggar.mestmotor.se/formel-blogg/" class="media media--left media--no-border padding-clear" onclick="ANALYTICS.trackEvent('Spotlight', 'Click', 'Headerpuff 1');">
    
    
    
    
    
                        <div class="media-img-wrapper">
                <img class="media-img" src="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEzMTM0OTA7czoxOiJ3IjtpOjgwO3M6MToiaCI7aTo4MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjE3NzExNDkyMzJmYjM2ZmViNTMxYmQzZTQ5YTNiYWY1OTg1ZmUxNzAiO30=" alt="Formel Blogg">
                    </div>
            
    
                        <div class="media-header">Formel Blogg</div>
            
            
            
    
            <div class="media-body">Om motorsport i allmänhet och F1 i synnerhet</div>
    
            </a>
    
										</div>
									</div>
																	<div class="carousel-item">
										<div id="blog-carousel-item-1">
											            <a  href="http://bloggar.mestmotor.se/peder-karlsson" class="media media--left media--no-border padding-clear" onclick="ANALYTICS.trackEvent('Spotlight', 'Click', 'Headerpuff 1');">
    
    
    
    
    
                        <div class="media-img-wrapper">
                <img class="media-img" src="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEzMTIzNzQ7czoxOiJ3IjtpOjgwO3M6MToiaCI7aTo4MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImNlY2JiOWZlYTYyNjg3MTRlMWQyYjhkOGQwMTM3MTRlOGRkMDY0YTEiO30=" alt="Peder Karlsson">
                    </div>
            
    
                        <div class="media-header">Peder Karlsson</div>
            
            
            
    
            <div class="media-body">Notorisk sportbilsmissbrukare – köper bilar som andra köper mjölk.</div>
    
            </a>
    
										</div>
									</div>
																	<div class="carousel-item">
										<div id="blog-carousel-item-2">
											            <a  href="http://bloggar.mestmotor.se/alriks-bilar" class="media media--left media--no-border padding-clear" onclick="ANALYTICS.trackEvent('Spotlight', 'Click', 'Headerpuff 1');">
    
    
    
    
    
                        <div class="media-img-wrapper">
                <img class="media-img" src="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEzMTIzNzU7czoxOiJ3IjtpOjgwO3M6MToiaCI7aTo4MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImVkMGVkYWVmOGFlZDFjZTM2MGM1YTRjMmRjYzYxOTA5YTk5ODEwNmUiO30=" alt="Alrik Söderlind">
                    </div>
            
    
                        <div class="media-header">Alrik Söderlind</div>
            
            
            
    
            <div class="media-body">auto motor &amp; sports chefredaktör om trassliga bilaffärer och vad som händer i...</div>
    
            </a>
    
										</div>
									</div>
																	<div class="carousel-item">
										<div id="blog-carousel-item-3">
											            <a  href="http://bloggar.mestmotor.se/just-nu" class="media media--left media--no-border padding-clear" onclick="ANALYTICS.trackEvent('Spotlight', 'Click', 'Headerpuff 1');">
    
    
    
    
    
                        <div class="media-img-wrapper">
                <img class="media-img" src="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEzMTIzNTI7czoxOiJ3IjtpOjgwO3M6MToiaCI7aTo4MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjU2NjJjYmYxMDc4ZjU3ZjAxYTYxNTY3M2VjNWZlMmIzMGNmNmE2NzciO30=" alt="auto motor &amp; sport redaktionen">
                    </div>
            
    
                        <div class="media-header">auto motor &amp; sport redaktionen</div>
            
            
            
    
            <div class="media-body">Redaktionen bloggar om viktigt, mindre viktigt och rent trams.</div>
    
            </a>
    
										</div>
									</div>
															</div>
															</div>
			</div>
			<div class="col-xs-3 header-issue-row">
				<div class="header-subscribe text-right">
											            <a data-spotlight-id='15587' href="http://www.mestmotor.se/automotorsport/kampanjer/polaroid5" class="media media--only-image" onclick="ANALYTICS.trackEvent('Spotlight', 'Click', 'Headerpuff 2');">
    
    
    
    
    
                    <img class="media-img" src="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEzMTYyNTc7czoxOiJ3IjtpOjIzMDtzOjE6ImgiO2k6ODA7czoxOiJjIjtpOjE7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJlNDE1NjI5OGUwYjcyM2Q5Mzk4NTA2ZGY5MDhhNWNiYmMwZTY5NDg1Ijt9" alt="">
            
    
    
            
            
    
    
            </a>
    
									</div>
			</div>
			<div class="col-xs-3">
				<div class="header-search clearfix">
					<div class="col-xs-12 header-search-header">
													<i class="fa fa-chevron-right"></i> 3 691 tester <i class="fa fa-chevron-right"></i> 29 580 nyheter
											</div>
					<div class="col-xs-12">
						<form action="http://www.mestmotor.se/automotorsport/sok" method="get">
							<div class="input-group">
								<input class="form-control input-sm" type="text" id="search_field" placeholder="Sök på auto motor & sport" name="q" autocomplete="off">
								<span class="input-group-btn">
									<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-search"></i></button>
								</span>
							</div>
						</form>
					</div>
				</div>
			</div>
		</div>
	</div>

			<nav id="main-nav" class="navbar" role="navigation">
	<div class="navbar-header">
		<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse-1">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
	</div>
	<div class="collapse navbar-collapse" id="navbar-collapse-1">
		<ul class="nav navbar-nav">
							
					<li class="dropdown">
													<a href="#" class="dropdown-toggle" data-toggle="dropdown">A-Ö <b class="caret"></b></a>
												<ul class="dropdown-menu">
																								<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/ams-undersoker/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'ams undersöker');">ams undersöker</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/bilekonomi" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilekonomi');">Bilekonomi</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/bilindustri" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilindustri');">Bilindustri</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/sidor/bilpriser/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilpriser.se');">Bilpriser.se</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/bilsalong/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilsalong');">Bilsalong</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/biltillbehor" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Biltillbehör');">Biltillbehör</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/bilvard/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilvård');">Bilvård</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/design" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Design');">Design</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/miljo/volkswagen-dieselgate" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dieselgate');">Dieselgate</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/dack" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Däck');">Däck</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/miljobilar/elbilar" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilar');">Elbilar</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/forsaljning" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Försäljning');">Försäljning</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/konceptbilar/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Konceptbilar');">Konceptbilar</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/krocksakerhet" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krocksäkerhet');">Krocksäkerhet</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/kronikor/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krönikor');">Krönikor</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/kuriosa" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kuriosa');">Kuriosa</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/miljo/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljö och Miljöbilar');">Miljö och Miljöbilar</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/motorhistoria" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Motorhistoria');">Motorhistoria</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/motorsport" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Motorsport');">Motorsport</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/quiz" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Quiz');">Quiz</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/superbilar" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Superbilar');">Superbilar</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/suvar" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Suvar');">Suvar</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/teknik" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Teknik');">Teknik</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/top-gear" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Top Gear');">Top Gear</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/trafik" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trafik');">Trafik</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/trafiksakerhet/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trafiksäkerhet');">Trafiksäkerhet</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/tuning" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tuning');">Tuning</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/tabling" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tävlingar');">Tävlingar</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tagg/underhallning" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Underhållning');">Underhållning</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/filmer/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Webb-TV');">Webb-TV</a>
									</li>
																					</ul>
					</li>
											
											<li>
							<a href="http://www.mestmotor.se/automotorsport/kategori/nyheter" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyheter');">Nyheter</a>
						</li>
																
					<li class="dropdown">
													<a href="#" class="dropdown-toggle" data-toggle="dropdown">Bloggar <b class="caret"></b></a>
												<ul class="dropdown-menu">
																								<li>
										<a href="http://bloggar.mestmotor.se/alriks-bilar/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alriks bilar');">Alriks bilar</a>
									</li>
																																<li>
										<a href="http://bloggar.mestmotor.se/formel-blogg" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Formel Blogg');">Formel Blogg</a>
									</li>
																																<li>
										<a href="http://bloggar.mestmotor.se/just-nu" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'JUST NU!');">JUST NU!</a>
									</li>
																																<li>
										<a href="http://bloggar.mestmotor.se/peder-karlsson" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Peder Karlsson');">Peder Karlsson</a>
									</li>
																																<li>
										<a href="http://bloggar.mestmotor.se/peter-ternstrom" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Peter Ternström');">Peter Ternström</a>
									</li>
																					</ul>
					</li>
											
					<li class="dropdown">
													<a href="#" class="dropdown-toggle" data-toggle="dropdown">Tester <b class="caret"></b></a>
												<ul class="dropdown-menu">
																								<li>
										<a href="http://www.mestmotor.se/automotorsport/biltester" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Visa alla tester');">Visa alla tester</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/recharge/sidor/tester-elbilar-hybridbilar" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilar och hybrider');">Elbilar och hybrider</a>
									</li>
																					</ul>
					</li>
											
											<li>
							<a href="http://bilsnack.automotorsport.se/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilsnack');">Bilsnack</a>
						</li>
																
											<li>
							<a href="http://www.mestmotor.se/tjanstebilsinfo/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tjänstebil');">Tjänstebil</a>
						</li>
																
					<li class="dropdown">
													<a href="#" class="dropdown-toggle" data-toggle="dropdown">Bilmärken <b class="caret"></b></a>
												<ul class="dropdown-menu">
																								<li>
										<a href="http://www.mestmotor.se/automotorsport/bilar/audi" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Audi');">Audi</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/bilar/bmw" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'BMW');">BMW</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/bilar/mercedes-benz" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mercedes');">Mercedes</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/bilar/tesla" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tesla');">Tesla</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/bilar/volkswagen" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Volkswagen');">Volkswagen</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/bilar/volvo" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Volvo');">Volvo</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/bilar" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alla märken');">Alla märken</a>
									</li>
																					</ul>
					</li>
											
					<li class="dropdown">
													<a href="#" class="dropdown-toggle" data-toggle="dropdown">Begagnat <b class="caret"></b></a>
												<ul class="dropdown-menu">
																								<li>
										<a href="http://www.mestmotor.se/automotorsport/begenkat/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sätt betyg på din bil');">Sätt betyg på din bil</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/begenkat/analys/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ägarnas betyg på begagnade bilar');">Ägarnas betyg på begagnade bilar</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/biltester/index.php?&tag=468&submit=Visa" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Läs begagnat-tester');">Läs begagnat-tester</a>
									</li>
																					</ul>
					</li>
											
					<li class="dropdown">
													<a href="#" class="dropdown-toggle" data-toggle="dropdown">Tidningar <b class="caret"></b></a>
												<ul class="dropdown-menu">
																								<li>
										<a href="http://www.mestmotor.se/automotorsport/tidningar/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Digitala kiosken');">Digitala kiosken</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/tidningar/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Aktuellt nummer');">Aktuellt nummer</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/prenumerera" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera');">Prenumerera</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/artiklar/artiklar/20140219/ams-som-e-tidning-for-prenumeranter" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'E-tidning');">E-tidning</a>
									</li>
																																<li>
										<a href="http://shop.automotorsport.se/tidningar.html" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Köp gamla nummer');">Köp gamla nummer</a>
									</li>
																					</ul>
					</li>
											
					<li class="dropdown">
													<a href="#" class="dropdown-toggle" data-toggle="dropdown">Följ oss <b class="caret"></b></a>
												<ul class="dropdown-menu">
																								<li>
										<a href="http://www.mestmotor.se/automotorsport/facebook" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Facebook');">Facebook</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/twitter" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Twitter');">Twitter</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/ams-pa-instagram" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Instagram');">Instagram</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/sidor/nyhetsbrev" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyhetsbrev');">Nyhetsbrev</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/rss.php" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera på RSS');">Prenumerera på RSS</a>
									</li>
																					</ul>
					</li>
											
					<li class="dropdown">
													<a href="#" class="dropdown-toggle" data-toggle="dropdown">Kontakt <b class="caret"></b></a>
												<ul class="dropdown-menu">
																								<li>
										<a href="http://www.mestmotor.se/automotorsport/kontakt/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundservice');">Kundservice</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/sidor/redaktionen/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Redaktionen');">Redaktionen</a>
									</li>
																																<li>
										<a href="http://www.mestmotor.se/automotorsport/sidor/annonsera/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Annonsera');">Annonsera</a>
									</li>
																					</ul>
					</li>
											
											<li>
							<a href="http://www.mestmotor.se/automotorsport/special/f1" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'F1');">F1</a>
						</li>
																
											<li>
							<a href="http://www.mestmotor.se/automotorsport/sidor/stcc" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'STCC');">STCC</a>
						</li>
																
											<li>
							<a href="http://www.mestmotor.se/automotorsport/special/michelin-road-stories" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Road Stories');">Road Stories</a>
						</li>
														</ul>
	</div>

	<div class="partner-navbar">
	<img src="" style="display: block;" class="meta-image">

	<span class="meta-title"></span>

	<span class="pull-right annons-text">ANNONS</span>
</div>

</nav>
	
</header>

	
	<main role="main">
		
	

	
			<div class="article-top-spotlights">
					</div>
		

	<article data-article-id="267346" class="article partner partner-article" itemscope itemtype="http://schema.org/Article">

		
					
						
				

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.mestmotor.se/automotorsport/gfx/ams-logo.png">
				</div>

				<meta itemprop="name" content="auto motor &amp; sport">
			</div>

			<meta itemprop="mainEntityOfPage" content="http://www.mestmotor.se/automotorsport/artiklar/partner/20161209/volkswagen-golf-gti-clubsport-s-auktioneras-for-att-stodja-bris/">
			<meta itemprop="datePublished" content="2016-12-09 16:16">
			<meta itemprop="dateModified" content="2016-12-13 12:01">
			<meta itemprop="url" content="http://www.mestmotor.se/automotorsport/artiklar/partner/20161209/volkswagen-golf-gti-clubsport-s-auktioneras-for-att-stodja-bris">
				

					<div class="article-title">
	<h1 itemprop="name headline">Volkswagen Golf GTI Clubsport S auktioneras för att stödja Bris</h1>
</div>

<p class="article-intro">Sverige får endast fem exemplar av den unika samlarbilen – tillika rekordhållare på Nürburgring. De auktioneras, för att stödja Bris.</p>
				<div class="ad size_530x150"><div id="6014116" class="withAdmarker" data-banner-id="6014116"></div></div>

<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	
	<meta itemprop="url" content="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEzNjY0MzI7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjk5OTk7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI0YTFiN2U2NTZlNjhlMjBlZjdiNzhjNDgyYjg0MzViMDkyYjRkZDU1Ijt9">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="273">

	<img src="/core/gfx/pixels/grey.gif" width="1020" height="273" original="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEzNjY0MzI7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjk5OTk7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI0YTFiN2U2NTZlNjhlMjBlZjdiNzhjNDgyYjg0MzViMDkyYjRkZDU1Ijt9" class="lazyload" alt="Volkswagen Golf GTI Clubsport S auktioneras för att stödja Bris">
		<figcaption class="article-titleimage-text">Volkswagen Golf GTI Clubsport S är en extrem körmaskin och den byggs för att fira GTI-modellens 40-årsjubileum. Gamlingen från 1976 till vänster.</figcaption>
</figure>
<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author">Redaktionen</span>,
Publicerad <time datetime="2016-12-09 16:16">2016-12-09 16:16</time>, senast ändrad <time datetime="2016-12-13 12:01">2016-12-13 12:01</time>	</p>
</div>
		<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.mestmotor.se%2Fautomotorsport%2Fartiklar%2Fpartner%2F20161209%2Fvolkswagen-golf-gti-clubsport-s-auktioneras-for-att-stodja-bris" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=http://www.mestmotor.se/automotorsport/artiklar/partner/20161209/volkswagen-golf-gti-clubsport-s-auktioneras-for-att-stodja-bris&text=Volkswagen+Golf+GTI+Clubsport+S+auktioneras+f%C3%B6r+att+st%C3%B6dja+Bris" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>


<p><strong>Så här i juletid ska man</strong> ju vara extra givmild och nu kommer en unik möjlighet att kombinera bilintresse och välgörenhet. <a href='/automotorsport/bilar/volkswagen'>Volkswagen</a> Sverige står nämligen inför den svåra uppgiften att fördela endast fyra VW Golf GTI Clubsport S till svenska kunder, den femte bilen behåller importören.</p>
<p>Då ska man veta att det redan ligger ett 50-tal intresseanmälan hos Volkswagen Group Sverige för att köpa den unika VW Golf GTI Clubsport S. Volkswagen har samarbetat med Bris, Barnens Rätt i Samhället, i flera år och idén uppstod att göra något annorlunda med den mycket speciella GTI-modellen:</p>
<p><strong>"Vi har fortlöpande haft</strong> en nära kontakt med Bris," berättar Carl Sundstedt som är marknadskommunikatör hos Volkswagen Sverige. "Det kom signaler om att Bris behövde extra mycket hjälp inför julhelgen och då bestämde vi oss för att ge dem ett tillskott."</p>
<p>Fyra av de fem VW Golf GTI Clubsport S som kommer till Sverige ska därför <a href="http://www.mestmotor.se/automotorsport/artiklar/partner/20161207/auktion-volkswagen-golf-gti-clubsport-s-bris">auktioneras ut i ett samarbete med sajten Tradera</a>. Under perioden 12–25 december ska en bil i taget auktioneras bort. De intressenter som inte vunnit första auktionen har alltså en ny chans på "bil 2", "bil 3" och "bil 4".</p>
<p><strong>Utropspriset hos Tradera</strong> är 297.000 kronor. Alltså samma pris som Volkswagen satt på en grundutrustad Golf GTI Clubsport. När auktionen är avslutad går hela överskottet – över 297.000 kronor – oavkortat till Bris.</p>
<p>"Den här typen av auktioner av specialmodeller är inte helt ovanliga internationellt," säger Carl Sundstedt. "Vi har ingen aning vilket överskott auktionen hos Tradera kan ge, men hoppas förstås på ett rejält bidrag till Bris och deras viktiga verksamhet."</p>
<p><strong>För de av er som vill vara</strong> givmilda inför julhelgen – men kanske inte köpa en GTI Clubsport S – går det givetvis att rikta sig <a href="https://www.bris.se/" target="_blank">direkt till Bris och skänka ett bidrag</a> via deras plusgiro 901504-1. Bris arbetar för utsatta barn och det går att swisha gåvan via 90 150 41.</p>
<p>Volkswagen Golf GTI Clubsport S ska tillverkas i en serie på 400 exemplar. De fördelas globalt och störst tilldelning blir det till hemmamarknaden Tyskland som får 100 bilar. VW Golf GTI Clubsport S baserar sig på Golfs prestandaversion GTI Clubsport men har en mängd uppgraderingar:</p>
<p><strong>Golf GTI Clubsport S</strong> innehar numera rekordtiden på Nürburgrings nordslinga där tiden slutade på imponerande 7:47,19 hundradelar, vilket är den <a href="https://www.youtube.com/watch?v=FmparG8zbis&amp;feature=youtu.be" target="_blank">snabbaste tiden som registrerats för en framhjulsdriven bil.</a></p>
<p>Hjärtat i GTI Clubsport S är den turbomatade EA888-baserade motorn med variabla kamaxeltider och vattenkylt turboaggregat på 2,0 liter som levererar hela 310 hästkrafter och 380 newtonmeter. Motorn andas med hjälp av nyutvecklat avgassystem, 65 millimeter istället för 55, som reducerar avgasmotståndet och även ger härliga avgassmällar när man släpper gasen. 0-100 km/h avverkas på 5,8 sekunder. Golf GTI Clubsport S är en tredörrars samt strikt tvåsitsig bil då bland annat baksätet är borttaget för att spara vikt. Bilen har en tomvikt på endast 1.285 kg.</p>
<p><strong>För att få ner hästarna i marken</strong> så har Volkswagen arbetat med chassit, aerodynamiken och differentialspärren för att få en fin stabilitet i bilen och en bra "downforce". Den för framhjulsdrivna typiska understyrningen är näst intill borta. Tillsammans med bilens aerodynamik och de 19 tums stora "Pretoria Black" –fälgarna med R-däcken "Michelin Sport Cup 2" gör Golf GTI Clubsport S till en riktig banbil.</p>
<p>Förutom hög prestanda är GTI Clubsport S utrustad med bland annat en sexväxlad manuell låda, Dynamic Chassis Control, med valet "Nürburgring" som återfinns under körprofilsvalen, större skivbromsar och speciella bromsbelägg, bixenonstrålkastare med dynamiskt kurvljus, mörktonade rutor från B-stolpen och bakåt samt stöldskyddslarm. Interiört sitter det skalstolar i tyg/alcantara "Clubsport", "Navigation Discover Media" med röststyrning ingår liksom klimatanläggningen tvåzons Climatronic.</p>
<p><strong>Volkswagen Golf GTI Clubsport S</strong> byggs för att fira GTI-modellens 40-årsjubileum. Premiärvisningen av den första VW Golf GTI skedde 11 september 1975 på Frankfurtsalongen och leveranserna till kund inleddes sommaren 1976.</p>
<p>Volkswagens tog till en början beslutet att tillverka 5.000 Golf GTI men första årsmodellen blev en succé och sålde i 50.000 exemplar. Under de 40 åren som gått har Volkswagen tillverkat cirka två miljoner Golf GTI.</p>


<p><strong>Auktionen av de fyra</strong> <a href="http://www.mestmotor.se/automotorsport/artiklar/partner/20161207/auktion-volkswagen-golf-gti-clubsport-s-bris">Volkswagen Golf GTI Clubsport S på Tradera går att följa i realtid här på automotorsport.se</a>. Auktionerna pågår under tre–fem dagar och fördelar sig enligt följande:</p>
<p><strong>Bil 1, vit: </strong>12­–14 december (måndag-onsdag)</p>
<p><strong>Bil 2, svart:</strong> 14–18 december (onsdag-söndag)</p>
<p><strong>Bil 3, röd:</strong> 18–21 december (söndag-onsdag)</p>
<p><strong>Bil 4, vit:</strong> 21–25 december (onsdag-söndag)</p>
<p><a href='/automotorsport/bilar/volkswagen'>Volkswagen</a> Golf GTI Clubsport S tillverkas endast i tre exteriörkulörer och till Sverige kommer det en bil i "Deep Black Pearl", en "Tornado Red" och två "Pure White". De röda och vita bilarna har svarta tak.</p>
<p> </p>


			<div class="article_content article-youtube article-fullwidth">
				<iframe class="youtube-player" type="text/html" width="1020" height="612" src="http://www.youtube.com/embed/FmparG8zbis" allowfullscreen frameborder="0"></iframe>
			</div>
				
			<div class="article-read-more media--container row">
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20160504/vw-golf-gti-clubsport-s-far-310-hk-slar-rekord-pa-nurburgring" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'VW Golf GTI Clubsport S får 310 hk – slår rekord på Nürburgring');">
						<div class="media-img default text-center">
							<img class="media-img" src="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY4ODE7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiNjExZGJkYWNkNjA2NzkyNmE0YWJlZjQyY2JkNDg5ODE1ZjMxNThkMyI7fQ==">
						</div>
					<div class="media-header">
						<h3>VW Golf GTI Clubsport S får 310 hk – slår rekord på Nürburgring</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20160426/volkswagen-golf-r-400-nedlagd-men-golf-gti-clubsport-s-blir-av" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Volkswagen Golf R 400 nedlagd – men Golf GTI Clubsport S blir av');">
						<div class="media-img default text-center">
							<img class="media-img" src="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjQxNTI7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiZGU0MWU3ODk4N2ZjYTM3ZWIwYjEzMWFiNDY1ODAxMTg1ODMyMzE3ZiI7fQ==">
						</div>
					<div class="media-header">
						<h3>Volkswagen Golf R 400 nedlagd – men Golf GTI Clubsport S blir av</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20160406/volkswagen-golf-gti-clubsport-firar-40-med-galen-svensk-prisrabatt" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Volkswagen Golf GTI Clubsport firar 40 med galen svensk prisrabatt');">
						<div class="media-img default text-center">
							<img class="media-img" src="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNTYzMzE7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiY2FhODk0NmVkZWMyYWJhYmNmNTgwNTkyNzVkYzQ0MmFiZjJmZGNlZCI7fQ==">
						</div>
					<div class="media-header">
						<h3>Volkswagen Golf GTI Clubsport firar 40 med galen svensk prisrabatt</h3>

											</div>
				</a>
			</div>
</div>

		<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.mestmotor.se%2Fautomotorsport%2Fartiklar%2Fpartner%2F20161209%2Fvolkswagen-golf-gti-clubsport-s-auktioneras-for-att-stodja-bris" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=http://www.mestmotor.se/automotorsport/artiklar/partner/20161209/volkswagen-golf-gti-clubsport-s-auktioneras-for-att-stodja-bris&text=Volkswagen+Golf+GTI+Clubsport+S+auktioneras+f%C3%B6r+att+st%C3%B6dja+Bris" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>

<div class="module-newsletter">
	<div class="module-newsletter-title"><strong>Håll dig uppdaterad med nyhetsbrevet!</strong></div>
	<form action="http://www.mestmotor.se/automotorsport/core/hem/apsis_formtarget.php" method="post" class="module-newsletter-form" data-validate>
		<div class="form-group">
			<div class="input-group">
				<input type="text" name="subscriptionEmail" class="click form-control input-sm rounded" value="" placeholder="E-postadress" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress.">
				<span class="input-group-btn">
					<button type="submit" name="subscriptionBegin" class="button btn btn-primary oversize btn-sm rounded">Prenumerera</button>
				</span>
			</div>
		</div>
		<div class="checkbox">
			<label>
				<input type="checkbox" id="edr" value="1" name="edr" checked="checked"> Ja, jag är 16 år eller äldre och vill även få information och erbjudanden från Egmont Publishing och deras samarbetspartners.
			</label>
		</div>
	</form>
</div>

<aside class="article-related article-related--center">
	<div class="list-group">
		<a class="list-group-item active">Relaterade artiklar</a>


			<a class="list-group-item" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170209/nya-uppgifter-alfa-romeo-giulia-sportwagon-ar-nedlagd/">
				
				Nya uppgifter: Alfa Romeo Giulia Sportwagon är nedlagd
							</a>
			<a class="list-group-item" href="http://www.mestmotor.se/recharge/artiklar/nyheter/20170209/volkswagen-lagger-ner-dieselmotorer-satsar-pa-bensinhybrider-istallet/">
				
				Volkswagen lägger ner dieselmotor – satsar på bensinhybrider istället
				
				<span class="media-origin media-origin-rec">ARTIKEL FRÅN recharge.se</span>

							</a>
			<a class="list-group-item" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170209/volvo-bekraftar-xc40-kommer-2017/">
				
				Volvo bekräftar: XC40 kommer under hösten 2017
							</a>
			<a class="list-group-item" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170209/jozef-kaban-blir-ny-chefsdesigner-for-bmw-kommer-fran-skoda/">
				
				Jozef Kaban blir ny chefsdesigner för BMW – kommer från Skoda
							</a>
			<a class="list-group-item" href="http://www.mestmotor.se/recharge/artiklar/nyheter/20170209/tesla-model-3-produktion/">
				
				Tesla förbereder för Model 3 – nu sätts fabriken på paus
				
				<span class="media-origin media-origin-rec">ARTIKEL FRÅN recharge.se</span>

							</a>
			<a class="list-group-item" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170209/alrik-slutet-pa-affaren-med-den-brinnande-bmwn/">
				
				Alrik: Slutet på affären med den brinnande BMW:n
							</a>
	</div>
</aside>
<div class="show-comments-wrapper-container">
	<button id="showCommentsWrapper" type="button" class="btn btn-lg btn-primary margin-top" data-text="Visa kommentarer" data-thread-button="ZIgLR">
		<span>Visa kommentarer</span>
	</button>
</div>
<script>
	$('[data-thread-button="ZIgLR"]').on('click', function() {
		$('[data-thread-identifier="ZIgLR"]').toggleClass('comments-hidden');
	});
</script>
<div class="comments-hidden comments" data-thread-identifier="ZIgLR">
	<div id="disqus_thread"></div>
	<script>

		var disqus_config = function() {
			this.page.url = 'http://www.mestmotor.se/automotorsport/artiklar/partner/20161209/volkswagen-golf-gti-clubsport-s-auktioneras-for-att-stodja-bris/';
			this.page.identifier = 'article-ams-267346';
		};
		(function() {
			var d = document, s = d.createElement( 'script' );
			s.src = '//automotorsport-1.disqus.com/embed.js';
			s.setAttribute( 'data-timestamp', +new Date() );
			(d.head || d.body).appendChild( s );
		})();
	</script>
	<noscript>Please enable JavaScript to view the
		<a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a>
	</noscript>
</div>

<div class="article-bigpicture margin-top">
	<div class="article-bigpicture-image">
		<a target="_blank" href="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEzNjY0Mjg7czoxOiJ3IjtpOjI0MDA7czoxOiJoIjtpOjE1MjM7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI3OGJmMTA5Y2E3NzQ0NDdhNjNmNDcyNGZjNmQxZTMzZjBkZGExODIwIjt9">
			<img src="/core/gfx/pixels/grey.gif" alt="DB2016AU00345_large.jpg" class="lazyload" width="578" original="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEzNjY0Mjg7czoxOiJ3IjtpOjU3ODtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijg3ZjBhMzRjYzc2MzVhMDQ5YTY1ZDY2OGFjZTk4Y2NkNjRlMGQ5OGMiO30=">
		</a>
		<div class="article-bigpicture-caption clearfix" style="width:578px;">
			<a href="http://www.mestmotor.se/automotorsport/bilder/?id=1366428" class="article-bigpicture-imagelink">Bildlänk</a>
		</div>
	</div>
	<div class="article-bigpicture-image">
		<a target="_blank" href="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEzNjY0Mjc7czoxOiJ3IjtpOjI0MDA7czoxOiJoIjtpOjE2MDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI5NGRiMDBjMWE2OTdjZDk5MmJkMzE3ODQ3ZTUyMDc5YjU2YTRjZGNkIjt9">
			<img src="/core/gfx/pixels/grey.gif" alt="DB2016AU00354_large.jpg" class="lazyload" width="578" original="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEzNjY0Mjc7czoxOiJ3IjtpOjU3ODtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjQzMDM1ZDIxODA5NzQyY2ZiOTk1NDkyNmY2NDlhZWZmZDZkY2I4YWQiO30=">
		</a>
		<div class="article-bigpicture-caption clearfix" style="width:578px;">
			<a href="http://www.mestmotor.se/automotorsport/bilder/?id=1366427" class="article-bigpicture-imagelink">Bildlänk</a>
		</div>
	</div>
	<div class="article-bigpicture-image">
		<a target="_blank" href="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEzNjY0MjY7czoxOiJ3IjtpOjI0MDA7czoxOiJoIjtpOjE3Mzg7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI4NjRhNTUyMDY3MjM3NWRmNDQxMTFiZDI1OGZlZjA0Mzc1ZGNiOWYyIjt9">
			<img src="/core/gfx/pixels/grey.gif" alt="DB2016AU00375_large.jpg" class="lazyload" width="578" original="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEzNjY0MjY7czoxOiJ3IjtpOjU3ODtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjU1OTI5ZDBkMjk4M2YyOGMwNWRkOTVkNjdjN2Y5MTFkMWM1N2RhNWYiO30=">
		</a>
		<div class="article-bigpicture-caption clearfix" style="width:578px;">
			<a href="http://www.mestmotor.se/automotorsport/bilder/?id=1366426" class="article-bigpicture-imagelink">Bildlänk</a>
		</div>
	</div>
	<div class="article-bigpicture-image">
		<a target="_blank" href="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEzNjY0MjU7czoxOiJ3IjtpOjI0MDA7czoxOiJoIjtpOjE1NzE7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI1Nzg5NjAwMjgzNWUzZWNhYTZjODI5YTI0YTMwNzdhZDBkYjI4YjFkIjt9">
			<img src="/core/gfx/pixels/grey.gif" alt="DB2016AU00376_large.jpg" class="lazyload" width="578" original="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEzNjY0MjU7czoxOiJ3IjtpOjU3ODtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjU2NjY1YzEyMWM1NDRlZDdiMzk1NWFlZjYyNjU2ZjU5ZWZlZmQwMDkiO30=">
		</a>
		<div class="article-bigpicture-caption clearfix" style="width:578px;">
			<a href="http://www.mestmotor.se/automotorsport/bilder/?id=1366425" class="article-bigpicture-imagelink">Bildlänk</a>
		</div>
	</div>
	<div class="article-bigpicture-image">
		<a target="_blank" href="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEzNjY0MjQ7czoxOiJ3IjtpOjI0MDA7czoxOiJoIjtpOjMwNjE7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJkZjlmZDI5MGFmM2QzODBiNjhjNDRiZWVmNmI5OGNkMTcyYTFjOGM5Ijt9">
			<img src="/core/gfx/pixels/grey.gif" alt="DB2016AU00434_large.jpg" class="lazyload" width="578" original="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEzNjY0MjQ7czoxOiJ3IjtpOjU3ODtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImExY2NkNGE0N2FjYTMxMjM3YTg1MTNmMjk0NjY1MmQwZGMzN2Y5OWEiO30=">
		</a>
		<div class="article-bigpicture-caption clearfix" style="width:578px;">
			<a href="http://www.mestmotor.se/automotorsport/bilder/?id=1366424" class="article-bigpicture-imagelink">Bildlänk</a>
		</div>
	</div>
	<div class="article-bigpicture-image">
		<a target="_blank" href="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY5MTE7czoxOiJ3IjtpOjI1MDA7czoxOiJoIjtpOjE2Njc7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJkNWMwZmM2ODU1YzFlN2RkOTMyYWFhZTIxNGRiNjBkYmEzMGE4YmRkIjt9">
			<img src="/core/gfx/pixels/grey.gif" alt="Golf_ClubsportS_001.jpg" class="lazyload" width="578" original="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY5MTE7czoxOiJ3IjtpOjU3ODtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjFlNDliNGI1YWMyY2U3NjZjNTljNDRhYzExMGZjNTNhYTI4YmYyZjAiO30=">
		</a>
		<div class="article-bigpicture-caption clearfix" style="width:578px;">
			<a href="http://www.mestmotor.se/automotorsport/bilder/?id=1266911" class="article-bigpicture-imagelink">Bildlänk</a>
		</div>
	</div>
	<div class="article-bigpicture-image">
		<a target="_blank" href="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY5MTA7czoxOiJ3IjtpOjI1MDA7czoxOiJoIjtpOjE2Njc7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJlOWI1YmVkODk4NDEzYTk3ZTRmNjk4Y2U4Zjk4NjBiODFlM2I4ZWFlIjt9">
			<img src="/core/gfx/pixels/grey.gif" alt="Golf_ClubsportS_002.jpg" class="lazyload" width="578" original="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY5MTA7czoxOiJ3IjtpOjU3ODtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImFiZWRhZDNlY2M5MTc4OTY1MTIzOTY2NDZhMzQ3OWY4NTY5MTg1ODEiO30=">
		</a>
		<div class="article-bigpicture-caption clearfix" style="width:578px;">
			<a href="http://www.mestmotor.se/automotorsport/bilder/?id=1266910" class="article-bigpicture-imagelink">Bildlänk</a>
		</div>
	</div>
	<div class="article-bigpicture-image">
		<a target="_blank" href="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY5MDk7czoxOiJ3IjtpOjI1MDA7czoxOiJoIjtpOjE2Njc7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI2YzdmMmE1ODJhZTY1OTUxNTc4YTNkZDBhYzg2YzlkMjQxODAzZWNiIjt9">
			<img src="/core/gfx/pixels/grey.gif" alt="Golf_ClubsportS_004.jpg" class="lazyload" width="578" original="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY5MDk7czoxOiJ3IjtpOjU3ODtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImI0ODA5ZjVjZWQ2MGE0MGFmZjUzYTE0MjY2NDlmYzk3OWNhNDFlY2UiO30=">
		</a>
		<div class="article-bigpicture-caption clearfix" style="width:578px;">
			<a href="http://www.mestmotor.se/automotorsport/bilder/?id=1266909" class="article-bigpicture-imagelink">Bildlänk</a>
		</div>
	</div>
	<div class="article-bigpicture-image">
		<a target="_blank" href="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY5MDg7czoxOiJ3IjtpOjI1MDA7czoxOiJoIjtpOjE2Njc7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIyZWEwNTc2ODlmODVlZjg5MDg0MDVmY2MzYzY2N2E3YWE5Y2NjMWRkIjt9">
			<img src="/core/gfx/pixels/grey.gif" alt="Golf_ClubsportS_003.jpg" class="lazyload" width="578" original="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY5MDg7czoxOiJ3IjtpOjU3ODtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImUzZmU2MDc4MDFiNjIxZjhiYTE2NDA1MmE5NTFmNjljNTJmOWI4MzUiO30=">
		</a>
		<div class="article-bigpicture-caption clearfix" style="width:578px;">
			<a href="http://www.mestmotor.se/automotorsport/bilder/?id=1266908" class="article-bigpicture-imagelink">Bildlänk</a>
		</div>
	</div>
	<div class="article-bigpicture-image">
		<a target="_blank" href="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY5MDc7czoxOiJ3IjtpOjI1MDA7czoxOiJoIjtpOjE2Njc7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI1NzYxYzU3OTBkYTMxNDE3ZmEwMGY4OTIxZjc2MGQwMjZiYzdiNTUzIjt9">
			<img src="/core/gfx/pixels/grey.gif" alt="Golf_ClubsportS_005.jpg" class="lazyload" width="578" original="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY5MDc7czoxOiJ3IjtpOjU3ODtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImI4OGU1OGFjN2I5NDQyZTBiYzNjNDZkZTE4ODdiODExMzg1MDczOTgiO30=">
		</a>
		<div class="article-bigpicture-caption clearfix" style="width:578px;">
			<a href="http://www.mestmotor.se/automotorsport/bilder/?id=1266907" class="article-bigpicture-imagelink">Bildlänk</a>
		</div>
	</div>
	<div class="article-bigpicture-image">
		<a target="_blank" href="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY5MDY7czoxOiJ3IjtpOjI1MDA7czoxOiJoIjtpOjE2Njc7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJiNzRiYjQ0M2QwOThmMzM1MzlkNGM1OGEzMTFhNzU3NDA4OTNhZmU0Ijt9">
			<img src="/core/gfx/pixels/grey.gif" alt="Golf_ClubsportS_006.jpg" class="lazyload" width="578" original="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY5MDY7czoxOiJ3IjtpOjU3ODtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjFmMzcxOTAyZTViNTIxMzI0NWM4YmYxNTM5OGZiMWFlMTNmMzFkYzAiO30=">
		</a>
		<div class="article-bigpicture-caption clearfix" style="width:578px;">
			<a href="http://www.mestmotor.se/automotorsport/bilder/?id=1266906" class="article-bigpicture-imagelink">Bildlänk</a>
		</div>
	</div>
	<div class="article-bigpicture-image">
		<a target="_blank" href="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY5MDU7czoxOiJ3IjtpOjI1MDA7czoxOiJoIjtpOjE2Njc7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI5ZjdmODgxOGU4MWQyYzQzYWVhYWE4NTYyNGNmNDY2YjNiOGM2MzM2Ijt9">
			<img src="/core/gfx/pixels/grey.gif" alt="Golf_ClubsportS_007.jpg" class="lazyload" width="578" original="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY5MDU7czoxOiJ3IjtpOjU3ODtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImJhODQ2Mzc3MmExZjk0OTI4OGUzYjkzOTYzMzU3NmU4NWZlOTg5ZWEiO30=">
		</a>
		<div class="article-bigpicture-caption clearfix" style="width:578px;">
			<a href="http://www.mestmotor.se/automotorsport/bilder/?id=1266905" class="article-bigpicture-imagelink">Bildlänk</a>
		</div>
	</div>
	<div class="article-bigpicture-image">
		<a target="_blank" href="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY5MDQ7czoxOiJ3IjtpOjI1MDA7czoxOiJoIjtpOjE2Njc7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJmNWEzMjRiMzJlYTIyNDY1OGYzNDJlYTRiNjMxN2YxZTVmMGUyZGVlIjt9">
			<img src="/core/gfx/pixels/grey.gif" alt="Golf_ClubsportS_008.jpg" class="lazyload" width="578" original="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY5MDQ7czoxOiJ3IjtpOjU3ODtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjQzY2RhNTI3ZTRhMzlkZmI3ZjNjNWQzMzY1Mzk0YjI4MjQ2YzkzMzYiO30=">
		</a>
		<div class="article-bigpicture-caption clearfix" style="width:578px;">
			<a href="http://www.mestmotor.se/automotorsport/bilder/?id=1266904" class="article-bigpicture-imagelink">Bildlänk</a>
		</div>
	</div>
	<div class="article-bigpicture-image">
		<a target="_blank" href="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY5MDM7czoxOiJ3IjtpOjI1MDA7czoxOiJoIjtpOjE2Njc7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI2ZWZmMmMyMDQyMzliYzkzNTE3NTdiOGMxMDU1M2ViZTJmYTE2MGViIjt9">
			<img src="/core/gfx/pixels/grey.gif" alt="Golf_ClubsportS_011.jpg" class="lazyload" width="578" original="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY5MDM7czoxOiJ3IjtpOjU3ODtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImYzMTE4ZDE1ZjQ0MWVhNzU2OTA5OTY1YmQ4YWQ2NGM1YTc3NWMyYTkiO30=">
		</a>
		<div class="article-bigpicture-caption clearfix" style="width:578px;">
			<a href="http://www.mestmotor.se/automotorsport/bilder/?id=1266903" class="article-bigpicture-imagelink">Bildlänk</a>
		</div>
	</div>
	<div class="article-bigpicture-image">
		<a target="_blank" href="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY5MDI7czoxOiJ3IjtpOjI1MDA7czoxOiJoIjtpOjE2Njc7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJiNzhjODUzODc1N2QxNmZjNzFjMmQxZGY4YzNiNWVjY2Y2MWRmYzc4Ijt9">
			<img src="/core/gfx/pixels/grey.gif" alt="Golf_ClubsportS_010.jpg" class="lazyload" width="578" original="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY5MDI7czoxOiJ3IjtpOjU3ODtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImMyMmQ0ZDg1NWQ0NGE1MjQ2YjgyZWU5OWNiZTgzZjg2OGViZDgzZGUiO30=">
		</a>
		<div class="article-bigpicture-caption clearfix" style="width:578px;">
			<a href="http://www.mestmotor.se/automotorsport/bilder/?id=1266902" class="article-bigpicture-imagelink">Bildlänk</a>
		</div>
	</div>
	<div class="article-bigpicture-image">
		<a target="_blank" href="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY5MDE7czoxOiJ3IjtpOjI1MDA7czoxOiJoIjtpOjE2Njc7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI1NThiZjVhM2RlMDhiNzU1YmZhNzM3ZmM2MzU2YzJhNTE3MjZkZDlhIjt9">
			<img src="/core/gfx/pixels/grey.gif" alt="Golf_ClubsportS_014.jpg" class="lazyload" width="578" original="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY5MDE7czoxOiJ3IjtpOjU3ODtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImM0ZjNlNDEyYmYyMGRkOTY1YTlmZWMzODE5ZTllMGE0NWVkNmM1YjUiO30=">
		</a>
		<div class="article-bigpicture-caption clearfix" style="width:578px;">
			<a href="http://www.mestmotor.se/automotorsport/bilder/?id=1266901" class="article-bigpicture-imagelink">Bildlänk</a>
		</div>
	</div>
	<div class="article-bigpicture-image">
		<a target="_blank" href="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY5MDA7czoxOiJ3IjtpOjI1MDA7czoxOiJoIjtpOjE2Njc7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJlOWU0MGY4NWNlOWMxNzYwMWYxOGMyMTcxNmI5YmFkZDlmYTAyNGYzIjt9">
			<img src="/core/gfx/pixels/grey.gif" alt="Golf_ClubsportS_013.jpg" class="lazyload" width="578" original="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY5MDA7czoxOiJ3IjtpOjU3ODtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijk1MmI3MGE5OGZmYjQ0NDEwNDBlMWEyY2QwM2U1M2E4MDA1MjFiYzIiO30=">
		</a>
		<div class="article-bigpicture-caption clearfix" style="width:578px;">
			<a href="http://www.mestmotor.se/automotorsport/bilder/?id=1266900" class="article-bigpicture-imagelink">Bildlänk</a>
		</div>
	</div>
	<div class="article-bigpicture-image">
		<a target="_blank" href="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY4OTk7czoxOiJ3IjtpOjI1MDA7czoxOiJoIjtpOjE2Njc7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIxYWI2ZmRhMTk4ZDRjMjlmOTk2Nzc1YmEwMWIyNjNkMTQ2Y2Q1NDI1Ijt9">
			<img src="/core/gfx/pixels/grey.gif" alt="Golf_ClubsportS_009.jpg" class="lazyload" width="578" original="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY4OTk7czoxOiJ3IjtpOjU3ODtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjNiMzljNjY1MzIzNGRjMzE0ODRkNDZmMDI4NjJkZGY5YzgyMWY1NDYiO30=">
		</a>
		<div class="article-bigpicture-caption clearfix" style="width:578px;">
			<a href="http://www.mestmotor.se/automotorsport/bilder/?id=1266899" class="article-bigpicture-imagelink">Bildlänk</a>
		</div>
	</div>
	<div class="article-bigpicture-image">
		<a target="_blank" href="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY4OTg7czoxOiJ3IjtpOjI1MDA7czoxOiJoIjtpOjE2Njc7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIxYjVmYzQ5NzQ5YjlmMTRlZTMwZWE1ZWY2N2ExN2FjNWE4ZDIwMDA2Ijt9">
			<img src="/core/gfx/pixels/grey.gif" alt="Golf_ClubsportS_017.jpg" class="lazyload" width="578" original="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY4OTg7czoxOiJ3IjtpOjU3ODtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjZjYTFjODc2YjQwNWQ2MjRkYzAxZWI0NDhiODM2NTcwNjFmZGI0OTciO30=">
		</a>
		<div class="article-bigpicture-caption clearfix" style="width:578px;">
			<a href="http://www.mestmotor.se/automotorsport/bilder/?id=1266898" class="article-bigpicture-imagelink">Bildlänk</a>
		</div>
	</div>
	<div class="article-bigpicture-image">
		<a target="_blank" href="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY4OTY7czoxOiJ3IjtpOjI1MDA7czoxOiJoIjtpOjE2Njc7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIzMmMyZjBmNzkxMThmODkxZWU4YTQyZTU5ODEzNmM5MTNmZWUxNjFiIjt9">
			<img src="/core/gfx/pixels/grey.gif" alt="Golf_ClubsportS_018.jpg" class="lazyload" width="578" original="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY4OTY7czoxOiJ3IjtpOjU3ODtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjM2NGNhNTQ5ZTUzNjk4MGVjYTBlMzZhOTY5ZWRmNTRkMDRiZGRmNTIiO30=">
		</a>
		<div class="article-bigpicture-caption clearfix" style="width:578px;">
			<a href="http://www.mestmotor.se/automotorsport/bilder/?id=1266896" class="article-bigpicture-imagelink">Bildlänk</a>
		</div>
	</div>
	<div class="article-bigpicture-image">
		<a target="_blank" href="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY4OTc7czoxOiJ3IjtpOjI1MDA7czoxOiJoIjtpOjE2Njc7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJjNDhlZjAwMGIwOWE1NGMxNDc1OTQ4NWJkZDBlMmQ2YmYzZDU1ZjI4Ijt9">
			<img src="/core/gfx/pixels/grey.gif" alt="Golf_ClubsportS_012.jpg" class="lazyload" width="578" original="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY4OTc7czoxOiJ3IjtpOjU3ODtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjM2MzU0NWRiMzc5NzFhZmQ4YzhjNTU0ZTg0MzNmMmNlNDE1OTk4MzgiO30=">
		</a>
		<div class="article-bigpicture-caption clearfix" style="width:578px;">
			<a href="http://www.mestmotor.se/automotorsport/bilder/?id=1266897" class="article-bigpicture-imagelink">Bildlänk</a>
		</div>
	</div>
	<div class="article-bigpicture-image">
		<a target="_blank" href="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY4OTU7czoxOiJ3IjtpOjI1MDA7czoxOiJoIjtpOjE2Njc7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIzZTJiMDgxZGUyZDljY2JiYzhjNTE3Y2RmYzIzMWFhNzhlOTliNDBjIjt9">
			<img src="/core/gfx/pixels/grey.gif" alt="Golf_ClubsportS_019.jpg" class="lazyload" width="578" original="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY4OTU7czoxOiJ3IjtpOjU3ODtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjgxM2JhMjU2M2NmMWQxYTM3ZjVhNzY4YzA4MGYwYzg1NTBlYjllODAiO30=">
		</a>
		<div class="article-bigpicture-caption clearfix" style="width:578px;">
			<a href="http://www.mestmotor.se/automotorsport/bilder/?id=1266895" class="article-bigpicture-imagelink">Bildlänk</a>
		</div>
	</div>
	<div class="article-bigpicture-image">
		<a target="_blank" href="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY4OTM7czoxOiJ3IjtpOjI1MDA7czoxOiJoIjtpOjEzNjA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJiOGE3ZDU3YWE3YWViZGUyM2ExMzFjYWE3MmFlNjQ4YmI2NDk1ODE2Ijt9">
			<img src="/core/gfx/pixels/grey.gif" alt="Golf_ClubsportS_016.jpg" class="lazyload" width="578" original="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY4OTM7czoxOiJ3IjtpOjU3ODtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImRiZmJlZmI4OTU1NDI1NzFhNDE3ZTNiOGViOTUzYzRkMmFmNDcxM2IiO30=">
		</a>
		<div class="article-bigpicture-caption clearfix" style="width:578px;">
			<a href="http://www.mestmotor.se/automotorsport/bilder/?id=1266893" class="article-bigpicture-imagelink">Bildlänk</a>
		</div>
	</div>
	<div class="article-bigpicture-image">
		<a target="_blank" href="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY4OTI7czoxOiJ3IjtpOjI1MDA7czoxOiJoIjtpOjE2Njc7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIwZWE4YjQ3ZmIyMDVlNzk5ZjJlZjczMDFlMTg0ZWNjOGQyNDM0MWMyIjt9">
			<img src="/core/gfx/pixels/grey.gif" alt="Golf_ClubsportS_021.jpg" class="lazyload" width="578" original="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY4OTI7czoxOiJ3IjtpOjU3ODtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjFlYjQ2NWY0MDMxMGEzYWMwY2FiYjA5MGUyYTY1ZjdmZmQ5NTk0NDkiO30=">
		</a>
		<div class="article-bigpicture-caption clearfix" style="width:578px;">
			<a href="http://www.mestmotor.se/automotorsport/bilder/?id=1266892" class="article-bigpicture-imagelink">Bildlänk</a>
		</div>
	</div>
	<div class="article-bigpicture-image">
		<a target="_blank" href="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY4OTE7czoxOiJ3IjtpOjI1MDA7czoxOiJoIjtpOjE2Njc7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIyYzlkYzAwYjUwZWU5Zjc2MjkzN2E1NTBkYjIzN2Q3N2VhMWE1YzM5Ijt9">
			<img src="/core/gfx/pixels/grey.gif" alt="Golf_ClubsportS_020.jpg" class="lazyload" width="578" original="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEyNjY4OTE7czoxOiJ3IjtpOjU3ODtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjA2NWZjMTE4ZDliOGU1OGZjNWNjOGEzN2NlZmI1OWE5NzI1YTNmYWYiO30=">
		</a>
		<div class="article-bigpicture-caption clearfix" style="width:578px;">
			<a href="http://www.mestmotor.se/automotorsport/bilder/?id=1266891" class="article-bigpicture-imagelink">Bildlänk</a>
		</div>
	</div>
</div>


			</article>

	
		

	
			<div data-spklw-widget="widget-53bbe6191070d"></div>
	
	
	
		

	
		

	
		

	
	<script type="application/javascript">
		jQuery( document ).ready( function() {
			new Timer();
		} );
	</script>


	</main>
	<footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">auto motor & sport // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få auto motor & sport's nyhetsbrev
																	</b>
								<p>
																			Skriv upp dig på vårt nyhetsbrev för senaste informationen!
																	</p>
								<form method="post" action="http://www.mestmotor.se/automotorsport/core/hem/apsis_formtarget.php" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="subscriptionEmail" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit" name="subscriptionBegin"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1"> Ja, jag är 16 år eller äldre och vill även få information och erbjudanden från Egmont Publishing och deras samarbetspartners.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="http://www.facebook.com/automotorsportsverige"><b>Följ oss på Facebook</b></a>
							</li>
												

						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-twitter"></i>
								<a target="_blank" class="text-primary" href="http://www.twitter.com/ams_sverige"><b>Följ oss på Twitter</b></a>
							</li>
												

						
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

													<div class="list-group-item"><b>Chefredaktör:</b> Alrik Söderlind</div>
																																											<div class="list-group-item"><b>Webbredaktör:</b> Anna Andersson</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Thomas Eriksson</div>
																			<a href="http://www.mestmotor.se/automotorsport/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kontakt</h4></div>

					<div class="list-group">

													<div class="list-group-item">
								<b>Telefon:</b>
																	040 - 400 222
															</div>
						
													<a href="
																	http://www.dintidning.se
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	www.dintidning.se
															</a>
												<a href="http://www.mestmotor.se/automotorsport/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="http://www.mestmotor.se/automotorsport/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Egmont Publishing publicerar ett hundratal magasin och webbplatser, som Hemmets Journal, Hus & Hem, icakuriren, Kalle Anka, Vagabond, Bamse och KING Magazine. Därutöver har företaget en omfattande verksamhet inom böcker, spel, aktivitetsprodukter, event, e-handel och content marketing. Företaget omsätter cirka 1,1 miljarder kronor och har cirka 300 medarbetare i Sverige. Egmont är en stiftelse som omsätter cirka 14,7 miljarder kronor, och som delar ut mer än 100 miljoner kronor varje år för att bidra till att utsatta barn och ungdomar får ett bättre liv. Läs mer på <a href="http://www.egmont.se">www.egmont.se</a>.
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="http://www.mestmotor.se/automotorsport/sidor/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5052435" class="withAdmarker" data-banner-id="5052435"></div></div>


			<div class="alert alert-info page-alert alert-cookies">
			<div class="pull-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
			<i class="fa fa-info-circle"></i> Vi använder cookies för att ge dig en bättre upplevelse på automotorsport.se. <a href="http://www.mestmotor.se/automotorsport/sidor/cookies/" class="alert-link">Om cookies på automotorsport.se</a>.

					</div>

	</div>




		
					<script type="text/javascript" src="http://widgets.sprinklecontent.com/v2/sprinkle.js"></script>
					<script type="text/javascript" src="http://www.mestmotor.se/automotorsport/core/minify/storage/43/4323/432359a70881ed66a9d441f412e3ffb399b542ae.js"></script>
		
		<!-- OAS START -->
<script type="text/javascript" src="http://sifomedia.mestmotor.se/Scripts/oas_analytics.js"></script>
<script type="text/javascript">
  <!--
  var OAS_url = 'http://sifomedia.mestmotor.se/';
  var OAS_sitepage = 'hjemmetmortensen';
  var OAS_listpos = 'TopRight';
  var OAS_query = '';
  // Syntax: &attribute=value&attribute2=value
  var OAS_taxonomy = '&Natverk=egmontpublishing&Enhet=man&Omrade=motor&Sajt=mestmotor.se&Sektion=automotorsport';

  OAS_query += 'XE' + OAS_taxonomy + OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE';

  var OAS_rn = new String(Math.random());
  var OAS_RNS = OAS_rn.substring(2, 11);

  if (navigator.userAgent.indexOf('Mozilla/3') != -1 || navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1)
    document.write('<img src="' + OAS_url + '1/' + OAS_sitepage + '/1' + OAS_RNS + '@' + OAS_listpos + '!TopRight?' + OAS_query + '" border="0" alt="" \/>');
  else
    document.write('<script type="text/javascript" src="' + OAS_url + '3/' + OAS_sitepage + '/1' + OAS_RNS + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
  //-->
</script>
<noscript>
  <img src="http://sifomedia.mestmotor.se/1/hjemmetmortensen/43795@TopRight?XE&JSFLAG=noscript&Natverk=egmontpublishing&Enhet=man&Omrade=motor&Sajt=mestmotor.se&Sektion=automotorsport&XE" border="0" alt="" />
</noscript>
<!-- OAS END -->

					
<script>
				ADTECH.config.placements[5052435] = {"kv":{"slug":"volkswagen-golf-gti-clubsport-s-auktioneras-for-att-stodja-bris","kategori":"partner","taggar":[]},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5052435 );
				ADTECH.config.placements[6014116] = {"kv":{"slug":"volkswagen-golf-gti-clubsport-s-auktioneras-for-att-stodja-bris","kategori":"partner","taggar":[]},"sizeid":3181,"complete":AD.completeCallback};
ADTECH.enqueueAd( 6014116 );
ADTECH.executeQueue();
</script>

		
					
		
		<div data-base-url="http://www.mestmotor.se/automotorsport/"></div>
	</body>
</html><!--
	Loaded in 0.6546 seconds. 161 RW, 161 R.
	auto motor & sport/Production (172.31.45.103)
	Loaded OK
-->
