<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Prov: VW Up GTI: Lever den upp till namnet? - Provkörningar - auto motor & sport</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

		
					<meta name="description" content="Många detaljer från ur-GTI går igen – men räcker det?">
		
		
					<link rel="shortcut icon" href="/gfx/mestmotor-icon-128.png">
		
		
		
		
		
		
		
									<meta property="og:title" content="Vi provkör: Volkswagen Up GTI når inte hela vägen fram">
							<meta property="og:description" content="Många detaljer från ur-GTI går igen – men räcker det?">
							<meta property="og:url" content="//www.mestmotor.se/automotorsport/artiklar/provkorningar/20180305/provvw-up-gti-lever-den-upp-till-namnet/">
							<meta property="og:image" content="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0ODM2OTM7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI4Nzg3YzNhZjljNThiZmYzMDcwMDE3MmQ0NDRmYjgxYjliNzdkNzc5Ijt9">
							<meta property="og:site_name" content="auto motor & sport">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/automotorsportsverige">
							<meta name="author" content="auto motor &amp; sport | Gregor Hebermehl ">
							<meta property="fb:app_id" content="157657184304822">
							<meta property="fb:pages" content="348623717847">
					
		
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Montserrat:400,700">
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
					<link rel="stylesheet" type="text/css" href="//www.mestmotor.se/automotorsport/core/minify/storage/60/6037/60373ce2501289637d6de92f14c253ccb54634c9.css">
		
					<link rel="canonical" href="//www.mestmotor.se/automotorsport/artiklar/provkorningar/20180305/provvw-up-gti-lever-den-upp-till-namnet/">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php" type="application/rss+xml" title="auto motor & sport - Senaste nytt">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=31" type="application/rss+xml" title="auto motor & sport - Artiklar">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=165" type="application/rss+xml" title="auto motor & sport - Begagnatguide">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=173" type="application/rss+xml" title="auto motor & sport - Begtester">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=57" type="application/rss+xml" title="auto motor & sport - Biltester">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=54" type="application/rss+xml" title="auto motor & sport - E-tidning">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=151" type="application/rss+xml" title="auto motor & sport - Krönikor">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=163" type="application/rss+xml" title="auto motor & sport - Nybilskollen">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=3" type="application/rss+xml" title="auto motor & sport - Nyheter">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=69" type="application/rss+xml" title="auto motor & sport - Partner">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=172" type="application/rss+xml" title="auto motor & sport - Provkörningar">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

		
					<script type="text/javascript" src="//www.mestmotor.se/automotorsport/core/minify/storage/6d/6d77/6d775b7593a9d0b63b24b52defa02c8b95ad110b.js"></script>
		
					<!-- DAC START -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { kv: {"slug":"provvw-up-gti-lever-den-upp-till-namnet","taggar":["provkorning"],"kategori":"provkorningar"},params: { key: 'provkorningar+provvw-up-gti-lever-den-upp-till-namnet+provkorning+volkswagen-up+volkswagen' } };</script>

		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1176677-1', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Locked');
ga('a.set', 'dimension5', 'Print');
ga('a.set', 'dimension6', '|provkorning|');
ga('a.set', 'dimension7', 'provkorningar');
ga('a.set', 'dimension8', 'Gregor Hebermehl');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Locked');
ga('b.set', 'dimension5', 'Print');
ga('b.set', 'dimension6', '|provkorning|');
ga('b.set', 'dimension7', 'provkorningar');
ga('b.set', 'dimension8', 'Gregor Hebermehl');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>

		
		
		
					<script>var articledata = {"type":"provkorningar","tags":["provkorning"],"origin":"Print","lockstatus":"Locked","sitetype":"Desktop","piano":{"segments":[],"customVars":["tp.push([\"setCustomVariable\", \"contentLock\", \"locked\"]);"],"hasAnyAccess":false},"authors":[{"name":"Gregor Hebermehl"}]}</script>
		
					<script>
				document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
				var setNptTechAdblockerCookie = function(adblocker) {
					var d = new Date();
					d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
					document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
				}
				var script = document.createElement("script");
				script.setAttribute("async", true);
				script.setAttribute("src", "//www.npttech.com/advertising.js");
				script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
				document.getElementsByTagName("head")[0].appendChild(script);
			</script>

			<script>
				(function(src) {
					var a = document.createElement("script");
					a.type = "text/javascript";
					a.async = true;
					a.src = src;
					var b = document.getElementsByTagName("script")[0];
					b.parentNode.insertBefore(a, b)
				})("//experience.tinypass.com/xbuilder/experience/load?aid=kn28mjZCfq");

				var tp = window["tp"] || [];

				tp.push( ['addHandler', 'loginRequired', function( params ) {
					document.cookie = '__pianoParams=' + JSON.stringify( params ) + '; path=/; domain=.mestmotor.se';
					document.cookie = '_pianoReferer=' + window.location.href + '; path=/; domain=.mestmotor.se';
					window.location.href = '//www.mestmotor.se/automotorsport/premium/login';
				} ] );

				tp.push(["addHandler", "checkoutCustomEvent", function(event){
					switch(event.eventName) {
						case "offers":
							window.location.href = '//www.mestmotor.se/automotorsport/premium/erbjudande';
							break;
					}
				} ]);

				tp.push( ["addHandler", "checkoutComplete", function( conversion ) {
					jQuery.ajax( {
						url: '//www.mestmotor.se/automotorsport/premium/checkout',
						method: 'post',
						data: conversion,
						dataType: 'json',
						complete: function() {
							window.location.href = '//www.mestmotor.se/automotorsport/settings/nyhetsbrev';
						}
					} );
				} ] );

				tp.push( ['addHandler', 'checkoutClose', function( event ) {
					var refererCookie = tp.util.findCookieByName( '_pianoReferer' );
					var referer;

					try {
						referer = JSON.parse( refererCookie );
					}
					catch( e ) {
						referer = false;
					}

					switch( event.state ) {
						case "alreadyHasAccess":
						case "close":
							window.location.href = referer ? referer : '//www.mestmotor.se/automotorsport/';
							break;
					}
				} ] );

				
									tp.push(["setTags", ["provkorning"]]);
									tp.push(["setContentCreated", "2018-03-05T17:59:00+01:00"]);
									tp.push(["setContentAuthor", "Gregor Hebermehl"]);
									tp.push(["setContentSection", "provkorningar"]);
									tp.push(["setContentIsNative", false]);
									tp.push(["setZone", "Desktop"]);
				
									tp.push(["setCustomVariable", "contentLock", "locked"]);
									tp.push(["setCustomVariable", "contentLockStatus", "Locked"]);
									tp.push(["setCustomVariable", "contentSource", "Print"]);
									tp.push(["setCustomVariable", "contentViews", "18"]);
									tp.push(["setCustomVariable", "contentOrigin", "auto motor & sport"]);
									tp.push(["setCustomVariable", "userType", "Visitor"]);
				
				tp.push( [ "addHandler", "meterActive", ( new Piano() ).meterCallback ] );
			</script>
			</head>
	<body class="  ">
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KC4VRD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC4VRD');</script>
<!-- End Google Tag Manager -->

										<div class="ad size_1x1"><div id="6536916" class="ad-pushdown" data-banner-id="6536916"></div></div>




<header class="header">
				
	<nav class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="//www.mestmotor.se/automotorsport/" class="navbar-brand"><img src="//www.mestmotor.se/automotorsport/gfx/ams-logo.png" alt="auto motor & sport" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																					
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					A-Ö
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'ams undersöker');" href="//www.mestmotor.se/automotorsport/tagg/ams-undersoker/">ams undersöker</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilekonomi');" href="//www.mestmotor.se/automotorsport/tagg/bilekonomi">Bilekonomi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilindustri');" href="//www.mestmotor.se/automotorsport/tagg/bilindustri">Bilindustri</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilpriser.se');" href="//www.mestmotor.se/automotorsport/sidor/bilpriser/">Bilpriser.se</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilsalong');" href="//www.mestmotor.se/automotorsport/tagg/bilsalong/">Bilsalong</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilsnack');" href="http://bilsnack.automotorsport.se/">Bilsnack</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Biltillbehör');" href="//www.mestmotor.se/automotorsport/tagg/biltillbehor">Biltillbehör</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilvård');" href="//www.mestmotor.se/automotorsport/tagg/bilvard/">Bilvård</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Design');" href="//www.mestmotor.se/automotorsport/tagg/design">Design</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dieselgate');" href="//www.mestmotor.se/automotorsport/tagg/miljo/volkswagen-dieselgate">Dieselgate</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Däck');" href="//www.mestmotor.se/automotorsport/tagg/dack">Däck</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilar');" href="//www.mestmotor.se/automotorsport/tagg/miljobilar/elbilar">Elbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'F1');" href="//www.mestmotor.se/automotorsport/tema/f1">F1</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Försäljning');" href="//www.mestmotor.se/automotorsport/tagg/forsaljning">Försäljning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Konceptbilar');" href="//www.mestmotor.se/automotorsport/tagg/konceptbilar/">Konceptbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krocksäkerhet');" href="//www.mestmotor.se/automotorsport/tagg/krocksakerhet">Krocksäkerhet</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krönikor');" href="//www.mestmotor.se/automotorsport/tagg/kronikor/">Krönikor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kuriosa');" href="//www.mestmotor.se/automotorsport/tagg/kuriosa">Kuriosa</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljö och Miljöbilar');" href="//www.mestmotor.se/automotorsport/tagg/miljo/">Miljö och Miljöbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Motorhistoria');" href="//www.mestmotor.se/automotorsport/tagg/motorhistoria">Motorhistoria</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Motorsport');" href="//www.mestmotor.se/automotorsport/tagg/motorsport">Motorsport</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Quiz');" href="//www.mestmotor.se/automotorsport/tagg/quiz">Quiz</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'STCC');" href="//www.mestmotor.se/automotorsport/sidor/stcc">STCC</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Superbilar');" href="//www.mestmotor.se/automotorsport/tagg/superbilar">Superbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Suvar');" href="//www.mestmotor.se/automotorsport/tagg/suvar">Suvar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Teknik');" href="//www.mestmotor.se/automotorsport/tagg/teknik">Teknik</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tjänstebil');" href="http://www.mestmotor.se/tjanstebilsinfo/">Tjänstebil</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Top Gear');" href="//www.mestmotor.se/automotorsport/tagg/top-gear">Top Gear</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trafik');" href="//www.mestmotor.se/automotorsport/tagg/trafik">Trafik</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trafiksäkerhet');" href="//www.mestmotor.se/automotorsport/tagg/trafiksakerhet/">Trafiksäkerhet</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tuning');" href="//www.mestmotor.se/automotorsport/tagg/tuning">Tuning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tävlingar');" href="//www.mestmotor.se/automotorsport/tagg/tavling">Tävlingar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Underhållning');" href="//www.mestmotor.se/automotorsport/tagg/underhallning">Underhållning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Webb-TV');" href="//www.mestmotor.se/automotorsport/filmer/">Webb-TV</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyheter');" href="//www.mestmotor.se/automotorsport/kategori/nyheter">Nyheter</a>
																	</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Bloggar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alriks bilar');" href="http://bloggar.mestmotor.se/alriks-bilar/">Alriks bilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Formel Blogg');" href="http://bloggar.mestmotor.se/formel-blogg">Formel Blogg</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'JUST NU!');" href="http://bloggar.mestmotor.se/just-nu">JUST NU!</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Peder Karlsson');" href="http://bloggar.mestmotor.se/peder-karlsson">Peder Karlsson</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Peter Ternström');" href="http://bloggar.mestmotor.se/peter-ternstrom">Peter Ternström</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Tester
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Visa alla tester');" href="//www.mestmotor.se/automotorsport/biltester">Visa alla tester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilar och hybrider');" href="http://www.mestmotor.se/recharge/sidor/tester-elbilar-hybridbilar">Elbilar och hybrider</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Bilmärken
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Audi');" href="//www.mestmotor.se/automotorsport/bilar/audi">Audi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'BMW');" href="//www.mestmotor.se/automotorsport/bilar/bmw">BMW</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mercedes');" href="//www.mestmotor.se/automotorsport/bilar/mercedes-benz">Mercedes</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tesla');" href="//www.mestmotor.se/automotorsport/bilar/tesla">Tesla</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Volkswagen');" href="//www.mestmotor.se/automotorsport/bilar/volkswagen">Volkswagen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Volvo');" href="//www.mestmotor.se/automotorsport/bilar/volvo">Volvo</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alla märken');" href="//www.mestmotor.se/automotorsport/bilar">Alla märken</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Begagnat
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sätt betyg på din bil');" href="//www.mestmotor.se/automotorsport/begenkat/">Sätt betyg på din bil</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ägarnas betyg på begagnade bilar');" href="//www.mestmotor.se/automotorsport/begenkat/analys/">Ägarnas betyg på begagnade bilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Läs begagnat-tester');" href="//www.mestmotor.se/automotorsport/biltester/index.php?&tag=468&submit=Visa">Läs begagnat-tester</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Tidningar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Digitala kiosken');" href="//www.mestmotor.se/automotorsport/tidningar/">Digitala kiosken</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Aktuellt nummer');" href="//www.mestmotor.se/automotorsport/tidningar/">Aktuellt nummer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'E-tidning');" href="//www.mestmotor.se/automotorsport/artiklar/artiklar/20140219/ams-som-e-tidning-for-prenumeranter">E-tidning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Köp gamla nummer');" href="http://shop.automotorsport.se/tidningar.html">Köp gamla nummer</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Kontakt
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundtjänst');" href="//www.mestmotor.se/automotorsport/kontakt/">Kundtjänst</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Redaktionen');" href="//www.mestmotor.se/automotorsport/sidor/redaktionen/">Redaktionen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Annonsera');" href="//www.mestmotor.se/automotorsport/sidor/annonsera/">Annonsera</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Följ oss på Facebook');" href="//www.mestmotor.se/automotorsport/facebook">Följ oss på Facebook</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Följ oss på Twitter');" href="//www.mestmotor.se/automotorsport/twitter">Följ oss på Twitter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Följ oss på Instagram');" href="//www.mestmotor.se/automotorsport/ams-pa-instagram">Följ oss på Instagram</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyhetsbrev');" href="//www.mestmotor.se/automotorsport/sidor/nyhetsbrev">Nyhetsbrev</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera på RSS');" href="//www.mestmotor.se/automotorsport/rss.php">Prenumerera på RSS</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Prenumerera
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Digital prenumeration');" href="//www.mestmotor.se/automotorsport/premium/erbjudande/">Digital prenumeration</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera på tidningen');" href="//www.mestmotor.se/automotorsport/prenumerera/">Prenumerera på tidningen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Koppla din tidningsprenumeration');" href="//www.mestmotor.se/automotorsport/sidor/koppla-din-tidningsprenumeration/">Koppla din tidningsprenumeration</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Frågor & svar');" href="//www.mestmotor.se/automotorsport/sidor/fragor-och-svar-om-digital-prenumeration/">Frågor & svar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundtjänst');" href="//www.mestmotor.se/automotorsport/kontakt/">Kundtjänst</a>
																							</li>
																			</ul>
								</li>
																		</ul>
				
				
									<ul class="nav navbar-nav navbar-right">
						
													<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" href="//www.mestmotor.se/automotorsport/login">Logga in</a></li>
							<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bli medlem');" href="//www.mestmotor.se/automotorsport/register">Bli medlem</a></li>
											</ul>
				
				
				<form action="//www.mestmotor.se/automotorsport/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på auto motor & sport" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>



		
		
		
		
		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=157657184304822";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1020x95"><div id="5158884" class="ad-wallpaper-panorama" data-banner-id="5158884"></div></div>				<script>
									ADTECH.config.placements[5158884] = {"kv":{"slug":"provvw-up-gti-lever-den-upp-till-namnet","taggar":["provkorning"],"kategori":"provkorningar"},"sizeid":3767,"complete":AD.completeCallback};

					ADTECH.loadAd(5158884);
				</script>
			</div>
		
		



	
	<div class="page">

	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	

	
			<div class="article-top-spotlights">
					</div>
		

	
	<article data-article-id="284973" class="article " itemscope itemtype="http://schema.org/Article">

		
					
											<div class="ad size_980x120"><div id="4223860" class="smart-ad ad" data-banner-id="4223860"></div></div>
						
				

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="//www.mestmotor.se/automotorsport/master/gfx/mobile/amp-ams-logo.png">
				</div>

				<meta itemprop="name" content="auto motor &amp; sport">
			</div>

			<meta itemprop="mainEntityOfPage" content="//www.mestmotor.se/automotorsport/artiklar/provkorningar/20180305/provvw-up-gti-lever-den-upp-till-namnet/">
			<meta itemprop="datePublished" content="2018-03-05 17:59">
			<meta itemprop="dateModified" content="2018-03-05 11:10">
			<meta itemprop="url" content="//www.mestmotor.se/automotorsport/artiklar/provkorningar/20180305/provvw-up-gti-lever-den-upp-till-namnet/">
				

									<div class="article-title"><h1 class="mobile" itemprop="name headline">Prov: VW Up GTI: Lever den upp till namnet?</h1></div>

							<p class="article-intro">Det röda strecket i fronten har Up ärvt från ur-GTI:n och axelavståndet är bara en centimeter längre än på den sportigaste Golf 1:an från 1976. Men förtjänar Volkswagens minsta GTI sitt namn?</p>
				<div class="ad size_530x150"><div id="6014116" class="" data-banner-id="6014116"></div></div>

							<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author">Gregor Hebermehl</span>,
Publicerad <time datetime="2018-03-05 17:59">i dag, 17:59</time>	<div class="article-info">
		<i class="fa fa-tags"></i>
		<a href="//www.mestmotor.se/automotorsport/tagg/biltester/provkorning" class="">
			Provkörning		</a>
	</div>
	</p>
</div>

							
							<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0ODM2ODk7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjYxMjtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijc2N2QxY2EwOTc3Y2VkMTFjMDVkMzEwMjRjMzFiNzA4NmYxY2I1ZmQiO30=">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="612">

	<img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0ODM2ODk7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjYxMjtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijc2N2QxY2EwOTc3Y2VkMTFjMDVkMzEwMjRjMzFiNzA4NmYxY2I1ZmQiO30=" class="lazyload" alt="Prov: VW Up GTI: Lever den upp till namnet?" width="1020" height="612">

	</figure>

			
										<div id="piano" data-piano-container>

		<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=%2F%2Fwww.mestmotor.se%2Fautomotorsport%2Fartiklar%2Fprovkorningar%2F20180305%2Fprovvw-up-gti-lever-den-upp-till-namnet%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=//www.mestmotor.se/automotorsport/artiklar/provkorningar/20180305/provvw-up-gti-lever-den-upp-till-namnet/&text=Prov%3A+VW+Up+GTI%3A+Lever+den+upp+till+namnet%3F" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>

<p><strong>Optiskt diskret </strong>har inte nya Up GTI några gatukravalldrag och vilken förebild har den? För en äkta GTI finns det bara en sådan, nämligen Golf 1 från 1976 med 110 hk. Röd list i fronten har även Up GTI, och 15 mm sänkning. Mer effekt har den också, 115 hk, och hjulen är större, 17-tummare i speciell design. Den första Golf GTI:n fick nöja sig med 13-tummare i plåt. Och någon takspoiler hade den inte heller. Det klassiska rutmönstret går igen på de bekväma om än med lindrigt sidostöd försedda stolarna.</p>
<p><strong>Vad är nytt?</strong><br />Up GTI har kraftigare krängningshämmare och hårdare stötdämpare samt 8 mm bredare spårvidd. Ändå kränger karossen märkbart när det går undan i kurvorna. I gengäld sväljer den lilla bilen hål och ojämnheter och är över huvud taget komfortabel och stabil trots det relativt korta axelavståndet.</p>
<p>Styrningen är mer direkt än på andra Up. Trots det är den lättgående vilket är till större nytta vid parkeringsmanövrer än i snäva kurvor. Då understyr Up GTI och en diffspärr skulle inte sitta fel.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0ODM2OTQ7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIxMmM2YWI5MmE3MmMzNTdiOWVjMzZmMmQ0NmE5YzQ2MDdhM2EzZjIzIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0ODM2OTQ7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjIwMDQwNjYzZDZlOTViZDE5MDE3Y2YxOTcxMTVhODA3MGIwNzU2ZmYiO30=" alt="" width="980" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Up GTI är den enda Up som har sexväxlad låda. Precisa lägen men inte direkt sportig känsla.</p>	</div>
</div>

<p>När det gäller bromsarna är de ett jätteframsteg jämfört med den första Golf GTI:n. Kanske inte direkt bitande men säkra och trygga där bromsarna på Golf 1 GTI var sega. Ändå följer 2018 års Up GTI traditionen i så måtto att den får nöja sig med trumbromsar på bakhjulen. Skivbromsarna fram är i alla fall ventilerade.</p>
<p><strong>Nördfakta</strong><br />Caddy, Polo och Golf. Den en liter stora trecylindriga turbomotorn (EA211) sitter i flera modeller. VW har anpassat den för Up GTI. Det maximala vridmomentet ligger på 200 Nm mellan 2 000 och 3 500 r/min. Up GTI är den första <a href='/automotorsport/bilar/volkswagen/'>Volkswagen</a> som är certifierad enligt den mer verklighetsnära WLTP-standarden och som uppfyller avgasnormen Euro 6d-Temp. </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0ODM2OTU7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJmNTBiOTI5MWRlYTllNzQyYzlkMzI3MDFkNDNkYjk5OTJhYjFkMGJkIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0ODM2OTU7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImM2YmIxZTMyMjcyZWY0ZDZhNzYxMWMwNzU2NzRmYTRmNTA3ZjY4YTEiO30=" alt="" width="980" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Ratten är sportigt tillplattad i nederkant.</p>	</div>
</div>

<p>Det sitter ett Otto-partikelfilter på avgassystemet vilket höjer avgasmottrycket. Därför har Volkswagens motortekniker fått ändra geometrin på turboaggregatets skovelhjul för att kompensera det. Filtret reducerar partikelutsläppen med 95 procent.</p>
<p><strong>Hur är den att köra?</strong><br />Från stillastående kämpar Up GTI med att hitta fäste och gör enligt VW 0–100 km/h på 8,8 sekunder. Som enda Up har den en sexväxlad manuell låda. Den känns precis men inte direkt sportig. Turbomotorn är i och för sig så pass stark att man inte behöver växla så mycket.</p>
<p>GTI svarar fint på gasen – alltså den från 1976. Hos Up GTI är gaspedalen "lång" och gasresponsen okej – inte mer. Det kan också bero på vikten, Up GTI väger 260 kg mer än original-GTI:n. </p>
<p> </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0ODM2OTY7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJlMWU1ZjZlMWEzNzI0YzAyYTk1ZjBmMjZlYjU2ZWM0MTE0OTU2MTY0Ijt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0ODM2OTY7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjBhZmZjNTNhNWZiZWIyOWJjZjkxMWJkN2UyZDU4NWVkMzY1Y2QwZmQiO30=" alt="" width="980" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Stolarna är klassiskt rutmönstrade som på original-GTI:n.</p>	</div>
</div>

<p><strong>Borde jag köpa en?</strong><br />Den trecylindriga motorn knorrar på och får hjälp från en ljudförstärkare nära vindrutans nederkant. På landsväg är det roligt men i staden skulle man helst stänga av det. Kanske det är det sportiga ljudet som är mest likt original-GTI:n.</p>
<p>Alla andra egenskaper gör den till den bästa och starkaste VW Up:en, men inte riktigt vad de tre ikoniska bokstäverna utlovar.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0ODM2OTc7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJmYTA5NTNkZmU3NmJiNTNmODBjOGI5MjQyMGQ4NmFiZjM4MzU3NDM5Ijt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0ODM2OTc7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjQ2YWJiNDJiNGZjN2ZkMjk3YzRkMGU0Zjc0ODU5N2Y3NDJiNTlhOTIiO30=" alt="" width="980" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Litet bagageutrymme. Med 1 070 kg och 115 hk är Up GTI kraftigt motoriserad.</p>	</div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 925px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0ODM2OTg7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI4YmQzNDhjMjIzNWYyNWNiOTYzMzBlYjFiNTc4MDI3YmQ4YjlkODg2Ijt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0ODM2OTg7czoxOiJ3IjtpOjkyNTtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjA2MTI5NTg4ZjVjMGVjNTViY2E5ZDNhMDNhMjBkMmRhZTI4YTJlNjkiO30=" alt="" width="925" title="" style="max-width: 100%;" class="lazyload"></a></div>













<div class="article-byline">
			<div class="article-byline-author">Av <a href="//www.mestmotor.se/automotorsport/artiklar/?skribent=2784"><span itemprop="author">Gregor Hebermehl</span></a></div>
				<div class="article-byline-author co-author">BEARBETNING: Torbjörn Lundgren. FOTO: Martin Meiner</div>
</div>


			</div>
<script type="text/javascript" src="/core/artiklar/sms.js?rev=20131121"></script>
<script type="text/javascript" src="/core/artiklar/voucher.js"></script>
<script type="text/javascript" src="/core/artiklar/payment.js"></script>
<script type="text/javascript">
	ANALYTICS.trackEvent('Article', 'Locked', 'Prov: VW Up GTI: Lever den upp till namnet?');</script>

						</article>

	
							<div class="ad size_980x120"><div id="3227115" class="smart-ad ad" data-banner-id="3227115"></div></div>
		
	
	
	
	
			<div data-spklw-widget="widget-53bbe6191070d"></div>
	
	
	
							<div class="ad size_980x120"><div id="4950786" class="smart-ad ad" data-banner-id="4950786"></div></div>
		

	
							<div class="ad size_980x120"><div id="4950787" class="smart-ad ad" data-banner-id="4950787"></div></div>
		

	
							<div class="ad size_300x250"><div id="6351343" class="smart-ad-hightower" data-banner-id="6351343"></div></div>
		

			<script type="application/javascript">
			var payload = {
			};
			VIEWPORT.addInViewListner( "#transporterPlacement", payload, function( returningPayload ) {
				jQuery( "#transporterPlacement" ).load( "//www.mestmotor.se/automotorsport/article/transporter/ajax" );
			}, 500 );
		</script>
		<div id="transporterPlacement"></div>
	
	<script type="application/javascript">
		jQuery( document ).ready( function() {
			new Timer();
		} );
	</script>


	</main>
	<footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">auto motor & sport // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="http://www.facebook.com/automotorsportsverige"><b>Följ oss på Facebook</b></a>
							</li>
												

						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-twitter"></i>
								<a target="_blank" class="text-primary" href="http://www.twitter.com/ams_sverige"><b>Följ oss på Twitter</b></a>
							</li>
												

						
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

													<div class="list-group-item"><b>Chefredaktör:</b> Alrik Söderlind</div>
																																											<div class="list-group-item"><b>Webbredaktör:</b> Anna Andersson</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Johan Taubert</div>
																			<a href="//www.mestmotor.se/automotorsport/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kontakt</h4></div>

					<div class="list-group">

													<div class="list-group-item">
								<b>Telefon:</b>
																	040 - 400 222
															</div>
						
													<a href="
																	http://www.dintidning.se
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	www.dintidning.se
															</a>
												<a href="//www.mestmotor.se/automotorsport/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="//www.mestmotor.se/automotorsport/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Egmont Publishing är ett av Sveriges ledande medieföretag. Vi publicerar och skapar innehåll för ett hundratal magasin och webbplatser, som Hemmets Journal, Hus & Hem, Icakuriren, Kalle Anka & C:o, Vagabond, Bamse och KING Magazine. Vår verksamhet innefattar även böcker, spel och aktivitetsprodukter, event och läsarresor, samt e-handel och digitala marknadstjänster. Vi omsätter cirka 1 miljard kronor och har cirka 300 medarbetare. Vi är en del av mediekoncernen och stiftelsen Egmont, som delar ut mer än 120 miljoner kronor varje år för att bidra till att utsatta barn och ungdomar får ett bättre liv. Läs mer på <a href="http://www.egmont.se">www.egmont.se</a>.
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="//www.mestmotor.se/automotorsport/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5052435" class="" data-banner-id="5052435"></div></div>


			<div class="alert alert-info page-alert alert-cookies">
			<div class="pull-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
			<i class="fa fa-info-circle"></i> Vi använder cookies för att ge dig en bättre upplevelse på automotorsport.se. <a href="//www.mestmotor.se/automotorsport/sidor/cookies/" class="alert-link">Om cookies på automotorsport.se.</a>

					</div>

	</div>





		
					<script type="text/javascript" src="http://widgets.sprinklecontent.com/v2/sprinkle.js"></script>
					<script type="text/javascript" src="//www.mestmotor.se/automotorsport/core/minify/storage/c4/c431/c431c63409c3bcac1468df81d7a83fb4b26c99f5.js"></script>
		
		

					
<script>
				ADTECH.config.placements[4223860] = {"kv":{"slug":"provvw-up-gti-lever-den-upp-till-namnet","taggar":["provkorning"],"kategori":"provkorningar"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 4223860, function(){ return SMARTADS_status(4223860); } );
				ADTECH.config.placements[3227115] = {"kv":{"slug":"provvw-up-gti-lever-den-upp-till-namnet","taggar":["provkorning"],"kategori":"provkorningar"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 3227115, function(){ return SMARTADS_status(3227115); } );
				ADTECH.config.placements[4950786] = {"kv":{"slug":"provvw-up-gti-lever-den-upp-till-namnet","taggar":["provkorning"],"kategori":"provkorningar"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 4950786, function(){ return SMARTADS_status(4950786); } );
				ADTECH.config.placements[4950787] = {"kv":{"slug":"provvw-up-gti-lever-den-upp-till-namnet","taggar":["provkorning"],"kategori":"provkorningar"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 4950787, function(){ return SMARTADS_status(4950787); } );
				ADTECH.config.placements[6351343] = {"kv":{"slug":"provvw-up-gti-lever-den-upp-till-namnet","taggar":["provkorning"],"kategori":"provkorningar"},"sizeid":170,"complete":AD.completeCallback};
				ADTECH.config.placements[6536916] = {"kv":{"slug":"provvw-up-gti-lever-den-upp-till-namnet","taggar":["provkorning"],"kategori":"provkorningar"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 6536916 );
				ADTECH.config.placements[5052435] = {"kv":{"slug":"provvw-up-gti-lever-den-upp-till-namnet","taggar":["provkorning"],"kategori":"provkorningar"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5052435 );
ADTECH.executeQueue();
AD.delegatedInterval = window.setInterval(function(){ AD.loadDelegatedAds(); if(( !AD.delegated.length ) || ( ++AD.delegatedIntervalCount > 20)) window.clearInterval( AD.delegatedInterval ); }, 250);
</script>
<script>
AD.inViewTimer( '6351343', function( heliosId, milliseconds ) {
					if( AD.placements.hasOwnProperty( heliosId ) ) {
						if( AD.placements[heliosId].timer > 60000 ) {
							AD.placements[heliosId].timer = 0;
							ADTECH.loadAd( parseInt( heliosId ) );
						}
					}
				} );</script>
		
					
		
		<div data-base-url="//www.mestmotor.se/automotorsport/"></div>
		<div data-editor-in-chief="Alrik Söderlind"></div>
		<div data-editor-in-chief-photo="/gfx/redaktionen/alrik_60x60.jpg"></div>
		<div data-web-editor="Anna Andersson"></div>
		<div data-web-editor-photo=""></div>
		<div data-site-name="auto motor & sport"></div>
		<nav class="navbar navbar-default navbar-fixed-bottom navbar-white hidden" id="piano-meter-container"></nav>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e069329555","applicationID":"63927117","transactionName":"bwMHNxYAVxBVARBaXFZJMBENTlEMWQdLVUkXERIUSxFMAVgLBxxaVgIAG0oRURM=","queueTime":0,"applicationTime":183,"atts":"Q0QEQV4aRB4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html><!--
	Loaded in 0.1738 seconds. 22 RW, 22 R.
	auto motor & sport/Production (172.31.42.6)
	Loaded OK
-->
