Bilsnack
Sidan 1 av 2 12 SistaSista
Resultat 1 till 15 av 28
  1. #1
    coach Martin.Es avatar
    Namn
    Raderad
    Reg.datum
    apr 2001
    Ort
    Raderad
    Inlägg
    1 557

    YouTube har blivit segt på sista tiden. Ligger felet hos Tuben eller hos mig?

    Den senaste tiden har YouTube strulat en hel del. Är det någon mer som upplever att klippen inte laddas klart utan att man bara kan se några minuter innan det blir ett avbrott och man måste buffra?
    Har 100mbit, MacBook och Airport express. Ingen hårdvara är nyligen utbytt och det har funkat bra tidigare. Enligt bredbandskollen ser dessutom allt bra ut. Har provat med både Safari och Firefox.

    Hjälp tack!
    Du är vad du läser.

  2. #2
    Dalmas i exil AXL72s avatar
    Namn
    Raderad
    Reg.datum
    maj 2003
    Ort
    Raderad
    Inlägg
    3 808
    Det har buffrat i all jävla oändlighet hos mig med i kväll... Gav upp.
    - POLO R WRC 2014 -

  3. #3
    Registered User
    Namn
    Raderad
    Reg.datum
    feb 2005
    Ort
    Raderad
    Inlägg
    3 059
    Youtube har gått ner sig rejält på sistonde. Tycker det buffrar på minst 2 av 3 filmer och ibland flera gånger under samma film. Försöker själv att se dom flesta videos via vimeo istället.
    Här skulle det kunna stå något vettigt...

  4. #4
    C Coupe turbo
    Namn
    Raderad
    Reg.datum
    aug 2001
    Ort
    Raderad
    Jobb
    Byggare
    Inlägg
    756
    De pajja totalt när google köpte upp youtube. Mer annonser + att de ändrade streamingen, som sagt nu måste den buffra hela tiden. tittar man klart på ett klipp.. måste den starta om att buffra igen.. förr kunde du se på klippet igen då allt var klart

  5. #5
    Smålänning r_o_ns avatar
    Namn
    Raderad
    Reg.datum
    maj 2005
    Ort
    Raderad
    Jobb
    Lager- och distributionsansvarig på byggfirma.
    Inlägg
    16 939
    Märker inget buffrande, flyter bra i 1080 om det är valbart. Sitter med 100/100 fiber.

    Ett klipp på fem minuter har laddats ner när jag sett 8-10 sekunder på det.

  6. #6
    Registered User
    Namn
    Raderad
    Reg.datum
    feb 2005
    Ort
    Raderad
    Inlägg
    3 059
    Citat Ursprungligen postat av r_o_n Visa inlägg
    Märker inget buffrande, flyter bra i 1080 om det är valbart. Sitter med 100/100 fiber.

    Ett klipp på fem minuter har laddats ner när jag sett 8-10 sekunder på det.
    Kollar på 99% 720p klipp med 250mbit lina(fiber) och det buffrar som sagt jävligt ofta trots detta.

    Får hoppas dom tar till alla klagomål dom lär få in pga detta och gör något åt det hela. Annars tror jag någon annan kommer segla upp ganska fort och "ta över".
    Här skulle det kunna stå något vettigt...

  7. #7
    Smålänning r_o_ns avatar
    Namn
    Raderad
    Reg.datum
    maj 2005
    Ort
    Raderad
    Jobb
    Lager- och distributionsansvarig på byggfirma.
    Inlägg
    16 939
    Citat Ursprungligen postat av SnApS Visa inlägg
    Kollar på 99% 720p klipp med 250mbit lina(fiber) och det buffrar som sagt jävligt ofta trots detta.

    Får hoppas dom tar till alla klagomål dom lär få in pga detta och gör något åt det hela. Annars tror jag någon annan kommer segla upp ganska fort och "ta över".
    Kolla med din leverantör om felet ligger där. Jag hade nog skrivit en tråd på Z om jag märkt något liknande, har inga problem med tuben, mer än att det var lättar att navigera osv före google...

  8. #8
    Registered User
    Namn
    Raderad
    Reg.datum
    feb 2005
    Ort
    Raderad
    Inlägg
    3 059
    Citat Ursprungligen postat av r_o_n Visa inlägg
    Kolla med din leverantör om felet ligger där. Jag hade nog skrivit en tråd på Z om jag märkt något liknande, har inga problem med tuben, mer än att det var lättar att navigera osv före google...
    Funkar på alla andra ställen inkl full fart på tptest.se, med torrents m.m. Bara youtube som strular .. Väldigt ofta också..
    Här skulle det kunna stå något vettigt...

  9. #9
    Snygg som F-n
    Namn
    Raderad
    Reg.datum
    jul 2004
    Ort
    Raderad
    Inlägg
    933
    jvla reklamer hela tiden också, det har verkligen gått utför för youtube upplever också att det har blivit "hackigt"
    I´ve lived in filth I´ve lived in sin, but I still smell cleaner then the shit you´re in..

  10. #10
    Skyldig Brooks pengar Mjolles avatar
    Namn
    Raderad
    Reg.datum
    jul 2003
    Ort
    Raderad
    Inlägg
    14 443
    Jag har läst en del om det. Ni kan vara lugna, det är inte ert fel. Som jag förstått det är det en massa leverantörer i USA som bråkar om vem som skall släppa igenom vilken trafik, och vem som skall betala för vad. Lite av det vanliga bråket med andra ord. Det finns lite olika tillägg man kan testa om man kör Firefox eller Chrome, och det fanns något sätt att ändra på hostfilen så att den tvingade trafiken att gå genom Köpenhamn som visst var bättre. Hittade det på Sweclockers tror jag. Har dock inte tillgång till det där jag sitter nu.

    Kort sagt: Leverantörstjafs, inte ert fel. Googla på vidare tips.

  11. #11
    See Four
    Namn
    Raderad
    Reg.datum
    sep 2002
    Ort
    Raderad
    Inlägg
    7 355
    Citat Ursprungligen postat av SnApS Visa inlägg
    Funkar på alla andra ställen inkl full fart på tptest.se, med torrents m.m. Bara youtube som strular .. Väldigt ofta också..
    Jag hade också problem upp mot ett år, men slutade ett par dagar efter att jag uppdatera grafikkortet. Sen vart det problem igen några månader, sen upphörde problemen bara

    Nu kan jag kolla 1080p och har endast 8Mbit lina

  12. #12
    Eco boosted beaST gzeros avatar
    Namn
    Raderad
    Reg.datum
    apr 2004
    Ort
    Raderad
    Jobb
    Chaufför
    Inlägg
    843
    Citat Ursprungligen postat av Painkiller Visa inlägg
    jvla reklamer hela tiden också, det har verkligen gått utför för youtube upplever också att det har blivit "hackigt"
    Adblocker my friend. Skulle inte klara 5 min utan det. =)
    *varför gå när man kan köra*

    Fia med knuff är för små barn....Turboknuff är för dom stora pojkarna =)

  13. #13
    Registered Flusher Alrikssons avatar
    Namn
    Raderad
    Reg.datum
    dec 2001
    Ort
    Raderad
    Jobb
    miljonär
    Inlägg
    5 422
    jag har konstaterat för egen maskin att det måste vara fel på tuben. 1gbit in/ut och det laggar när jag lyssnar på musik via tuben och surfar på en annan hemsida samtidigt.
    Sugen på något sött? Drick glykol!
    Citat Ursprungligen postat av Invo Visa inlägg
    du *piper* riktigt högt varje gång.

  14. #14
    Officiell Idiot
    Namn
    Raderad
    Reg.datum
    aug 2013
    Ort
    Raderad
    Jobb
    Egen företagare
    Inlägg
    26
    Helt klart det är Youtube som är problemet. När inte ens 144p video går att se på utan problem. Kolla på 3 Twitch streams på 1080p = no problem. Kanske blir dags att byta till nico video eller liknande ...

  15. #15
    coach Martin.Es avatar
    Namn
    Raderad
    Reg.datum
    apr 2001
    Ort
    Raderad
    Inlägg
    1 557
    Synd att det är Tuben. Lite svårt att göra något åt det på egen hand...
    Du är vad du läser.

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •