<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Polestar inviger sitt nya huvudkontor i Göteborg – minimalistisk arkitektur - auto motor & sport</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>

		
					<meta name="description" content="Ett år efter att Polestar lanserades som varumärke i Shanghai invigs det nya, svenska huvudkontoret. Bornstein Lyckefors står för arkitekturen.">
		
		
					<link rel="shortcut icon" href="/gfx/mestmotor-icon-128.png">
		
		
		
		
		
		
		
									<meta property="og:title" content="Polestar inviger sitt nya, kubiska huvudkontor i Göteborg">
							<meta property="og:description" content="Ett år efter att Polestar lanserades som varumärke i Shanghai invigs det nya, svenska huvudkontoret. Bornstein Lyckefors står för arkitekturen.">
							<meta property="og:url" content="//www.mestmotor.se/automotorsport/artiklar/nyheter/20181016/polestar-inviger-sitt-nya-huvudkontor-i-goteborg-minimalistisk-arkitektur/">
							<meta property="og:image" content="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NDM4Nzk7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI5MjgwN2Y4ZmU3MmU3NTQ0ODU2ODMxOWRiNTk2NTUxMDUzMjgxNWU5Ijt9">
							<meta property="og:site_name" content="auto motor & sport">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/automotorsportsverige">
							<meta name="author" content="auto motor &amp; sport | Pär Brandt ">
							<meta property="fb:app_id" content="157657184304822">
							<meta property="fb:pages" content="348623717847">
					
					<script>
				var EGM = EGM || {};
				EGM.data = {"site":"Desktop","user":"Visitor"}
			</script>
		
		
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
					<link rel="stylesheet" type="text/css" href="//www.mestmotor.se/automotorsport/core/minify/storage/f2/f2f3/f2f386e714f74badc025e72c1833c288da27caa8.css">
		
					<link rel="canonical" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20181016/polestar-inviger-sitt-nya-huvudkontor-i-goteborg-minimalistisk-arkitektur/">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php" type="application/rss+xml" title="auto motor & sport - Senaste nytt">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=31" type="application/rss+xml" title="auto motor & sport - Artiklar">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=165" type="application/rss+xml" title="auto motor & sport - Begagnatguide">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=173" type="application/rss+xml" title="auto motor & sport - Begtester">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=57" type="application/rss+xml" title="auto motor & sport - Biltester">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=54" type="application/rss+xml" title="auto motor & sport - E-tidning">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=151" type="application/rss+xml" title="auto motor & sport - Krönikor">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=163" type="application/rss+xml" title="auto motor & sport - Nybilskollen">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=3" type="application/rss+xml" title="auto motor & sport - Nyheter">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=69" type="application/rss+xml" title="auto motor & sport - Partner">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=172" type="application/rss+xml" title="auto motor & sport - Provkörningar">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

		
					<script type="text/javascript" src="//www.mestmotor.se/automotorsport/core/minify/storage/be/be06/be06b009925b115a06d1e04dac71384df64b72af.js"></script>
		
					<!-- DAC START -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { protocol: 'https', kv: {"slug":"polestar-inviger-sitt-nya-huvudkontor-i-goteborg-minimalistisk-arkitektur","taggar":["laddhybrider"],"kategori":"nyheter"},params: { key: 'nyheter+polestar-inviger-sitt-nya-huvudkontor-i-goteborg-minimalistisk-arkitektur+polestar-1+laddhybrider+polestar+volvo' } };</script>

		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1176677-1', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Web');
ga('a.set', 'dimension6', '|laddhybrider|');
ga('a.set', 'dimension7', 'nyheter');
ga('a.set', 'dimension8', 'Pär Brandt');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Web');
ga('b.set', 'dimension6', '|laddhybrider|');
ga('b.set', 'dimension7', 'nyheter');
ga('b.set', 'dimension8', 'Pär Brandt');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>

		
		
		
					<script>var articledata = {"type":"nyheter","tags":["laddhybrider"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"P\u00e4r Brandt"}]}</script>
		
					<script>
				document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
				var setNptTechAdblockerCookie = function(adblocker) {
					var d = new Date();
					d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
					document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
				}
				var script = document.createElement("script");
				script.setAttribute("async", true);
				script.setAttribute("src", "//www.npttech.com/advertising.js");
				script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
				document.getElementsByTagName("head")[0].appendChild(script);
			</script>

			<script>
				(function(src) {
					var a = document.createElement("script");
					a.type = "text/javascript";
					a.async = true;
					a.src = src;
					var b = document.getElementsByTagName("script")[0];
					b.parentNode.insertBefore(a, b)
				})("//experience.tinypass.com/xbuilder/experience/load?aid=kn28mjZCfq");

				var tp = window["tp"] || [];

				tp.push( ['addHandler', 'loginRequired', function( params ) {
					document.cookie = '__pianoParams=' + JSON.stringify( params ) + '; path=/; domain=.mestmotor.se';
					document.cookie = '_pianoReferer=' + window.location.href + '; path=/; domain=.mestmotor.se';
					window.location.href = '//www.mestmotor.se/automotorsport/premium/login';
				} ] );

				tp.push(["addHandler", "checkoutCustomEvent", function(event){
					switch(event.eventName) {
						case "offers":
							window.location.href = '//www.mestmotor.se/automotorsport/premium/erbjudande';
							break;
					}
				} ]);

				tp.push( ["addHandler", "checkoutComplete", function( conversion ) {
					ANALYTICS.trackEvent('Premium', 'Checkout', 'Klar');

					jQuery.ajax( {
						url: '//www.mestmotor.se/automotorsport/premium/checkout',
						method: 'post',
						data: conversion,
						dataType: 'json',
						complete: function() {
							window.location.href = '//www.mestmotor.se/automotorsport/premium/nyhetsbrev';
						}
					} );
				} ] );

				tp.push( ['addHandler', 'checkoutClose', function( event ) {
					var refererCookie = tp.util.findCookieByName( '_pianoReferer' );
					var referer;

					try {
						referer = JSON.parse( refererCookie );
					}
					catch( e ) {
						referer = false;
					}

					switch( event.state ) {
						case "alreadyHasAccess":
							window.location.href = referer ? referer : '//www.mestmotor.se/automotorsport/';
							break;
						case "close":
							window.location.href = referer ? referer : '//www.mestmotor.se/automotorsport/premium/erbjudande';
							break;
					}
				} ] );

				
									tp.push(["setTags", ["laddhybrider"]]);
									tp.push(["setContentCreated", "2018-10-16T14:51:00+02:00"]);
									tp.push(["setContentAuthor", "Pär Brandt"]);
									tp.push(["setContentSection", "nyheter"]);
									tp.push(["setContentIsNative", false]);
									tp.push(["setZone", "Desktop"]);
				
									tp.push(["setCustomVariable", "contentLockStatus", "Open"]);
									tp.push(["setCustomVariable", "contentSource", "Web"]);
									tp.push(["setCustomVariable", "contentViews", "1927"]);
									tp.push(["setCustomVariable", "contentOrigin", "auto motor & sport"]);
									tp.push(["setCustomVariable", "userType", "Visitor"]);
				
				tp.push( [ "addHandler", "meterActive", ( new Piano() ).meterCallback ] );
			</script>
			</head>
	<body class="  ">
		
					<script>
				window.fbAsyncInit = function() {
					FB.init({
						appId            : '157657184304822',
						autoLogAppEvents : true,
						xfbml            : true,
						version          : 'v3.1'
					});
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) { return; }
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/sv_SE/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KC4VRD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC4VRD');</script>
<!-- End Google Tag Manager -->

						
							<div class="ad size_1x1"><div id="6536916" class="ad-pushdown" data-banner-id="6536916"></div></div>				<script>
									ADTECH.config.placements[6536916] = {"kv":{"slug":"polestar-inviger-sitt-nya-huvudkontor-i-goteborg-minimalistisk-arkitektur","taggar":["laddhybrider"],"kategori":"nyheter"},"sizeid":16,"complete":AD.completeCallback};

					ADTECH.loadAd(6536916);
				</script>
	

<header class="header">
				
	<nav class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="//www.mestmotor.se/automotorsport/" class="navbar-brand"><img src="//www.mestmotor.se/automotorsport/gfx/ams-logo.png" alt="auto motor & sport" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																					
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-a-o" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					A-Ö
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'ams undersöker');" class="menu-item-ams-undersoker" href="//www.mestmotor.se/automotorsport/tagg/ams-undersoker/">ams undersöker</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilekonomi');" class="menu-item-bilekonomi" href="//www.mestmotor.se/automotorsport/tagg/bilekonomi">Bilekonomi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilindustri');" class="menu-item-bilindustri" href="//www.mestmotor.se/automotorsport/tagg/bilindustri">Bilindustri</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilpriser.se');" class="menu-item-bilpriserse" href="//www.mestmotor.se/automotorsport/sidor/bilpriser/">Bilpriser.se</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilsalong');" class="menu-item-bilsalong" href="//www.mestmotor.se/automotorsport/tagg/bilsalong/">Bilsalong</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilsnack');" class="menu-item-bilsnack" href="http://bilsnack.automotorsport.se/">Bilsnack</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Biltillbehör');" class="menu-item-biltillbehor" href="//www.mestmotor.se/automotorsport/tagg/biltillbehor">Biltillbehör</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilvård');" class="menu-item-bilvard" href="//www.mestmotor.se/automotorsport/tagg/bilvard/">Bilvård</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Design');" class="menu-item-design" href="//www.mestmotor.se/automotorsport/tagg/design">Design</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dieselgate');" class="menu-item-dieselgate" href="//www.mestmotor.se/automotorsport/tagg/miljo/volkswagen-dieselgate">Dieselgate</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Däck');" class="menu-item-dack" href="//www.mestmotor.se/automotorsport/tagg/dack">Däck</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilar');" class="menu-item-elbilar" href="//www.mestmotor.se/automotorsport/tagg/miljobilar/elbilar">Elbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'F1');" class="menu-item-f1" href="//www.mestmotor.se/automotorsport/tema/f1">F1</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Försäljning');" class="menu-item-forsaljning" href="//www.mestmotor.se/automotorsport/tagg/forsaljning">Försäljning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Konceptbilar');" class="menu-item-konceptbilar" href="//www.mestmotor.se/automotorsport/tagg/konceptbilar/">Konceptbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krocksäkerhet');" class="menu-item-krocksakerhet" href="//www.mestmotor.se/automotorsport/tagg/krocksakerhet">Krocksäkerhet</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krönikor');" class="menu-item-kronikor" href="//www.mestmotor.se/automotorsport/tagg/kronikor/">Krönikor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kuriosa');" class="menu-item-kuriosa" href="//www.mestmotor.se/automotorsport/tagg/kuriosa">Kuriosa</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljö och Miljöbilar');" class="menu-item-miljo-och-miljobilar" href="//www.mestmotor.se/automotorsport/tagg/miljo/">Miljö och Miljöbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Motorhistoria');" class="menu-item-motorhistoria" href="//www.mestmotor.se/automotorsport/tagg/motorhistoria">Motorhistoria</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Motorsport');" class="menu-item-motorsport" href="//www.mestmotor.se/automotorsport/tagg/motorsport">Motorsport</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Quiz');" class="menu-item-quiz" href="//www.mestmotor.se/automotorsport/tagg/quiz">Quiz</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'STCC');" class="menu-item-stcc" href="//www.mestmotor.se/automotorsport/sidor/stcc">STCC</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Superbilar');" class="menu-item-superbilar" href="//www.mestmotor.se/automotorsport/tagg/superbilar">Superbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Suvar');" class="menu-item-suvar" href="//www.mestmotor.se/automotorsport/tagg/suvar">Suvar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Teknik');" class="menu-item-teknik" href="//www.mestmotor.se/automotorsport/tagg/teknik">Teknik</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tjänstebil');" class="menu-item-tjanstebil" href="http://www.mestmotor.se/tjanstebilsinfo/">Tjänstebil</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Top Gear');" class="menu-item-top-gear" href="//www.mestmotor.se/automotorsport/tagg/top-gear">Top Gear</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trafik');" class="menu-item-trafik" href="//www.mestmotor.se/automotorsport/tagg/trafik">Trafik</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trafiksäkerhet');" class="menu-item-trafiksakerhet" href="//www.mestmotor.se/automotorsport/tagg/trafiksakerhet/">Trafiksäkerhet</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tuning');" class="menu-item-tuning" href="//www.mestmotor.se/automotorsport/tagg/tuning">Tuning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tävlingar');" class="menu-item-tavlingar" href="//www.mestmotor.se/automotorsport/tagg/tavling">Tävlingar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Underhållning');" class="menu-item-underhallning" href="//www.mestmotor.se/automotorsport/tagg/underhallning">Underhållning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Webb-TV');" class="menu-item-webb-tv" href="//www.mestmotor.se/automotorsport/filmer/">Webb-TV</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyheter');" class="menu-item-nyheter" href="//www.mestmotor.se/automotorsport/kategori/nyheter">Nyheter</a>
																	</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-bloggar" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Bloggar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alriks bilar');" class="menu-item-alriks-bilar" href="http://bloggar.mestmotor.se/alriks-bilar/">Alriks bilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Formel Blogg');" class="menu-item-formel-blogg" href="http://bloggar.mestmotor.se/formel-blogg">Formel Blogg</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'JUST NU!');" class="menu-item-just-nu" href="http://bloggar.mestmotor.se/just-nu">JUST NU!</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Peder Karlsson');" class="menu-item-peder-karlsson" href="http://bloggar.mestmotor.se/peder-karlsson">Peder Karlsson</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Peter Ternström');" class="menu-item-peter-ternstrom" href="http://bloggar.mestmotor.se/peter-ternstrom">Peter Ternström</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-tester" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Tester
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Visa alla tester');" class="menu-item-visa-alla-tester" href="//www.mestmotor.se/automotorsport/bilar">Visa alla tester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilar och hybrider');" class="menu-item-elbilar-och-hybrider" href="http://www.mestmotor.se/recharge/sidor/tester-elbilar-hybridbilar">Elbilar och hybrider</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-bilmarken" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Bilmärken
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Audi');" class="menu-item-audi" href="//www.mestmotor.se/automotorsport/bilar/audi">Audi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'BMW');" class="menu-item-bmw" href="//www.mestmotor.se/automotorsport/bilar/bmw">BMW</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mercedes');" class="menu-item-mercedes" href="//www.mestmotor.se/automotorsport/bilar/mercedes-benz">Mercedes</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tesla');" class="menu-item-tesla" href="//www.mestmotor.se/automotorsport/bilar/tesla">Tesla</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Volkswagen');" class="menu-item-volkswagen" href="//www.mestmotor.se/automotorsport/bilar/volkswagen">Volkswagen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Volvo');" class="menu-item-volvo" href="//www.mestmotor.se/automotorsport/bilar/volvo">Volvo</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alla märken');" class="menu-item-alla-marken" href="//www.mestmotor.se/automotorsport/bilar">Alla märken</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-begagnat" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Begagnat
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sätt betyg på din bil');" class="menu-item-satt-betyg-pa-din-bil" href="//www.mestmotor.se/automotorsport/begenkat/">Sätt betyg på din bil</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ägarnas betyg på begagnade bilar');" class="menu-item-agarnas-betyg-pa-begagnade-bilar" href="//www.mestmotor.se/automotorsport/begenkat/analys/">Ägarnas betyg på begagnade bilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Läs begagnat-tester');" class="menu-item-las-begagnat-tester" href="//www.mestmotor.se/automotorsport/biltester/index.php?&tag=468&submit=Visa">Läs begagnat-tester</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-tidningar" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Tidningar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Digitala kiosken');" class="menu-item-digitala-kiosken" href="//www.mestmotor.se/automotorsport/tidningar/">Digitala kiosken</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Aktuellt nummer');" class="menu-item-aktuellt-nummer" href="//www.mestmotor.se/automotorsport/tidningar/">Aktuellt nummer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'E-tidning');" class="menu-item-e-tidning" href="//www.mestmotor.se/automotorsport/artiklar/artiklar/20140219/ams-som-e-tidning-for-prenumeranter">E-tidning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Köp gamla nummer');" class="menu-item-kop-gamla-nummer" href="http://shop.automotorsport.se/tidningar.html">Köp gamla nummer</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-kontakt" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Kontakt
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundtjänst');" class="menu-item-kundtjanst" href="//www.mestmotor.se/automotorsport/kontakt/">Kundtjänst</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Redaktionen');" class="menu-item-redaktionen" href="//www.mestmotor.se/automotorsport/sidor/redaktionen/">Redaktionen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Annonsera');" class="menu-item-annonsera" href="//www.mestmotor.se/automotorsport/sidor/annonsera/">Annonsera</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Följ oss på Facebook');" class="menu-item-folj-oss-pa-facebook" href="//www.mestmotor.se/automotorsport/facebook">Följ oss på Facebook</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Följ oss på Twitter');" class="menu-item-folj-oss-pa-twitter" href="//www.mestmotor.se/automotorsport/twitter">Följ oss på Twitter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Följ oss på Instagram');" class="menu-item-folj-oss-pa-instagram" href="//www.mestmotor.se/automotorsport/ams-pa-instagram">Följ oss på Instagram</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyhetsbrev');" class="menu-item-nyhetsbrev" href="//www.mestmotor.se/automotorsport/sidor/nyhetsbrev">Nyhetsbrev</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera på RSS');" class="menu-item-prenumerera-pa-rss" href="//www.mestmotor.se/automotorsport/rss.php">Prenumerera på RSS</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-prenumerera" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Prenumerera
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Digital prenumeration');" class="menu-item-digital-prenumeration" href="//www.mestmotor.se/automotorsport/premium/erbjudande/">Digital prenumeration</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tidningsprenumeration');" class="menu-item-tidningsprenumeration" href="//www.mestmotor.se/automotorsport/prenumerera/">Tidningsprenumeration</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Premiumartiklar');" class="menu-item-premiumartiklar" href="//www.mestmotor.se/automotorsport/tema/premium">Premiumartiklar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Koppla din tidningsprenumeration');" class="menu-item-koppla-din-tidningsprenumeration" href="//www.mestmotor.se/automotorsport/sidor/koppla-din-tidningsprenumeration/">Koppla din tidningsprenumeration</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Frågor & svar');" class="menu-item-fragor-svar" href="//www.mestmotor.se/automotorsport/sidor/fragor-och-svar-om-digital-prenumeration/">Frågor & svar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundtjänst');" class="menu-item-kundtjanst" href="//www.mestmotor.se/automotorsport/kontakt/">Kundtjänst</a>
																							</li>
																			</ul>
								</li>
																		</ul>
				
				
									<ul class="nav navbar-nav navbar-right">
						
													<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" href="//www.mestmotor.se/automotorsport/login">Logga in</a></li>
							<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bli medlem');" href="//www.mestmotor.se/automotorsport/register">Bli medlem</a></li>
											</ul>
				
				
				<form action="//www.mestmotor.se/automotorsport/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på auto motor & sport" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>



		
		
		
		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1020x95"><div id="5158884" class="ad-wallpaper-panorama" data-banner-id="5158884"></div></div>				<script>
									ADTECH.config.placements[5158884] = {"kv":{"slug":"polestar-inviger-sitt-nya-huvudkontor-i-goteborg-minimalistisk-arkitektur","taggar":["laddhybrider"],"kategori":"nyheter"},"sizeid":3767,"complete":AD.completeCallback};

					ADTECH.loadAd(5158884);
				</script>
			</div>
		
		



	
	<div class="page">

	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	

	
			<div class="article-top-spotlights">
					</div>
		

	
	<article data-article-id="293627" class="article " itemscope itemtype="http://schema.org/NewsArticle">

		
				

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="//www.mestmotor.se/automotorsport/master/gfx/mobile/amp-ams-logo.png">
				</div>

				<meta itemprop="name" content="auto motor &amp; sport">
			</div>

			<meta itemprop="mainEntityOfPage" content="//www.mestmotor.se/automotorsport/artiklar/nyheter/20181016/polestar-inviger-sitt-nya-huvudkontor-i-goteborg-minimalistisk-arkitektur/">
			<meta itemprop="datePublished" content="2018-10-16 14:51">
			<meta itemprop="dateModified" content="2018-10-16 15:19">
			<meta itemprop="url" content="//www.mestmotor.se/automotorsport/artiklar/nyheter/20181016/polestar-inviger-sitt-nya-huvudkontor-i-goteborg-minimalistisk-arkitektur/">
				

					<div class="article-title"><h1 class="mobile" itemprop="name headline">Polestar inviger sitt nya huvudkontor i Göteborg – minimalistisk arkitektur</h1></div>
<p class="article-intro">
		Exakt ett år efter att Polestar lanserades som varumärke i Shanghai invigs det nya, svenska huvudkontoret. Bornstein Lyckefors står för den minimalistiska arkitekturen.</p>
				<div class="ad size_530x150"><div id="6014116" class="" data-banner-id="6014116"></div></div>
<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NDM4ODE7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjM1NTtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImZkYmViYTI5M2Q0YmUwMGRjM2E1YjU1ZjBiZjc4NTkyZDFjNGIwZDMiO30=">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="355">

	<img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NDM4ODE7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjM1NTtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImZkYmViYTI5M2Q0YmUwMGRjM2E1YjU1ZjBiZjc4NTkyZDFjNGIwZDMiO30=" class="lazyload" alt="Polestar inviger sitt nya huvudkontor i Göteborg – minimalistisk arkitektur" width="1020" height="355">

	</figure>
<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author"><a href="//www.mestmotor.se/automotorsport/artiklar/?skribent=288">Pär Brandt</a></span>,
Publicerad <time datetime="2018-10-16 14:51">i dag, 14:51</time>	<div class="article-info">
		<i class="fa fa-tags"></i>
		<a href="//www.mestmotor.se/recharge/tagg/laddhybrider" class="">
			Laddhybrider		</a>
	</div>
	</p>
</div>


			
											<div class="ad size_980x120"><div id="4223860" class="ad" data-banner-id="4223860"></div></div>
						

			<div data-smart-ad-breakpoint></div>

			
		<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mestmotor.se%2Fautomotorsport%2Fartiklar%2Fnyheter%2F20181016%2Fpolestar-inviger-sitt-nya-huvudkontor-i-goteborg-minimalistisk-arkitektur%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=https://www.mestmotor.se/automotorsport/artiklar/nyheter/20181016/polestar-inviger-sitt-nya-huvudkontor-i-goteborg-minimalistisk-arkitektur/&text=Polestar+inviger+sitt+nya+huvudkontor+i+G%C3%B6teborg+%E2%80%93+minimalistisk+arkitektur" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>


<p><strong>Det är den svenska</strong> arkitektfirman Bornstein Lyckefors som ritat Polestars kubformade huvudkontor i Göteborg, placerat inom <a href='/automotorsport/bilar/volvo/'>Volvo</a> Car Groups område. Högt upp på fasaden sitter den upplysta Polestar-logotypen som ska symbolisera företagets roll som ledstjärna inom Volvo Car Group.</p>
<p>"Minimalistisk, avant-garde design är hjärtat i Polestars varumärke, för våra bilar och på det sätt vi interagerar med våra kunder," säger Thomas Ingenlath, vd på Polestar. "Design spelar också en viktig roll för hur vi känner och samarbetar på vår arbetsplats."</p>
<p><strong>"Med vårt nya huvudkontor</strong> vill vi transformera en existerande struktur och skapa en ny, modern byggnad inom Volvo Cars område som uttrycker våra varumärkesvärderingar och som blir en inspirerande och åtråvärd plats för vårt globala team att arbeta på."</p>
<p>Nyligen inleddes <a href="https://www.mestmotor.se/automotorsport/artiklar/nyheter/20181004/volvo-polestar-1-borjar-produceras-i-torslanda-bygger-34-prototypbilar/">produktionen av de första Polestar 1 prototypbilarna i Torslanda</a>. De så kallade VP-bilarna ("Verifiering Prototyp") ska användas för utvärdering och krocktester, samt även testa produktionstekniken. <a href="https://www.mestmotor.se/automotorsport/artiklar/nyheter/20171120/byggstart-av-polestar-fabrik-klar-redan-2018/">Polestar 1 ska serieproduceras i Kina, i Polestar Production Centre i Chengdu</a>.</p>
<p><strong>Att inviga huvudkontoret</strong> i Göteborg är ännu en viktig milstolpe för Polestar:</p>
<p>"Vi har uttryckt vår minimalistiska design för vårt varumärkes utseende sedan vi lanserade oss globalt i oktober förra året," säger Thomas Ingenlath. "På platser som bilsalongen i Genève, Goodwood Festival of Speed och Pebble Beach Concours d'Elegance, har vårt varumärke förkroppsligats av ett starkt arkitektoniskt statement."</p>
<p><strong>"I Kina, kommer ytterligare</strong> ett arkitektoniskt uttryck snart vara klart när vi avslutar byggandet av Polestar Production Centre i Chengdu. Inom precis ett år, har vi redan etablerat Polestar som ett globalt varumärke med ett globalt fotavtryck," sammanfattar Thomas Ingenlath.</p>
<p>1984 färdigställde dåvarande AB Volvo sitt direktionskontor VHK, med koncernchefen Pher G Gyllenhammar i spetsen. Den upphöjda placeringen på Amazonvägen 8, Torslanda, gjorde att fabriksbyggnaderna hamnade på behörigt avstånd. Göteborgshumorn döpte snabbt kontoret till "Pehrstorp".</p>
<p><strong>Frågan är nu vad de</strong> ordvitsande bilarbetarna ska döpa Polestars huvudkontor till?</p>


<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NDM4ODI7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJiMDVkMWY0MTAyMDBjYTVhMzRkZDdkZjJlYmFmOWIxMzE3Yjc1Yzg5Ijt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NDM4ODI7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijg0MzljNzljZmIxOWNmOWI4ZDQwNjg0ZjliM2E1NGY2Yzc2MjI0MTQiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Den upplysta Polestar-logotypen som ska symbolisera företagets roll som ledstjärna inom Volvo Car Group</p>	</div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NDM4ODY7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJmN2Q1NTI2ODI5ZTkyYzA3ZDFlMTJhMmRjZGE1Njk3Mzg3Yzc4NWYwIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NDM4ODY7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjU2NmVkZTRkYjRkYzM1ZWRiZmE0ZWE1ZTBjZjhkOGUyYTc1ZTcxZWIiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NDM4ODU7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJmNGU5MmRjZTJiY2E3OWMwNWZiNWU5MDEyMDc0ZjE3OWRjMzc3NWEzIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NDM4ODU7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijc5NTNkM2EyOThiMmE4YTg2M2E5OGYwMjQyMjIyODE0NjI1MDY5NDciO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NDM4ODQ7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJjMjJkMDRiMjY1MTdjMDBlYTlmZGU1ODYwN2NiY2E3ODg5NzgxMWNmIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NDM4ODQ7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjNmMzQ0YmMwNDE3ZjY0NjczZmYxYjFmZTEwZGRkNWI5ZmU1NjY4MWIiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NDM4ODM7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJiNTExMzc1NGQzNzc1YjNmMDc3NTJiYjU1MzVkNjk5YWJlZDBkNzJiIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NDM4ODM7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjIxNDUwYWIwYzk4YzM4ZDI4MmQxMmI1YTM0Mzk1N2MzNzNmMzY5NzAiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>




		<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mestmotor.se%2Fautomotorsport%2Fartiklar%2Fnyheter%2F20181016%2Fpolestar-inviger-sitt-nya-huvudkontor-i-goteborg-minimalistisk-arkitektur%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=https://www.mestmotor.se/automotorsport/artiklar/nyheter/20181016/polestar-inviger-sitt-nya-huvudkontor-i-goteborg-minimalistisk-arkitektur/&text=Polestar+inviger+sitt+nya+huvudkontor+i+G%C3%B6teborg+%E2%80%93+minimalistisk+arkitektur" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>

<div class="module-newsletter">
	<div class="module-newsletter-title"><strong>Håll dig uppdaterad med nyhetsbrevet!</strong></div>
	<form action="//www.mestmotor.se/automotorsport/core/hem/apsis_formtarget.php" method="post" class="module-newsletter-form" data-validate>
		<div class="form-group">
			<div class="input-group">
				<input type="text" name="subscriptionEmail" class="click form-control input-sm rounded" value="" placeholder="E-postadress" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress.">
				<span class="input-group-btn">
					<button type="submit" name="subscriptionBegin" class="button btn btn-primary oversize btn-sm rounded">Prenumerera</button>
				</span>
			</div>
		</div>
		<div class="checkbox">
			<label>
				<input type="checkbox" id="edr" value="1" name="edr" checked="checked">Jag har läst och godkänner <a href="//www.mestmotor.se/automotorsport/villkor" rel="nofollow" target="_blank">villkoren</a>.
			</label>
		</div>
	</form>
</div>

<div class="article-statement-ams">

	<div class="statement_wrapper">
		<div class="statement_title">
			<b>Snyggt bygge. Passar perfekt till Polestar!</b>
		</div>
		<div class="statement_footer">
			<a href="//www.mestmotor.se/automotorsport/gasabromsa/">Visa topplistor &rarr;</a>
		</div>
	</div>

	<div class="statement_vote">

		<div class="statement_ups">
			<div id="statement_agree" class="statement_result">46</div>
			<button class="button small" id="agree_button" disabled="disabled">Gasa</button>
		</div>

		<div class="statement_devider">
			<div>
				<div id="trafficlight-red" class="trafficlight trafficlight-red"></div>
				<div id="trafficlight-yellow" class="trafficlight trafficlight-yellow"></div>
				<div id="trafficlight-green" class="trafficlight trafficlight-green"></div>
			</div>
		</div>

		<div class="statement_downs">
			<div id="statement_disagree" class="statement_result">13</div>
			<button class="button small" id="disagree_button" disabled="disabled">Bromsa</button>
		</div>

	</div>
</div>

<script type="text/javascript">
	jQuery(document).ready(function() {
		jQuery('#agree_button').attr("disabled", false);
		jQuery('#disagree_button').attr("disabled", false);
		jQuery("#trafficlight-yellow").addClass("light");
		jQuery('#agree_button').click(function() {
			statementVote(0,1,2809408);
		});

		jQuery('#disagree_button').click(function() {
			statementVote(0,0,2809408);
		});

		function statementVote(userId, vote, instanceId){
			jQuery.post("/core/java/ajax/ajax_statement.php", { userId: userId, vote: vote, instanceId: instanceId },
				function(data) {
					if( data.error != 1 ) {
						jQuery("#statement_agree").html(data.ups);
						jQuery("#statement_disagree").html(data.downs);

						if(data.vote == 1){
							jQuery("#trafficlight-yellow").removeClass("light");
							jQuery("#trafficlight-red").removeClass("light");
							jQuery("#trafficlight-green").addClass("light");
						}
						else if(data.vote == 2){
							jQuery("#trafficlight-yellow").removeClass("light");
							jQuery("#trafficlight-green").removeClass("light");
							jQuery("#trafficlight-red").addClass("light");
						}
						else{
							jQuery("#trafficlight-green").removeClass("light");
							jQuery("#trafficlight-red").removeClass("light");
							jQuery("#trafficlight-yellow").addClass("light");
						}

						jQuery('#agree_button').attr("disabled", true);
						jQuery('#disagree_button').attr("disabled", true);
					}
					else {
						alert("Ett fel uppstod!");
					}
				}
			);
		}
	});
</script>
<div class="article-wayke-module margin-top">
    <a href="https://www.wayke.se" target="_blank" rel="nofollow" onclick="ANALYTICS.trackEvent('Wayke', 'Click', 'Polestar inviger sitt nya huvudkontor i Göteborg – minimalistisk arkitektur');">
        <img src="/gfx/wayke_logo.svg" alt="Wayke.se" class="wayke-logo"/>
    </a>
    <h4 class="module-title">Bilar till salu från <a href="https://www.wayke.se" target="_blank" rel="nofollow" onclick="ANALYTICS.trackEvent('Wayke', 'Click', 'Polestar inviger sitt nya huvudkontor i Göteborg – minimalistisk arkitektur');">Wayke.se</a></h4>
    <br/>
    <div class="horizontal-list-overlay">
        <div class="cars-container horizontal-list-container">
            <ul>
									                        <li class="car-item">
                            <a href="https://wayke.se/objekt/cb22df01-0c0e-4869-bb6f-0ca0d9b787d2/volvo-xc70-d4-awd-sports-edition-be-ii-automat" target="_blank" rel="nofollow" onclick="ANALYTICS.trackEvent('Wayke', 'Click', 'Polestar inviger sitt nya huvudkontor i Göteborg – minimalistisk arkitektur');">
                                <img src="https://cdn.wayke.se/media/c8d86c55-7bd5-45a4-8dcc-714c98961c9d/d2ac1c69-4f7a-4539-9ad9-a108627f01f7/225x150">

                                <div class="text-container">
                                    <span class="used-car-title">Volvo XC70,</span>
                                    <span class="price">239 900 kr</span>
                                </div>
                            </a>
                        </li>
														                        <li class="car-item">
                            <a href="https://wayke.se/objekt/9408d40b-8ef2-4cee-984c-0ff116697826/volvo-v70-d5-awd-summum-business-e-pro-voc-dragkrok-navigation-automat" target="_blank" rel="nofollow" onclick="ANALYTICS.trackEvent('Wayke', 'Click', 'Polestar inviger sitt nya huvudkontor i Göteborg – minimalistisk arkitektur');">
                                <img src="https://cdn.wayke.se/media/ccbd0016-1da4-4de6-90c2-5376bda7548f/8ad37b51-56b2-4202-a75d-531c1ba17166/225x150">

                                <div class="text-container">
                                    <span class="used-car-title">Volvo V70,</span>
                                    <span class="price">179 000 kr</span>
                                </div>
                            </a>
                        </li>
														                        <li class="car-item">
                            <a href="https://wayke.se/objekt/7de6b0f7-b9fb-46c3-86b8-2e045beff5d6/volvo-v90-d3-business-advanced-1ars-fri-forsakring-automat" target="_blank" rel="nofollow" onclick="ANALYTICS.trackEvent('Wayke', 'Click', 'Polestar inviger sitt nya huvudkontor i Göteborg – minimalistisk arkitektur');">
                                <img src="https://cdn.wayke.se/media/9a6abafd-7133-4657-8090-12e5fd8d5235/5256cde2-1071-4ccf-8e10-1178cbec0c7e/225x150">

                                <div class="text-container">
                                    <span class="used-car-title">Volvo V90,</span>
                                    <span class="price">319 000 kr</span>
                                </div>
                            </a>
                        </li>
														                        <li class="car-item placeholder">
                            <a href="http://wayke.se" target="_blank" rel="nofollow" onclick="ANALYTICS.trackEvent('Wayke', 'Click', 'Polestar inviger sitt nya huvudkontor i Göteborg – minimalistisk arkitektur');">
                                <span class="image-placeholder"></span>
                                <div class="placeholder-content">
                                    <img src="/gfx/wayke_logo.svg" alt="Wayke.se" class="wayke-logo"/>
                                    <div class="text">Fler bilar</div>
                                </div>
                            </a>
                        </li>
									            </ul>

        </div>
        <div class="rightArrow"></div>
        <div class="leftArrow"></div>
    </div>

</div>

<script>
    var view = $(".cars-container");
    var move = 500;

    $(".rightArrow").click(function () {

        view.stop(false, true).animate({
                'scrollLeft': view.scrollLeft() + move
            },
            {duration: 400, queue: false}
        );

    });

    $(".leftArrow").click(function () {

        view.stop(false, true).animate({
                'scrollLeft': view.scrollLeft() - move
            },
            {duration: 400, queue: false}
        );

    });
</script>
			<div class="article-read-more media--container row">
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20181004/volvo-polestar-1-borjar-produceras-i-torslanda-bygger-34-prototypbilar/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Volvo Polestar 1 börjar produceras i Torslanda – bygger 34 prototypbilar');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NDEwODU7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiM2I1Zjc0M2RlOTBlMjUzZDk4Y2FkZTI5NDcyOGU3ZTIxMTcwNzBiZSI7fQ==">
						</div>
					<div class="media-header">
						<h3>Volvo Polestar 1 börjar produceras i Torslanda – bygger 34 prototypbilar</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.mestmotor.se/recharge/artiklar/nyheter/20180207/volvo-polestar-vill-oka-produktionen-av-prestandahybriden-polestar-1-5000-intressenter/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Volvo/Polestar vill öka produktionen av prestandahybriden Polestar 1 – 5.000 intressenter');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0Nzc3NTE7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiNDYyNGFlOWQwNzhmNGZkNjJhMzZkZGYyZGZhMTRhZGU0MTRhMGI3NiI7fQ==">
						</div>
					<div class="media-header">
						<h3>Volvo/Polestar vill öka produktionen av prestandahybriden Polestar 1 – 5.000 intressenter</h3>

						
							<span class="media-origin media-origin-rec">ARTIKEL FRÅN Recharge</span>

												</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20171120/byggstart-av-polestar-fabrik-klar-redan-2018/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Byggstart för Polestar-fabrik – klar redan 2018');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0NTkxMjM7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiNDRkNzA1MGY1OTI0Yjk4OWUyMTUwZDgyMjIyNjEzMzYzNDY2YTUwYiI7fQ==">
						</div>
					<div class="media-header">
						<h3>Byggstart för Polestar-fabrik – klar redan 2018</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20180313/nu-ar-polestar-1-bestallningsbar-7000-star-pa-ko-till-500-bilar-om-aret/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Nu är Polestar 1 beställningsbar – 7.000 står på kö till 500 bilar om året');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0ODY5ODk7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiMDZmOTIxMDBkNTgzZDBjYTMzMjE4NzFlYjI5MGQyNDQ2M2FhNmI2MCI7fQ==">
						</div>
					<div class="media-header">
						<h3>Nu är Polestar 1 beställningsbar – 7.000 står på kö till 500 bilar om året</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20180425/volvo-prestandahybriden-polestar-1-far-svenskt-pris-och-mer-info-om-polestar-2-och-polestar-3/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Prestandahybriden Polestar 1 får svenskt pris – och mer info om Polestar 2 och 3');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0OTgzMTM7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiM2JmNmM1NGY3ZmEyN2QyMzFjMGU4OWExNjEzNzQ1ZjM5OTVlMzBiNCI7fQ==">
						</div>
					<div class="media-header">
						<h3>Prestandahybriden Polestar 1 får svenskt pris – och mer info om Polestar 2 och 3</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.mestmotor.se/recharge/artiklar/nyheter/20180419/polestar-1-slutfor-forsta-vintertesterna-testforarna-entusiastiska/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Polestar 1 slutför första vintertesterna – testförarna entusiastiska');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0OTY4MzI7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiZTAzMzQ3ZmEzNzE0MzhhYzc1YTYxZTUyZjEyMmUxMmIyYmYyZGVlNiI7fQ==">
						</div>
					<div class="media-header">
						<h3>Polestar 1 slutför första vintertesterna – testförarna entusiastiska</h3>

						
							<span class="media-origin media-origin-rec">ARTIKEL FRÅN Recharge</span>

												</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20180618/darfor-ar-kolfiber-extra-viktig-i-polestar-1/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Spjutspetsteknik: Därför är kolfiber viktig i Polestar 1');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1MTM4MzE7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiMjY0YjJkZjVmNGIyZjAzMzk4NmI0YWUxODAwNmQ4MjY1ZTg3ZTY3ZSI7fQ==">
						</div>
					<div class="media-header">
						<h3>Spjutspetsteknik: Därför är kolfiber viktig i Polestar 1</h3>

											</div>
				</a>
			</div>
</div>

<div class="article-byline">
					<div class="article-byline-photo">
						<img src="/core/gfx/pixels/grey.gif" width="50px" class="img-circle lazyload" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjk1MzA4NDtzOjE6InciO2k6NTA7czoxOiJoIjtpOjUwO3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiOWI2ZmVmYzJhNjMzMzliNmQwZTRkZTFjMWVjZTI3NGQxZjUyYTEyYSI7fQ==" alt="Pär Brandt" title="Pär Brandt">
					</div>
			<div class="article-byline-author">Av <a href="//www.mestmotor.se/automotorsport/artiklar/?skribent=288"><span itemprop="author">Pär Brandt</span></a></div>
</div>

<div class="show-comments-wrapper-container">
    <a class="disqus-comments-counter hidden" data-thread-identifier="sucC9" data-disqus-identifier="article-ams-293627" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20181016/polestar-inviger-sitt-nya-huvudkontor-i-goteborg-minimalistisk-arkitektur/#disqus_thread"></a>
	<button type="button" class="btn btn-primary margin-top disqus-comments-button" data-thread-button="sucC9">
		<span>Visa kommentarer</span>
	</button>
</div>
<div class="disqus-comments-wrapper comments comments-hidden" data-thread-identifier="sucC9">
	<script>
		jQuery('.disqus-comments-button[data-thread-button="sucC9"]').commentsDisqus({
			'disqus_shortname': 'automotorsport-1',
			'disqus_identifier': 'article-ams-293627',
			'disqus_url': 'http://www.mestmotor.se/automotorsport/artiklar/nyheter/20181016/polestar-inviger-sitt-nya-huvudkontor-i-goteborg-minimalistisk-arkitektur/'
		});
	</script>
	<noscript>Please enable JavaScript to view the
		<a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a>
	</noscript>
</div>



			</article>
	
	
	
	
			
									<div class="ad size_980x120"><div id="3227115" class="ad smart-ad" data-banner-id="3227115"></div></div>
				

		
									<div class="ad size_980x120"><div id="4950786" class="ad smart-ad" data-banner-id="4950786"></div></div>
				

		
									<div class="ad size_980x120"><div id="4950787" class="ad smart-ad" data-banner-id="4950787"></div></div>
				
	
	
							<div class="ad size_300x250"><div id="6351343" class="smart-ad-hightower" data-banner-id="6351343"></div></div>
		

			<script type="application/javascript">
			var payload = {
			};
			VIEWPORT.addInViewListner( "#transporterPlacement", payload, function( returningPayload ) {
				jQuery( "#transporterPlacement" ).load( "//www.mestmotor.se/automotorsport/article/transporter/ajax" );
			}, 500 );
		</script>
		<div id="transporterPlacement"></div>
	
	<script type="application/javascript">
		jQuery( document ).ready( function() {
			new Timer();
		} );
	</script>


	</main>
	<footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">auto motor & sport // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få auto motor & sport's nyhetsbrev
																	</b>
								<p>
																			Missa ingenting! Prenumerera på vårt nyhetsbrev.
																	</p>
								<form method="post" action="//www.mestmotor.se/automotorsport/newsletter" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1" required> Jag har läst och godkänner <a href="//www.mestmotor.se/automotorsport/villkor" rel="nofollow" target="_blank">villkoren</a>.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="http://www.facebook.com/automotorsportsverige"><b>Följ oss på Facebook</b></a>
							</li>
												

						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-twitter"></i>
								<a target="_blank" class="text-primary" href="http://www.twitter.com/ams_sverige"><b>Följ oss på Twitter</b></a>
							</li>
												

						
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

													<div class="list-group-item"><b>Chefredaktör:</b> Alrik Söderlind</div>
																																											<div class="list-group-item"><b>Webbredaktör:</b> Erik Söderholm</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Johan Taubert</div>
																			<a href="//www.mestmotor.se/automotorsport/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kontakt</h4></div>

					<div class="list-group">

													<div class="list-group-item">
								<b>Telefon:</b>
																	040 - 400 222
															</div>
						
													<a href="
																	http://www.dintidning.se
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	www.dintidning.se
															</a>
												<a href="//www.mestmotor.se/automotorsport/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="//www.mestmotor.se/automotorsport/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Denna sajt drivs av Egmont Publishing Digital AB, som är en del av Egmont Publishing AB. Egmont Publishing publicerar ett hundratal tidningar och webbplatser, däribland Hemmets Journal, Hus & Hem, Icakuriren, Vagabond, Kalle Anka och Bamse. Vi har även en omfattande verksamhet inom böcker, spel, aktivitetsprodukter och event, samt är snabbt växande inom e-handel och digitala marknadsföringstjänster. Egmont Publishing är en del av den nordiska mediekoncernen och stiftelsen Egmont som varje år delar ut mer än 120 miljoner kronor för att hjälpa utsatta barn och ungdomar. Läs mer på <a href="http://www.egmont.se">www.egmont.se</a>. <br><br>Egmont Publishing Digital, Pyramidvägen 7, 16991 Solna, Tel: 08-692 01 00, Orgnr: 556647-1842
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="//www.mestmotor.se/automotorsport/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5052435" class="" data-banner-id="5052435"></div></div>


			<div class="alert alert-info page-alert alert-cookies">
			<i class="fa fa-info-circle"></i> Vi använder cookies för att personalisera innehåll och annonser, för att använda sociala medier-funktionalitet samt för att analysera besökstrafiken. Vi delar data med sociala medier, annons och analyspartners vilka kan kombinera datan med annan information som du delat med dom. Genom att använda hemsidan godkänner du användningen av cookies som beskrivs i <a href="//www.mestmotor.se/automotorsport/villkor">våra villkor</a>.

			
			<div class="text-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
		</div>

	</div>





		
					<script type="text/javascript" src="//www.mestmotor.se/automotorsport/core/minify/storage/b6/b6c1/b6c1edea17d09c578382a8db73265b480a0479e2.js"></script>
		
		

					
<script>
				ADTECH.config.placements[4223860] = {"kv":{"slug":"polestar-inviger-sitt-nya-huvudkontor-i-goteborg-minimalistisk-arkitektur","taggar":["laddhybrider"],"kategori":"nyheter"},"sizeid":744,"complete":AD.completeCallback};
AD.loadByScrollPosition( 4223860, -100 );
				ADTECH.config.placements[3227115] = {"kv":{"slug":"polestar-inviger-sitt-nya-huvudkontor-i-goteborg-minimalistisk-arkitektur","taggar":["laddhybrider"],"kategori":"nyheter"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 3227115, function(){ return SMARTADS_status(3227115); } );
				ADTECH.config.placements[4950786] = {"kv":{"slug":"polestar-inviger-sitt-nya-huvudkontor-i-goteborg-minimalistisk-arkitektur","taggar":["laddhybrider"],"kategori":"nyheter"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 4950786, function(){ return SMARTADS_status(4950786); } );
				ADTECH.config.placements[4950787] = {"kv":{"slug":"polestar-inviger-sitt-nya-huvudkontor-i-goteborg-minimalistisk-arkitektur","taggar":["laddhybrider"],"kategori":"nyheter"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 4950787, function(){ return SMARTADS_status(4950787); } );
				ADTECH.config.placements[6351343] = {"kv":{"slug":"polestar-inviger-sitt-nya-huvudkontor-i-goteborg-minimalistisk-arkitektur","taggar":["laddhybrider"],"kategori":"nyheter"},"sizeid":170,"complete":AD.completeCallback};
				ADTECH.config.placements[5052435] = {"kv":{"slug":"polestar-inviger-sitt-nya-huvudkontor-i-goteborg-minimalistisk-arkitektur","taggar":["laddhybrider"],"kategori":"nyheter"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5052435 );
ADTECH.executeQueue();
AD.delegatedInterval = window.setInterval(function(){ AD.loadDelegatedAds(); if(( !AD.delegated.length ) || ( ++AD.delegatedIntervalCount > 20)) window.clearInterval( AD.delegatedInterval ); }, 250);
</script>
<script>
AD.inViewTimer( '6351343', function( heliosId, milliseconds ) {
					if( AD.placements.hasOwnProperty( heliosId ) ) {
						if( AD.placements[heliosId].timer > 60000 ) {
							AD.placements[heliosId].timer = 0;
							ADTECH.loadAd( parseInt( heliosId ) );
						}
					}
				} );</script>
		
					
		
		<div data-base-url="//www.mestmotor.se/automotorsport/"></div>
		<div data-editor-in-chief="Alrik Söderlind"></div>
		<div data-editor-in-chief-photo="/gfx/redaktionen/alrik_60x60.jpg"></div>
		<div data-web-editor="Erik Söderholm"></div>
		<div data-web-editor-photo=""></div>
		<div data-site-name="auto motor & sport"></div>
		<nav class="navbar navbar-default navbar-fixed-bottom navbar-white hidden" id="piano-meter-container"></nav>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e069329555","applicationID":"63927117","transactionName":"bwMHNxYAVxBVARBaXFZJMBENTlEMWQdLVUkXERIUSxFMAVgLBxxaVgIAG0oRURM=","queueTime":0,"applicationTime":501,"atts":"Q0QEQV4aRB4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
<!--
	Loaded in 0.4720 seconds. 34 RW, 34 R.
	auto motor & sport/Production (172.31.33.86)
	Loaded OK
-->
