<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Vi granskar: Så mycket mer drar bilen i verklig trafik – BMW får bottenbetyg - auto motor & sport</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>

		
					<meta name="description" content="BMW får bottenbetyg i vår granskning som är gjord på svenska vägar.">
		
		
					<link rel="shortcut icon" href="/gfx/mestmotor-icon-128.png">
		
		
		
		
		
		
		
									<meta property="og:title" content="Vi granskar: Så mycket mer drar bilen i verklig trafik">
							<meta property="og:description" content="BMW får bottenbetyg i vår granskning som är gjord på svenska vägar.">
							<meta property="og:url" content="//www.mestmotor.se/automotorsport/artiklar/nyheter/20190104/vi-granskar-sa-mycket-mer-drar-bilen-i-verklig-trafik-bmw-far-bottenbetyg/">
							<meta property="og:image" content="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NjExMTc7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI2ZGZmMGUyNTMzMzI3MDFkOGQzYjhmNDJhZTMyZjFiN2RjZTcxYWUzIjt9">
							<meta property="og:site_name" content="auto motor & sport">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/automotorsportsverige">
							<meta property="author" content="https://plus.google.com/114712100570616863470">
							<meta name="author" content="auto motor &amp; sport | Erik Söderholm ">
							<meta property="fb:app_id" content="157657184304822">
							<meta property="fb:pages" content="348623717847">
					
					<script>
				var EGM = EGM || {};
				EGM.data = {"site":"Desktop","user":"Visitor"}
			</script>
		
		
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
					<link rel="stylesheet" type="text/css" href="//www.mestmotor.se/automotorsport/core/minify/storage/06/069e/069e324ea11885be927561a923d07508809d5c6e.css">
		
					<link rel="canonical" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20190104/vi-granskar-sa-mycket-mer-drar-bilen-i-verklig-trafik-bmw-far-bottenbetyg/">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php" type="application/rss+xml" title="auto motor & sport - Senaste nytt">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=31" type="application/rss+xml" title="auto motor & sport - Artiklar">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=165" type="application/rss+xml" title="auto motor & sport - Begagnatguide">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=173" type="application/rss+xml" title="auto motor & sport - Begtester">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=57" type="application/rss+xml" title="auto motor & sport - Biltester">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=54" type="application/rss+xml" title="auto motor & sport - E-tidning">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=151" type="application/rss+xml" title="auto motor & sport - Krönikor">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=163" type="application/rss+xml" title="auto motor & sport - Nybilskollen">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=3" type="application/rss+xml" title="auto motor & sport - Nyheter">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=69" type="application/rss+xml" title="auto motor & sport - Partner">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=172" type="application/rss+xml" title="auto motor & sport - Provkörningar">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

		
					<script type="text/javascript" src="//www.mestmotor.se/automotorsport/core/minify/storage/f7/f7ac/f7ac8f1c5a590b8ef77ad26fe2e5abbb31912c0b.js"></script>
		
					<!-- DAC START -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
if( typeof ADTECH === 'object' ) {
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { protocol: 'https', kv: {"slug":"vi-granskar-sa-mycket-mer-drar-bilen-i-verklig-trafik-bmw-far-bottenbetyg","taggar":["recharge-granskar","ams-undersoker"],"kategori":"nyheter"},params: { key: 'nyheter+vi-granskar-sa-mycket-mer-drar-bilen-i-verklig-trafik-bmw-far-bottenbetyg+recharge-granskar+ams-undersoker' } };}
</script>

		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1176677-1', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Web');
ga('a.set', 'dimension6', '|recharge-granskar|ams-undersoker|');
ga('a.set', 'dimension7', 'nyheter');
ga('a.set', 'dimension8', 'Erik Söderholm');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Web');
ga('b.set', 'dimension6', '|recharge-granskar|ams-undersoker|');
ga('b.set', 'dimension7', 'nyheter');
ga('b.set', 'dimension8', 'Erik Söderholm');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>

		
		
		
					<script>var articledata = {"type":"nyheter","tags":["recharge-granskar","ams-undersoker"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Erik S\u00f6derholm"}]}</script>
		
					<script>
				document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
				var setNptTechAdblockerCookie = function(adblocker) {
					var d = new Date();
					d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
					document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
				}
				var script = document.createElement("script");
				script.setAttribute("async", true);
				script.setAttribute("src", "//www.npttech.com/advertising.js");
				script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
				document.getElementsByTagName("head")[0].appendChild(script);
			</script>

			<script>
				(function(src) {
					var a = document.createElement("script");
					a.type = "text/javascript";
					a.async = true;
					a.src = src;
					var b = document.getElementsByTagName("script")[0];
					b.parentNode.insertBefore(a, b)
				})("//experience.tinypass.com/xbuilder/experience/load?aid=kn28mjZCfq");

				var tp = window["tp"] || [];

				tp.push( ['addHandler', 'loginRequired', function( params ) {
					document.cookie = '__pianoParams=' + JSON.stringify( params ) + '; path=/; domain=.mestmotor.se';
					document.cookie = '_pianoReferer=' + window.location.href + '; path=/; domain=.mestmotor.se';
					window.location.href = '//www.mestmotor.se/automotorsport/premium/login';
				} ] );

				tp.push(["addHandler", "checkoutCustomEvent", function(event){
					switch(event.eventName) {
						case "offers":
							window.location.href = '//www.mestmotor.se/automotorsport/premium/erbjudande';
							break;
					}
				} ]);

				tp.push( ["addHandler", "checkoutComplete", function( conversion ) {
					ANALYTICS.trackEvent('Premium', 'Checkout', 'Klar');

					jQuery.ajax( {
						url: '//www.mestmotor.se/automotorsport/premium/checkout',
						method: 'post',
						data: conversion,
						dataType: 'json',
						complete: function() {
							window.location.href = '//www.mestmotor.se/automotorsport/premium/nyhetsbrev';
						}
					} );
				} ] );

				tp.push( ['addHandler', 'checkoutClose', function( event ) {
					var refererCookie = tp.util.findCookieByName( '_pianoReferer' );
					var referer;

					try {
						referer = JSON.parse( refererCookie );
					}
					catch( e ) {
						referer = false;
					}

					switch( event.state ) {
						case "alreadyHasAccess":
							window.location.href = referer ? referer : '//www.mestmotor.se/automotorsport/';
							break;
						case "close":
							window.location.href = referer ? referer : '//www.mestmotor.se/automotorsport/premium/erbjudande';
							break;
					}
				} ] );

                tp.push(["addHandler", "experienceExecute", function( params ){
                    jQuery("#piano").css('opacity', 1);
                } ]);

				
									tp.push(["setTags", ["recharge-granskar", "ams-undersoker"]]);
									tp.push(["setContentCreated", "2019-01-04T06:13:00+01:00"]);
									tp.push(["setContentAuthor", "Erik Söderholm"]);
									tp.push(["setContentSection", "nyheter"]);
									tp.push(["setContentIsNative", false]);
									tp.push(["setZone", "Desktop"]);
				
									tp.push(["setCustomVariable", "contentLockStatus", "Open"]);
									tp.push(["setCustomVariable", "contentSource", "Web"]);
									tp.push(["setCustomVariable", "contentViews", "6062"]);
									tp.push(["setCustomVariable", "contentOrigin", "auto motor & sport"]);
									tp.push(["setCustomVariable", "userType", "Visitor"]);
				
				tp.push( [ "addHandler", "meterActive", function(meterData) {
                    ( new Piano() ).meterCallback(meterData);
				} ] );
			</script>
			</head>
	<body class="  ">
		
					<script>
				window.fbAsyncInit = function() {
					FB.init({
						appId            : '157657184304822',
						autoLogAppEvents : true,
						xfbml            : true,
						version          : 'v3.1'
					});
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) { return; }
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/sv_SE/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KC4VRD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC4VRD');</script>
<!-- End Google Tag Manager -->

						
							<div class="ad size_1x1"><div id="6536916" class="ad-pushdown" data-banner-id="6536916"></div></div>				<script>
					if( typeof ADTECH === "object" ) {
										ADTECH.config.placements[6536916] = {"kv":{"slug":"vi-granskar-sa-mycket-mer-drar-bilen-i-verklig-trafik-bmw-far-bottenbetyg","taggar":["recharge-granskar","ams-undersoker"],"kategori":"nyheter"},"sizeid":16,"complete":AD.completeCallback};

						ADTECH.loadAd(6536916);
					}
				</script>
	

<header class="header">
				
	<nav id="topNavBar" class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="//www.mestmotor.se/automotorsport/" class="navbar-brand"><img src="//www.mestmotor.se/automotorsport/gfx/ams-logo.png" alt="auto motor & sport" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																					
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-a-o" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					A-Ö
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'ams undersöker');" class="menu-item-ams-undersoker" href="//www.mestmotor.se/automotorsport/tagg/ams-undersoker/">ams undersöker</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilekonomi');" class="menu-item-bilekonomi" href="//www.mestmotor.se/automotorsport/tagg/bilekonomi">Bilekonomi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilindustri');" class="menu-item-bilindustri" href="//www.mestmotor.se/automotorsport/tagg/bilindustri">Bilindustri</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilpriser.se');" class="menu-item-bilpriserse" href="//www.mestmotor.se/automotorsport/sidor/bilpriser/">Bilpriser.se</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilsnack');" class="menu-item-bilsnack" href="http://bilsnack.automotorsport.se/">Bilsnack</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilvård');" class="menu-item-bilvard" href="//www.mestmotor.se/automotorsport/tagg/bilvard/">Bilvård</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Design');" class="menu-item-design" href="//www.mestmotor.se/automotorsport/tagg/design">Design</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dieselgate');" class="menu-item-dieselgate" href="//www.mestmotor.se/automotorsport/tagg/miljo/volkswagen-dieselgate">Dieselgate</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Däck');" class="menu-item-dack" href="//www.mestmotor.se/automotorsport/tagg/dack">Däck</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilar');" class="menu-item-elbilar" href="//www.mestmotor.se/automotorsport/tagg/miljobilar/elbilar">Elbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Försäljning');" class="menu-item-forsaljning" href="//www.mestmotor.se/automotorsport/tagg/forsaljning">Försäljning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Konceptbilar');" class="menu-item-konceptbilar" href="//www.mestmotor.se/automotorsport/tagg/konceptbilar/">Konceptbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krocksäkerhet');" class="menu-item-krocksakerhet" href="//www.mestmotor.se/automotorsport/tagg/krocksakerhet">Krocksäkerhet</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krönikor');" class="menu-item-kronikor" href="//www.mestmotor.se/automotorsport/kategori/kronikor/">Krönikor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kuriosa');" class="menu-item-kuriosa" href="//www.mestmotor.se/automotorsport/tagg/kuriosa">Kuriosa</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljö och Miljöbilar');" class="menu-item-miljo-och-miljobilar" href="//www.mestmotor.se/automotorsport/tagg/miljo/">Miljö och Miljöbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Motorhistoria');" class="menu-item-motorhistoria" href="//www.mestmotor.se/automotorsport/tagg/motorhistoria">Motorhistoria</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Motorsport');" class="menu-item-motorsport" href="//www.mestmotor.se/automotorsport/tagg/motorsport">Motorsport</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Quiz');" class="menu-item-quiz" href="//www.mestmotor.se/automotorsport/tagg/quiz">Quiz</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Superbilar');" class="menu-item-superbilar" href="//www.mestmotor.se/automotorsport/tagg/superbilar">Superbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Suvar');" class="menu-item-suvar" href="//www.mestmotor.se/automotorsport/tagg/suvar">Suvar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Teknik');" class="menu-item-teknik" href="//www.mestmotor.se/automotorsport/tagg/teknik">Teknik</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tjänstebil');" class="menu-item-tjanstebil" href="http://www.mestmotor.se/tjanstebilsinfo/">Tjänstebil</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trafik');" class="menu-item-trafik" href="//www.mestmotor.se/automotorsport/tagg/trafik">Trafik</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trafiksäkerhet');" class="menu-item-trafiksakerhet" href="//www.mestmotor.se/automotorsport/tagg/trafiksakerhet/">Trafiksäkerhet</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tuning');" class="menu-item-tuning" href="//www.mestmotor.se/automotorsport/tagg/tuning">Tuning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Underhållning');" class="menu-item-underhallning" href="//www.mestmotor.se/automotorsport/tagg/underhallning">Underhållning</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyheter');" class="menu-item-nyheter" href="//www.mestmotor.se/automotorsport/kategori/nyheter">Nyheter</a>
																	</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-bloggar" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Bloggar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alriks bilar');" class="menu-item-alriks-bilar" href="http://bloggar.mestmotor.se/alriks-bilar/">Alriks bilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Formel Blogg');" class="menu-item-formel-blogg" href="http://bloggar.mestmotor.se/formel-blogg">Formel Blogg</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Peder Karlsson');" class="menu-item-peder-karlsson" href="http://bloggar.mestmotor.se/peder-karlsson">Peder Karlsson</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-tester" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Tester
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Visa alla tester');" class="menu-item-visa-alla-tester" href="//www.mestmotor.se/automotorsport/bilar">Visa alla tester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilar och hybrider');" class="menu-item-elbilar-och-hybrider" href="http://www.mestmotor.se/recharge/sidor/tester-elbilar-hybridbilar">Elbilar och hybrider</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-bilmarken" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Bilmärken
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Audi');" class="menu-item-audi" href="//www.mestmotor.se/automotorsport/bilar/audi">Audi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'BMW');" class="menu-item-bmw" href="//www.mestmotor.se/automotorsport/bilar/bmw">BMW</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mercedes');" class="menu-item-mercedes" href="//www.mestmotor.se/automotorsport/bilar/mercedes-benz">Mercedes</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tesla');" class="menu-item-tesla" href="//www.mestmotor.se/automotorsport/bilar/tesla">Tesla</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Volkswagen');" class="menu-item-volkswagen" href="//www.mestmotor.se/automotorsport/bilar/volkswagen">Volkswagen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Volvo');" class="menu-item-volvo" href="//www.mestmotor.se/automotorsport/bilar/volvo">Volvo</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alla märken');" class="menu-item-alla-marken" href="//www.mestmotor.se/automotorsport/bilar">Alla märken</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-begagnat" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Begagnat
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sätt betyg på din bil');" class="menu-item-satt-betyg-pa-din-bil" href="//www.mestmotor.se/automotorsport/begenkat/">Sätt betyg på din bil</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ägarnas betyg på begagnade bilar');" class="menu-item-agarnas-betyg-pa-begagnade-bilar" href="//www.mestmotor.se/automotorsport/begenkat/analys/">Ägarnas betyg på begagnade bilar</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-tidningar" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Tidningar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Digitala kiosken');" class="menu-item-digitala-kiosken" href="//www.mestmotor.se/automotorsport/tidningar/">Digitala kiosken</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Aktuellt nummer');" class="menu-item-aktuellt-nummer" href="//www.mestmotor.se/automotorsport/tidningar/">Aktuellt nummer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'ams Shop');" class="menu-item-ams-shop" href="https://www.dintidning.se/amsshop">ams Shop</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'E-tidning');" class="menu-item-e-tidning" href="//www.mestmotor.se/automotorsport/artiklar/artiklar/20140219/ams-som-e-tidning-for-prenumeranter">E-tidning</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-kontakt" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Kontakt
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundtjänst');" class="menu-item-kundtjanst" href="//www.mestmotor.se/automotorsport/kontakt/">Kundtjänst</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Redaktionen');" class="menu-item-redaktionen" href="//www.mestmotor.se/automotorsport/sidor/redaktionen/">Redaktionen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Annonsera');" class="menu-item-annonsera" href="//www.mestmotor.se/automotorsport/sidor/annonsera/">Annonsera</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Följ oss på Facebook');" class="menu-item-folj-oss-pa-facebook" href="//www.mestmotor.se/automotorsport/facebook">Följ oss på Facebook</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Följ oss på Twitter');" class="menu-item-folj-oss-pa-twitter" href="//www.mestmotor.se/automotorsport/twitter">Följ oss på Twitter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Följ oss på Instagram');" class="menu-item-folj-oss-pa-instagram" href="//www.mestmotor.se/automotorsport/ams-pa-instagram">Följ oss på Instagram</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyhetsbrev');" class="menu-item-nyhetsbrev" href="//www.mestmotor.se/automotorsport/sidor/nyhetsbrev">Nyhetsbrev</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera på RSS');" class="menu-item-prenumerera-pa-rss" href="//www.mestmotor.se/automotorsport/rss.php">Prenumerera på RSS</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-prenumerera" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Prenumerera
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Digital prenumeration');" class="menu-item-digital-prenumeration" href="//www.mestmotor.se/automotorsport/premium/erbjudande/">Digital prenumeration</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tidningsprenumeration');" class="menu-item-tidningsprenumeration" href="//www.mestmotor.se/automotorsport/prenumerera/">Tidningsprenumeration</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Premiumartiklar');" class="menu-item-premiumartiklar" href="//www.mestmotor.se/automotorsport/tema/premium">Premiumartiklar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Koppla din tidningsprenumeration');" class="menu-item-koppla-din-tidningsprenumeration" href="//www.mestmotor.se/automotorsport/sidor/koppla-din-tidningsprenumeration/">Koppla din tidningsprenumeration</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Frågor & svar');" class="menu-item-fragor-svar" href="//www.mestmotor.se/automotorsport/sidor/fragor-och-svar-om-digital-prenumeration/">Frågor & svar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundtjänst');" class="menu-item-kundtjanst" href="//www.mestmotor.se/automotorsport/kontakt/">Kundtjänst</a>
																							</li>
																			</ul>
								</li>
																		</ul>
				
				
									<ul class="nav navbar-nav navbar-right">
						
													<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" href="//www.mestmotor.se/automotorsport/login">Logga in</a></li>
							<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bli medlem');" href="//www.mestmotor.se/automotorsport/register">Bli medlem</a></li>
											</ul>
				
				
				<form action="//www.mestmotor.se/automotorsport/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på auto motor & sport" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>



		
		
		
		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1020x95"><div id="5158884" class="ad-wallpaper-panorama" data-banner-id="5158884"></div></div>				<script>
					if( typeof ADTECH === "object" ) {
										ADTECH.config.placements[5158884] = {"kv":{"slug":"vi-granskar-sa-mycket-mer-drar-bilen-i-verklig-trafik-bmw-far-bottenbetyg","taggar":["recharge-granskar","ams-undersoker"],"kategori":"nyheter"},"sizeid":3767,"complete":AD.completeCallback};

						ADTECH.loadAd(5158884);
					}
				</script>
			</div>
		
		



	
	<div class="page">

	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	

	
			<div class="article-top-spotlights">
					</div>
		

	
	<article data-article-id="296069" class="article " itemscope itemtype="http://schema.org/NewsArticle">

		
				

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="//www.mestmotor.se/automotorsport/master/gfx/mobile/amp-ams-logo.png">
				</div>

				<meta itemprop="name" content="auto motor &amp; sport">
			</div>

			<meta itemprop="mainEntityOfPage" content="//www.mestmotor.se/automotorsport/artiklar/nyheter/20190104/vi-granskar-sa-mycket-mer-drar-bilen-i-verklig-trafik-bmw-far-bottenbetyg/">
			<meta itemprop="datePublished" content="2019-01-04 06:13">
			<meta itemprop="dateModified" content="2019-01-02 11:30">
			<meta itemprop="url" content="//www.mestmotor.se/automotorsport/artiklar/nyheter/20190104/vi-granskar-sa-mycket-mer-drar-bilen-i-verklig-trafik-bmw-far-bottenbetyg/">
				

					<div class="article-title"><h1 class="mobile" itemprop="name headline">Vi granskar: Så mycket mer drar bilen i verklig trafik – BMW får bottenbetyg</h1></div>
<p class="article-intro">
		</p>
				<div class="ad size_530x150"><div id="6014116" class="" data-banner-id="6014116"></div></div>
<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NjExMTU7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjUwMTtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjkzN2FhMzVmMzhjYmU0NzlmM2UyYjEwOWZhZTliNThkMjk1MmI3ZjkiO30=">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="501">

	<img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NjExMTU7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjUwMTtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjkzN2FhMzVmMzhjYmU0NzlmM2UyYjEwOWZhZTliNThkMjk1MmI3ZjkiO30=" class="lazyload" alt="Vi granskar: Så mycket mer drar bilen i verklig trafik – BMW får bottenbetyg" width="1020" height="501">

	</figure>
<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author"><a href="//www.mestmotor.se/automotorsport/artiklar/?skribent=294">Erik Söderholm</a></span>,
Publicerad <time datetime="2019-01-04 06:13">i dag, 06:13</time>	<div class="article-info">
		<i class="fa fa-tags"></i>
		<a href="http://www.mestmotor.se/recharge/tagg/recharge-granskar" class="">
			Recharge granskar		</a>
		<a href="//www.mestmotor.se/automotorsport/tagg/ams-undersoker" class="">
			ams undersöker		</a>
	</div>
	</p>
</div>


			
											<div class="ad size_980x120"><div id="4223860" class="ad" data-banner-id="4223860"></div></div>
						

			<div data-smart-ad-breakpoint></div>

			
		<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mestmotor.se%2Fautomotorsport%2Fartiklar%2Fnyheter%2F20190104%2Fvi-granskar-sa-mycket-mer-drar-bilen-i-verklig-trafik-bmw-far-bottenbetyg%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=https://www.mestmotor.se/automotorsport/artiklar/nyheter/20190104/vi-granskar-sa-mycket-mer-drar-bilen-i-verklig-trafik-bmw-far-bottenbetyg/&text=Vi+granskar%3A+S%C3%A5+mycket+mer+drar+bilen+i+verklig+trafik+%E2%80%93+BMW+f%C3%A5r+bottenbetyg" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>

<p><strong>Du som hängt med</strong> i bilbranschen de senaste åren vet att gapet mellan förbrukningssiffran som biltillverkarna själva anger och hur mycket bilen faktiskt drar i verklig trafik fortsätter öka.</p>
<p>Den officiella siffran mättes tidigare i NEDC-körcykeln som var ökänt "snäll" och i princip var omöjlig att komma ned i för många bilförare. Men inte heller den nya WLTP-körcykeln är helt rättvisande.</p>
<p><strong>I våra tester mäter</strong> vi alltid förbrukningen i en särskild förbrukningsrunda som är ungefär 30 mil lång. Den går i stadstrafik, på landsvägar och på motorvägar, och vi byter förare ofta för att kompensera för olika körstil.</p>
<p>I den här artikeln har vi samlat ihop de bästa och sämsta modellerna och delat upp dem i kategorierna elbilar, laddhybrider samt bensin- och dieselbilar.</p>
<p><strong>Du som är prenumerant</strong> antingen på papperstidningen eller digitalt kan också se de exakta förbrukningssiffrorna – alltså hur mycket bilen drog i vårt test. Du som inte är prenumerant får se hur stor skillnaden mellan officiell och verklig förbrukning är.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NjExMTk7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJjMmNmMmE0OGEwZjA2OTFlYmVhMDhjYTBjMTg1OWE1YzQwNzA3ZTZlIjt9"target="_self"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NjExMTk7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjY3M2YyZmUxNWU1MTAyZGMzODYxNDIxNGNlMmNlYTU4OGU1MTA4ZGMiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<h3>Elbilar: Inte längre så "duktiga"</h3>
<p><strong>Som du kan se längre</strong> ned i artikeln är det inte alls ovanligt att en bensin- eller dieselbil drar 60 procent mer än uppgivet i vanlig trafik. Riktigt så illa är det inte för elbilarna, men "värstingarna" från Hyundai och <a href='/automotorsport/bilar/tesla/'>Tesla</a> är ändå uppe och nosar på 50-procentsstrecket.</p>
<p>Elbilar brukade tidigare ha väldigt liten skillnad mellan uppgiven och verklig förbrukning i våra tester. Men flera nya elbilar vi testat har haft mycket högre förbrukning än vi förväntat oss.</p>
<p><strong>Vi ska dock komma ihåg</strong> att förbrukningen i elbilar påverkas i extremt hög grad av exempelvis kyla. Vi testar bilar året runt, och även om vi alltid börjar förbrukningstesterna i ett uppvärmt garage med fulladdat batteri skiljer förbrukningen mer beroende på olika omständigheter än i en vanlig bil med förbränningsmotor.</p>
<table class="table table-hover table-bodytext" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><strong>Bilmodell</strong></td>
<td align="right"><strong>Skillnad</strong></td>
</tr>
<tr>
<td>Hyundai Kona 1,6 T-GDI 4WD Aut Style</td>
<td align="right">46%</td>
</tr>
<tr>
<td>Tesla Model X 100D</td>
<td align="right">45%</td>
</tr>
<tr>
<td>Tesla Model S 100D</td>
<td align="right">34%</td>
</tr>
<tr>
<td>VW e-Golf</td>
<td align="right">29%</td>
</tr>
<tr>
<td>Hyundai Ioniq Electric</td>
<td align="right">28%</td>
</tr>
<tr>
<td>Hyundai Ioniq Electric</td>
<td align="right">27%</td>
</tr>
<tr>
<td><a href='/automotorsport/bilar/volkswagen/'>Volkswagen</a> e-Golf</td>
<td align="right">26%</td>
</tr>
<tr>
<td>Tesla Model S 90D</td>
<td align="right">26%</td>
</tr>
<tr>
<td><a href='/automotorsport/bilar/bmw/'>BMW</a> i3s</td>
<td align="right">26%</td>
</tr>
<tr>
<td>Nissan Leaf</td>
<td align="right">24%</td>
</tr>
<tr>
<td>BMW i3s</td>
<td align="right">23%</td>
</tr>
<tr>
<td>Tesla Model S 75D</td>
<td align="right">13%</td>
</tr>
<tr>
<td>BMW i3S</td>
<td align="right">6%</td>
</tr>
<tr>
<td>Nissan Leaf</td>
<td align="right">5%</td>
</tr>
<tr>
<td>Renault Zoe R110</td>
<td align="right">4%</td>
</tr>
</tbody>
</table>
<p><em><a href="https://www.mestmotor.se/automotorsport/artiklar/?id=296068">Hela listan med förbrukningssiffror finns här (exklusivt för våra prenumeranter).</a></em></p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NjExMjA7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIwODQ4MzBlZWNkZDFhM2MyY2M2YWFlYzc0NTA2NzUwYjA3YWVlOWQyIjt9"target="_self"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NjExMjA7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjI0NWNiZWYwZWY5Y2Q0OWM2MWEyNTE2YzFkMmY3OGU3YmNlN2ViMzciO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<h3>Laddhybrider: Beror helt på hur du kör</h3>
<p><strong>En laddhybrid kan vara</strong> otroligt snål så länge den laddas som den ska, och körs på el så mycket som möjligt. Det har blivit som en tävling för vissa förare – en kul utmaning!</p>
<p>Men förbrukningen kan också sticka iväg ordentligt om bilen inte laddas, eller om den har prestanda som lockar till att köra aktivt. Ett tydligt exempel på det är Porsche Panamera som kan dra 472 procent mer än uppgivet i verklig trafik. <a href='/automotorsport/bilar/mercedes-benz/'>Mercedes</a> laddhybrider är "bäst", men drar ändå över 200 procent mer än uppgivet.</p>
<table class="table table-hover table-bodytext" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><strong>Bilmodell</strong></td>
<td align="right"><strong>Skillnad</strong></td>
</tr>
<tr>
<td>Porsche Panamera Turbo S E-hybrid</td>
<td align="right">472%</td>
</tr>
<tr>
<td><a href='/automotorsport/bilar/volvo/'>Volvo</a> V90 T8</td>
<td align="right">355%</td>
</tr>
<tr>
<td>Mitsubishi Outlander PHEV</td>
<td align="right">347%</td>
</tr>
<tr>
<td>Volvo XC60 T8 AWD</td>
<td align="right">314%</td>
</tr>
<tr>
<td>Hyundai Ioniq plug-in</td>
<td align="right">300%</td>
</tr>
<tr>
<td>Toyota Prius Plug-In Hybrid</td>
<td align="right">300%</td>
</tr>
<tr>
<td>Volvo XC60 T8 AWD</td>
<td align="right">300%</td>
</tr>
<tr>
<td>Kia Optima PHEV SW</td>
<td align="right">300%</td>
</tr>
<tr>
<td><a href='/automotorsport/bilar/bmw/'>BMW</a> 530e</td>
<td align="right">280%</td>
</tr>
<tr>
<td>VW Passat GTE Sportscombi</td>
<td align="right">256%</td>
</tr>
<tr>
<td>VW Golf GTE 1,4 Plug-In Hybrid</td>
<td align="right">247%</td>
</tr>
<tr>
<td>Kia Niro 1,6 Gdi Plug-In Hybrid</td>
<td align="right">246%</td>
</tr>
<tr>
<td>Mini Cooper S E Countryman All4 Plug-In Hybrid</td>
<td align="right">243%</td>
</tr>
<tr>
<td>Mercedes E 350 e</td>
<td align="right">232%</td>
</tr>
<tr>
<td>Mercedes GLC 350 e 4Matic</td>
<td align="right">232%</td>
</tr>
</tbody>
</table>
<p><em><a href="https://www.mestmotor.se/automotorsport/artiklar/?id=296068">Hela listan med förbrukningssiffror finns här (exklusivt för våra prenumeranter).</a></em></p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NjExMjE7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIyMTM0N2Q1MWExZTA0OWRiNDAzZjJlMjAyYTQ2NzZmZmMwNjk2NGQ3Ijt9"target="_self"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NjExMjE7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjM0NzVkMzViYzI3ZjM3ZjI5ODQ0MzVlOTNlNDJlZGQzYTU0NTJmYjAiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<h3>Bensin- och dieselbilar: Ingen bättring i sikte</h3>
<p><strong>När miljöbilsdebatten</strong> kom igång på allvar, och Sverige hade en strikt 120-gramsgräns för att en viss bilmodell skulle klassas som miljöbil, inleddes också ett race biltillverkarna emellan för att pressa ned den uppgivna förbrukningen.</p>
<p>Som vi skrivit om flera gånger tidigare finns ingen motsvarande minskning i verklig trafik – utan bara i testlabbet. Organisationen ICCT publicerar en rapport om precis det här en gång om året, där auto motor &amp; sport bidrar med testsiffror, och den visar att skillnaden mellan uppgiven och verklig förbrukning fortsätter öka.</p>
<p><strong>Högst upp i den här listan</strong> hittar vi ett antal prestandamodeller från <a href='/automotorsport/bilar/bmw/'>BMW</a>, <a href='/automotorsport/bilar/audi/'>Audi</a>, Porsche och <a href='/automotorsport/bilar/mercedes-benz/'>Mercedes</a>. Det kanske inte är så konstigt. Men att familjefavoriten BMW 520d Touring drar mer än 70 procent mer än uppgivet är dåligt – och strax efter den kommer även populära <a href='/automotorsport/bilar/volvo/'>Volvo</a> V90 D5 samt Audi A4 med både bensin- och dieselmotor.</p>
<p>Bland de bästa bilarna finns modeller som inte optimerats för körcykeln i någon större utsträckning, som Kia Stinger, Dodge Challenger och Mazda MX-5. Ingen av dem märker ut sig som särskilt snål, men de håller i alla fall ungefär vad biltillverkarna utlovar.</p>
<p><strong>Även Honda ska ha en</strong> eloge för att Civic med turbomotor ligger så bra till i listan. Den typen av downsizad turbomotor kan annars dra upp förbrukningen i verklig trafik.</p>
<p>Också Mazda förtjänar beröm – bensinmotorn i Mazda 3 är inte turbomatad och downsizad utan är istället en sugmotor på 2,0 liter och förhållandevis låg litereffekt. Men trots det blir skillnaden 17 procent, vilket i det här gänget får anses hyfsat bra.</p>
<h4>10 värsta</h4>
<table class="table table-hover table-bodytext" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><strong>Bilmodell</strong></td>
<td align="right"><strong>Skillnad</strong></td>
</tr>
<tr>
<td>BMW M4 CS</td>
<td align="right">171%</td>
</tr>
<tr>
<td>Audi RS4 Avant</td>
<td align="right">133%</td>
</tr>
<tr>
<td>Porsche 911 Carrera T</td>
<td align="right">87%</td>
</tr>
<tr>
<td>Mercedes-AMG E 63 S 4Matic+</td>
<td align="right">86%</td>
</tr>
<tr>
<td>BMW 520d Automat</td>
<td align="right">76%</td>
</tr>
<tr>
<td>BMW M5</td>
<td align="right">70%</td>
</tr>
<tr>
<td>Volvo V90 D5 AWD</td>
<td align="right">69%</td>
</tr>
<tr>
<td>Ford Mustang GT</td>
<td align="right">69%</td>
</tr>
<tr>
<td>Audi A4 TFSI 190 S tronic Avant</td>
<td align="right">68%</td>
</tr>
<tr>
<td>Audi A4 TDI 190 S tronic Avant</td>
<td align="right">67%</td>
</tr>
</tbody>
</table>
<h4>10 bästa</h4>
<table class="table table-hover table-bodytext" border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><strong>Bilmodell</strong></td>
<td align="right"><strong>Skillnad</strong></td>
</tr>
<tr>
<td>Honda Civic 1,5 VTEC Turbo</td>
<td align="right">16%</td>
</tr>
<tr>
<td>Mercedes-AMG GLC 63 AMG S Coupé 4Matic</td>
<td align="right">15%</td>
</tr>
<tr>
<td>Kia Sportage 1,6 2WD</td>
<td align="right">15%</td>
</tr>
<tr>
<td>Honda HR-V 1,5 i-VTEC</td>
<td align="right">15%</td>
</tr>
<tr>
<td>VW Golf R</td>
<td align="right">13%</td>
</tr>
<tr>
<td>Dodge Challenger SRT Hellcat</td>
<td align="right">13%</td>
</tr>
<tr>
<td>Opel Insignia Grand Sport 2,0 CDTI 170</td>
<td align="right">6%</td>
</tr>
<tr>
<td>Mazda MX-5 Roadster 2.0</td>
<td align="right">3%</td>
</tr>
<tr>
<td>Kia Stinger GT 3,3 T-GDI AT8 AWD</td>
<td align="right">2%</td>
</tr>
<tr>
<td>Morgan 3 Wheeler</td>
<td align="right">-6%</td>
</tr>
</tbody>
</table>
<p><em><a href="https://www.mestmotor.se/automotorsport/artiklar/?id=296068">Hela listan med förbrukningssiffror finns här (exklusivt för våra prenumeranter).</a></em></p>

<div class="module-newsletter">
	<div class="module-newsletter-title"><strong>Håll dig uppdaterad med nyhetsbrevet!</strong></div>
	<div class="module-newsletter-text"><p>Missa ingenting! Prenumerera på vårt nyhetsbrev.</p></div>
	<form action="//www.mestmotor.se/automotorsport/core/hem/apsis_formtarget.php" method="post" class="module-newsletter-form" data-validate>
		<div class="form-group">
			<div class="input-group">
				<input type="text" name="subscriptionEmail" class="click form-control input-sm rounded" value="" placeholder="E-postadress" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress.">
				<span class="input-group-btn">
					<button type="submit" name="subscriptionBegin" class="button btn btn-primary oversize btn-sm rounded">Prenumerera</button>
				</span>
			</div>
		</div>
		<div class="checkbox">
			<label>
				<input type="checkbox" id="edr" value="1" name="edr" checked="checked">Jag har läst och godkänner <a href="//www.mestmotor.se/automotorsport/villkor" rel="nofollow" target="_blank">villkoren</a>.
			</label>
		</div>
	</form>
</div>

			<div class="article-read-more media--container row">
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20181227/vi-testar-pa-svenska-vagar-sa-mycket-drar-bilarna-i-verkligheten/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Vi testar på svenska vägar: Så mycket drar bilarna i verkligheten');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NjExMjQ7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiYWQ2NDMwYzAxYWE2ZDJiODFlYzkwY2YzMDMwZDZjNDIxZTQyYjc3NCI7fQ==">
						</div>
					<div class="media-header">
						<h3>Vi testar på svenska vägar: Så mycket drar bilarna i verkligheten</h3>

											</div>
				</a>
			</div>
</div>

		<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mestmotor.se%2Fautomotorsport%2Fartiklar%2Fnyheter%2F20190104%2Fvi-granskar-sa-mycket-mer-drar-bilen-i-verklig-trafik-bmw-far-bottenbetyg%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=https://www.mestmotor.se/automotorsport/artiklar/nyheter/20190104/vi-granskar-sa-mycket-mer-drar-bilen-i-verklig-trafik-bmw-far-bottenbetyg/&text=Vi+granskar%3A+S%C3%A5+mycket+mer+drar+bilen+i+verklig+trafik+%E2%80%93+BMW+f%C3%A5r+bottenbetyg" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>

<div class="article-statement-ams">

	<div class="statement_wrapper">
		<div class="statement_title">
			<b>Jag är nöjd med förbrukningen i min bil.</b>
		</div>
		<div class="statement_footer">
			<a href="//www.mestmotor.se/automotorsport/gasabromsa/">Visa topplistor &rarr;</a>
		</div>
	</div>

	<div class="statement_vote">

		<div class="statement_ups">
			<div id="statement_agree" class="statement_result">106</div>
			<button class="button small" id="agree_button" disabled="disabled">Gasa</button>
		</div>

		<div class="statement_devider">
			<div>
				<div id="trafficlight-red" class="trafficlight trafficlight-red"></div>
				<div id="trafficlight-yellow" class="trafficlight trafficlight-yellow"></div>
				<div id="trafficlight-green" class="trafficlight trafficlight-green"></div>
			</div>
		</div>

		<div class="statement_downs">
			<div id="statement_disagree" class="statement_result">78</div>
			<button class="button small" id="disagree_button" disabled="disabled">Bromsa</button>
		</div>

	</div>
</div>

<script type="text/javascript">
	jQuery(document).ready(function() {
		jQuery('#agree_button').attr("disabled", false);
		jQuery('#disagree_button').attr("disabled", false);
		jQuery("#trafficlight-yellow").addClass("light");
		jQuery('#agree_button').click(function() {
			statementVote(0,1,2847263);
		});

		jQuery('#disagree_button').click(function() {
			statementVote(0,0,2847263);
		});

		function statementVote(userId, vote, instanceId){
			jQuery.post("/core/java/ajax/ajax_statement.php", { userId: userId, vote: vote, instanceId: instanceId },
				function(data) {
					if( data.error != 1 ) {
						jQuery("#statement_agree").html(data.ups);
						jQuery("#statement_disagree").html(data.downs);

						if(data.vote == 1){
							jQuery("#trafficlight-yellow").removeClass("light");
							jQuery("#trafficlight-red").removeClass("light");
							jQuery("#trafficlight-green").addClass("light");
						}
						else if(data.vote == 2){
							jQuery("#trafficlight-yellow").removeClass("light");
							jQuery("#trafficlight-green").removeClass("light");
							jQuery("#trafficlight-red").addClass("light");
						}
						else{
							jQuery("#trafficlight-green").removeClass("light");
							jQuery("#trafficlight-red").removeClass("light");
							jQuery("#trafficlight-yellow").addClass("light");
						}

						jQuery('#agree_button').attr("disabled", true);
						jQuery('#disagree_button').attr("disabled", true);
					}
					else {
						alert("Ett fel uppstod!");
					}
				}
			);
		}
	});
</script>

<div class="article-byline">
					<div class="article-byline-photo">
						<img src="/core/gfx/pixels/grey.gif" width="50px" class="img-circle lazyload" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE0MjEzNTE7czoxOiJ3IjtpOjUwO3M6MToiaCI7aTo1MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijc3ZDkzMTU2ZTI2OTcyYmEyYTgwY2RiY2MxYWVmMzI4MDgyM2IwODQiO30=" alt="Erik Söderholm" title="Erik Söderholm">
					</div>
			<div class="article-byline-author">Av <a href="//www.mestmotor.se/automotorsport/artiklar/?skribent=294"><span itemprop="author">Erik Söderholm</span></a></div>
				<div class="article-byline-author co-author">Foto: Peter Gunnars och James Holm</div>
</div>

<div class="show-comments-wrapper-container">
    <a class="disqus-comments-counter hidden" data-thread-identifier="3zgVi" data-disqus-identifier="article-ams-296069" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20190104/vi-granskar-sa-mycket-mer-drar-bilen-i-verklig-trafik-bmw-far-bottenbetyg/#disqus_thread"></a>
	<button type="button" class="btn btn-primary margin-top disqus-comments-button" data-thread-button="3zgVi">
		<span>Visa kommentarer</span>
	</button>
</div>
<div class="disqus-comments-wrapper comments comments-hidden" data-thread-identifier="3zgVi">
	<script>
		jQuery('.disqus-comments-button[data-thread-button="3zgVi"]').commentsDisqus({
			'disqus_shortname': 'automotorsport-1',
			'disqus_identifier': 'article-ams-296069',
			'disqus_url': 'http://www.mestmotor.se/automotorsport/artiklar/nyheter/20190104/vi-granskar-sa-mycket-mer-drar-bilen-i-verklig-trafik-bmw-far-bottenbetyg/'
		});
	</script>
	<noscript>Please enable JavaScript to view the
		<a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a>
	</noscript>
</div>



			</article>
	
	
	
	
			
									<div class="ad size_980x120"><div id="3227115" class="ad smart-ad" data-banner-id="3227115"></div></div>
				

		
									<div class="ad size_980x120"><div id="4950786" class="ad smart-ad" data-banner-id="4950786"></div></div>
				

		
									<div class="ad size_980x120"><div id="4950787" class="ad smart-ad" data-banner-id="4950787"></div></div>
				
	
	
							<div class="ad size_300x250"><div id="6351343" class="smart-ad-hightower" data-banner-id="6351343"></div></div>
		

			<script type="application/javascript">
			var payload = {
			};
			VIEWPORT.addInViewListner( "#transporterPlacement", payload, function( returningPayload ) {
				jQuery( "#transporterPlacement" ).load( "//www.mestmotor.se/automotorsport/article/transporter/ajax" );
			}, 500 );
		</script>
		<div id="transporterPlacement"></div>
	
	<script type="application/javascript">
		jQuery( document ).ready( function() {
			new Timer();
		} );
	</script>


	</main>
	<footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">auto motor & sport // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få auto motor & sport's nyhetsbrev
																	</b>
								<p>
																			Missa ingenting! Prenumerera på vårt nyhetsbrev.
																	</p>
								<form method="post" action="//www.mestmotor.se/automotorsport/newsletter" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1" required> Jag har läst och godkänner <a href="//www.mestmotor.se/automotorsport/villkor" rel="nofollow" target="_blank">villkoren</a>.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="http://www.facebook.com/automotorsportsverige"><b>Följ oss på Facebook</b></a>
							</li>
												

						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-twitter"></i>
								<a target="_blank" class="text-primary" href="http://www.twitter.com/ams_sverige"><b>Följ oss på Twitter</b></a>
							</li>
												

						
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

													<div class="list-group-item"><b>Chefredaktör:</b> Alrik Söderlind</div>
																																											<div class="list-group-item"><b>Webbredaktör:</b> Erik Söderholm</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Johan Taubert</div>
																			<a href="//www.mestmotor.se/automotorsport/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kontakt</h4></div>

					<div class="list-group">

													<div class="list-group-item">
								<b>Telefon:</b>
																	040 - 400 222
															</div>
						
													<a href="
																	http://www.dintidning.se
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	www.dintidning.se
															</a>
												<a href="//www.mestmotor.se/automotorsport/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="//www.mestmotor.se/automotorsport/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Denna sajt drivs av Egmont Publishing Digital AB, som är en del av Egmont Publishing AB. Egmont Publishing publicerar ett hundratal tidningar och webbplatser, däribland Hemmets Journal, Hus & Hem, Icakuriren, Vagabond, Kalle Anka och Bamse. Vi har även en omfattande verksamhet inom böcker, spel, aktivitetsprodukter och event, samt är snabbt växande inom e-handel och digitala marknadsföringstjänster. Egmont Publishing är en del av den nordiska mediekoncernen och stiftelsen Egmont som varje år delar ut mer än 120 miljoner kronor för att hjälpa utsatta barn och ungdomar. Läs mer på <a href="http://www.egmont.se">www.egmont.se</a>. <br><br>Egmont Publishing Digital, Pyramidvägen 7, 16991 Solna, Tel: 08-692 01 00, Orgnr: 556647-1842
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="//www.mestmotor.se/automotorsport/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5052435" class="" data-banner-id="5052435"></div></div>


			<div class="alert alert-info page-alert alert-cookies">
			<i class="fa fa-info-circle"></i> Vi använder cookies för att personalisera innehåll och annonser, för att använda sociala medier-funktionalitet samt för att analysera besökstrafiken. Vi delar data med sociala medier, annons och analyspartners vilka kan kombinera datan med annan information som du delat med dom. Genom att använda hemsidan godkänner du användningen av cookies som beskrivs i <a href="//www.mestmotor.se/automotorsport/villkor">våra villkor</a>.

			
			<div class="text-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
		</div>

	</div>





		
					<script type="text/javascript" src="//www.mestmotor.se/automotorsport/core/minify/storage/b6/b6c1/b6c1edea17d09c578382a8db73265b480a0479e2.js"></script>
		
		

					
<script>
if( typeof ADTECH === 'object' ) {
				ADTECH.config.placements[4223860] = {"kv":{"slug":"vi-granskar-sa-mycket-mer-drar-bilen-i-verklig-trafik-bmw-far-bottenbetyg","taggar":["recharge-granskar","ams-undersoker"],"kategori":"nyheter"},"sizeid":744,"complete":AD.completeCallback};
AD.loadByScrollPosition( 4223860, -100 );
				ADTECH.config.placements[3227115] = {"kv":{"slug":"vi-granskar-sa-mycket-mer-drar-bilen-i-verklig-trafik-bmw-far-bottenbetyg","taggar":["recharge-granskar","ams-undersoker"],"kategori":"nyheter"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 3227115, function(){ return SMARTADS_status(3227115); } );
				ADTECH.config.placements[4950786] = {"kv":{"slug":"vi-granskar-sa-mycket-mer-drar-bilen-i-verklig-trafik-bmw-far-bottenbetyg","taggar":["recharge-granskar","ams-undersoker"],"kategori":"nyheter"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 4950786, function(){ return SMARTADS_status(4950786); } );
				ADTECH.config.placements[4950787] = {"kv":{"slug":"vi-granskar-sa-mycket-mer-drar-bilen-i-verklig-trafik-bmw-far-bottenbetyg","taggar":["recharge-granskar","ams-undersoker"],"kategori":"nyheter"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 4950787, function(){ return SMARTADS_status(4950787); } );
				ADTECH.config.placements[6351343] = {"kv":{"slug":"vi-granskar-sa-mycket-mer-drar-bilen-i-verklig-trafik-bmw-far-bottenbetyg","taggar":["recharge-granskar","ams-undersoker"],"kategori":"nyheter"},"sizeid":170,"complete":AD.completeCallback};
				ADTECH.config.placements[5052435] = {"kv":{"slug":"vi-granskar-sa-mycket-mer-drar-bilen-i-verklig-trafik-bmw-far-bottenbetyg","taggar":["recharge-granskar","ams-undersoker"],"kategori":"nyheter"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5052435 );
ADTECH.executeQueue();
AD.delegatedInterval = window.setInterval(function(){ AD.loadDelegatedAds(); if(( !AD.delegated.length ) || ( ++AD.delegatedIntervalCount > 20)) window.clearInterval( AD.delegatedInterval ); }, 250);
}
</script>
<script>
AD.inViewTimer( '6351343', function( heliosId, milliseconds ) {
					if( AD.placements.hasOwnProperty( heliosId ) ) {
						if( AD.placements[heliosId].timer > 60000 ) {
							AD.placements[heliosId].timer = 0;
							ADTECH.loadAd( parseInt( heliosId ) );
						}
					}
				} );</script>
		
					
		
		<div data-base-url="//www.mestmotor.se/automotorsport/"></div>
		<div data-editor-in-chief="Alrik Söderlind"></div>
		<div data-editor-in-chief-photo="/gfx/redaktionen/alrik_60x60.jpg"></div>
		<div data-web-editor="Erik Söderholm"></div>
		<div data-web-editor-photo=""></div>
		<div data-site-name="auto motor & sport"></div>
		<nav class="navbar navbar-default navbar-fixed-bottom navbar-white hidden" id="piano-meter-container"></nav>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e069329555","applicationID":"63927117","transactionName":"bwMHNxYAVxBVARBaXFZJMBENTlEMWQdLVUkXERIUSxFMAVgLBxxaVgIAG0oRURM=","queueTime":0,"applicationTime":249,"atts":"Q0QEQV4aRB4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
<!--
	Loaded in 0.2419 seconds. 31 RW, 31 R.
	auto motor & sport/Production (172.31.25.237)
	Loaded OK
-->
