<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Volvo Cars vässar försäljningen globalt – ökade med 12,4 procent under maj 2019 - auto motor & sport</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>

		
					<meta name="description" content="Försäljningen gick upp med hela 12,4 procent globalt, trots många problem i USA, Europa och Kina.">
		
		
					<link rel="shortcut icon" href="/gfx/mestmotor-icon-128.png">
		
		
		
		
		
		
		
									<meta property="og:title" content="Volvo går urstarkt – ökade försäljningen kraftigt under maj">
							<meta property="og:description" content="Försäljningen gick upp med hela 12,4 procent globalt, trots många problem i USA, Europa och Kina.">
							<meta property="og:url" content="//www.mestmotor.se/automotorsport/artiklar/nyheter/20190605/volvo-cars-vassar-forsaljningen-globalt-okade-med-124-procent-under-maj-2019/">
							<meta property="og:image" content="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1OTk3Mzc7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJlNmI4Yzg0Y2EzMTc4Y2M1Yzc3NGQzMzQ0MTAzODllZmRjNmQyNjU2Ijt9">
							<meta property="og:site_name" content="auto motor & sport">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/automotorsportsverige">
							<meta name="author" content="auto motor &amp; sport | Pär Brandt ">
							<meta property="fb:app_id" content="157657184304822">
							<meta property="fb:pages" content="348623717847">
					
					<script>
				var EGM = EGM || {};
				EGM.data = {"site":"Desktop","user":"Visitor"}
			</script>
		
		
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
					<link rel="stylesheet" type="text/css" href="//www.mestmotor.se/automotorsport/core/minify/storage/ec/ec17/ec173d025879d70d5c6a82f32971254c29c0363d.css">
		
					<link rel="canonical" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20190605/volvo-cars-vassar-forsaljningen-globalt-okade-med-124-procent-under-maj-2019/">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php" type="application/rss+xml" title="auto motor & sport - Senaste nytt">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=31" type="application/rss+xml" title="auto motor & sport - Artiklar">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=165" type="application/rss+xml" title="auto motor & sport - Begagnatguide">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=173" type="application/rss+xml" title="auto motor & sport - Begtester">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=57" type="application/rss+xml" title="auto motor & sport - Biltester">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=54" type="application/rss+xml" title="auto motor & sport - E-tidning">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=151" type="application/rss+xml" title="auto motor & sport - Krönikor">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=163" type="application/rss+xml" title="auto motor & sport - Nybilskollen">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=3" type="application/rss+xml" title="auto motor & sport - Nyheter">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=69" type="application/rss+xml" title="auto motor & sport - Partner">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=172" type="application/rss+xml" title="auto motor & sport - Provkörningar">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/3.0.1/jquery-migrate.js"></script>
		<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.0.0/dist/lazyload.min.js"></script>
		<script src="/master2/js/jquery.browser.min.js"></script>

		<script>
			var lazyLoadInstance = new LazyLoad({
				elements_selector: ".lazy",
				load_delay: 100
			});
		</script>

		
					<script type="text/javascript" src="//www.mestmotor.se/automotorsport/core/minify/storage/eb/eb0a/eb0a4f7e9a8a6860e18917b26404c798a9a11f18.js"></script>
		
					<!-- DAC START -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
if( typeof ADTECH === 'object' ) {
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { protocol: 'https', kv: {"slug":"volvo-cars-vassar-forsaljningen-globalt-okade-med-124-procent-under-maj-2019","taggar":["marknad"],"kategori":"nyheter"},params: { key: 'nyheter+volvo-cars-vassar-forsaljningen-globalt-okade-med-124-procent-under-maj-2019+marknad+volvo+volvo-xc60-gen2' } };}
</script>
<style>.stickyAd {position: sticky; position: -webkit-sticky;}</style>        <script>
        // BEGIN Sticky
        var impressionArray = [];
        var stuckAdsArray = [];
        var urlArray = [];
        
jQuery(window).scroll(function () {
    
    // BEGIN Panorama
    jQuery( ".size_980x120" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if(impressionArray.indexOf(adId) === -1) {
        
    var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
    //console.log(adId,offset);
        if(offset < 0 && stuckAdsArray.indexOf(adId) === -1) {
            jQuery('#'+adId).addClass('ad-stuck');
            jQuery('#'+adId).css("top", "0px");
            if (!jQuery.browser.mozilla) { 
            jQuery( ".size_300x250" ).closest( "div" ).css({'top': jQuery('#'+adId).height()+15});
            jQuery( ".size_300x250" ).closest( "div" ).addClass('stickyAd');
            }
            stuckAdsArray.push(adId);
            setTimeout(
            function() {
                if (!jQuery.browser.mozilla) {
                jQuery( ".size_300x250" ).closest( "div" ).css("top", "auto");
                }
                jQuery('.size_980x120').removeClass('ad-stuck');
                jQuery('#'+adId).css("top", "auto");
            }, 3000);
        
        }
        }
    });
    // END Panorama
    
    // BEGIN Skyscraper
    jQuery( ".size_300x250" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if (!jQuery.browser.mozilla && impressionArray.indexOf(adId) === -1) {
    var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
        if(offset < 0) {
            jQuery('#'+adId).css({'position': '-webkit-sticky', 'position': 'sticky'});
            if(jQuery('#'+adId).css("top") === "auto") {
                jQuery('#'+adId).css({'top': 69});    
            }    
        }
    }
    });
    // END Skyscraper
    
});
// END Sticky
</script><!-- GOOGLE START -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>

		
					<script>
googletag.cmd.push(function() {
    googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 100,  // Fetch slots within 1 viewport.
        renderMarginPercent: 20,  // Render slots within 1 viewports.
        mobileScaling: 1.0  // Double the above values on mobile.
    });
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    
    googletag.pubads().addEventListener('impressionViewable', function(event) {
        var slotId = event.slot.getSlotElementId();
        
        if(impressionArray.indexOf(slotId) === -1) { 
            impressionArray.push(slotId);
        }
        
        //console.log(impressionArray);
        
    });
    
	googletag.pubads().setTargeting('RON', ['ROD', 'ROM']).setTargeting('fabrikat', ['Audi', 'bmw', 'Alfa Romoe', 'Aston Martin', 'Vespa', 'Viarelli', 'Victory', 'Volkswagen', 'volvo', 'VW', 'Kabe', 'Kawasaki', 'Kia', 'Knaus', 'KTM', 'Kylingekärran', 'Kymco', 'Fendt', 'Ferrari', 'Fiat', 'Fisker', 'Fogelsta', 'Ford', 'Frankia', 'Harley-Davidson', 'Hobby', 'Honda', 'Humbaur', 'Hummer', 'Husqvarna', 'Hymer', 'Hyundai', 'De Soto', 'Saab', 'Sävsjö', 'Scania', 'Seat', 'Shelby', 'Ski Doo', 'Skoda', 'Smart', 'Solifer', 'Subaru', 'Lada', 'Laika', 'Lamborghini', 'Lambretta', 'Lancia', 'Land Rover', 'Lexus', 'Ligier', 'Lincoln', 'LMC', 'De Tomaso', 'Roller team', 'Tabbert', 'TEC', 'Tesla', 'TGB', 'Thule', 'Tikitreiler', 'Titan', 'Jaguar', 'JDM', 'Jeep', 'Jensen', 'Joint', 'Packard', 'Peugeot', 'Pilote', 'Plymouth', 'Polar', 'Polaris', 'Pontiac', 'Porsche', 'Pössl', 'Malibu', 'MAN', 'Maserati', 'Maybach', 'Mazda', 'Mc Louis', 'McLaren', 'Mercedes', 'Mercedes-Benz', 'Dacia', 'Daewoo', 'Daf', 'Daihatsu', 'Daimler', 'Datsun', 'Derbi', 'DeSoto', 'Gasgas', 'Ginetta', 'Globecar', 'GMC', 'Goes', 'Moto Guzzi', 'Arctic Cat', 'Cabby', 'Cadillac', 'Can-Am', 'Carado', 'Carthago', 'Casalini', 'CF', 'Challenger', 'Chatenet', 'Ci', 'Citroen', 'Rapido', 'Reko', 'Renault', 'Rieju', 'Rimor', 'Road Car', 'Rolls-Royce', 'Anssems', 'Aprilia', 'Arca', 'Atlas', 'ATV', 'Austin']);
	googletag.enableServices();
});

jQuery(document).on('continuousScroll:slug', () => {
    googletag.cmd.push(function() {
        var urlArray = window.location.pathname.split('/');
        urlArray = urlArray.filter(Boolean);
        
        for (index = 0; index < urlArray.length; index++) {
            urlArray[index] = urlArray[index].substring(0,40);
        }
        
        //console.log(urlArray);
        
        googletag.pubads().setTargeting('url', urlArray);
        //console.log('url: '+window.location.pathname);
    });
});
</script>
		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1176677-1', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Web');
ga('a.set', 'dimension6', '|marknad|');
ga('a.set', 'dimension7', 'nyheter');
ga('a.set', 'dimension8', 'Pär Brandt');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Web');
ga('b.set', 'dimension6', '|marknad|');
ga('b.set', 'dimension7', 'nyheter');
ga('b.set', 'dimension8', 'Pär Brandt');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>

		
		
		
					<script>var articledata = {"type":"nyheter","tags":["marknad"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"P\u00e4r Brandt"}]}</script>
		
					<script>
				document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
				var setNptTechAdblockerCookie = function(adblocker) {
					var d = new Date();
					d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
					document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
				}
				var script = document.createElement("script");
				script.setAttribute("async", true);
				script.setAttribute("src", "//www.npttech.com/advertising.js");
				script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
				document.getElementsByTagName("head")[0].appendChild(script);
			</script>

			<script>
				(function(src) {
					var a = document.createElement("script");
					a.type = "text/javascript";
					a.async = true;
					a.src = src;
					var b = document.getElementsByTagName("script")[0];
					b.parentNode.insertBefore(a, b)
				})("//experience.tinypass.com/xbuilder/experience/load?aid=kn28mjZCfq");

				var tp = window["tp"] || [];

				tp.push( ['addHandler', 'loginRequired', function( params ) {
					document.cookie = '__pianoParams=' + JSON.stringify( params ) + '; path=/; domain=.mestmotor.se';
					document.cookie = '_pianoReferer=' + window.location.href + '; path=/; domain=.mestmotor.se';
					window.location.href = '//www.mestmotor.se/automotorsport/premium/login';
				} ] );

				tp.push(["addHandler", "checkoutCustomEvent", function(event){
					switch(event.eventName) {
						case "offers":
							window.location.href = '//www.mestmotor.se/automotorsport/premium/erbjudande';
							break;
					}
				} ]);

				tp.push( ["addHandler", "checkoutComplete", function( conversion ) {
					ANALYTICS.trackEvent('Premium', 'Checkout', 'Klar');

					jQuery.ajax( {
						url: '//www.mestmotor.se/automotorsport/premium/checkout',
						method: 'post',
						data: conversion,
						dataType: 'json',
						complete: function() {
							window.location.href = '//www.mestmotor.se/automotorsport/premium/nyhetsbrev';
						}
					} );
				} ] );

				tp.push( ['addHandler', 'checkoutClose', function( event ) {
					var refererCookie = tp.util.findCookieByName( '_pianoReferer' );
					var referer;

					try {
						referer = JSON.parse( refererCookie );
					}
					catch( e ) {
						referer = false;
					}

					switch( event.state ) {
						case "alreadyHasAccess":
							window.location.href = referer ? referer : '//www.mestmotor.se/automotorsport/';
							break;
						case "close":
							window.location.href = referer ? referer : '//www.mestmotor.se/automotorsport/premium/erbjudande';
							break;
					}
				} ] );

                tp.push(["addHandler", "experienceExecute", function( params ){
                    jQuery("#piano").css('opacity', 1);
                } ]);

				
									tp.push(["setTags", ["marknad"]]);
									tp.push(["setContentCreated", "2019-06-05T09:40:00+02:00"]);
									tp.push(["setContentAuthor", "Pär Brandt"]);
									tp.push(["setContentSection", "nyheter"]);
									tp.push(["setContentIsNative", false]);
									tp.push(["setZone", "Desktop"]);
				
									tp.push(["setCustomVariable", "contentLockStatus", "Open"]);
									tp.push(["setCustomVariable", "contentSource", "Web"]);
									tp.push(["setCustomVariable", "contentViews", "524"]);
									tp.push(["setCustomVariable", "contentOrigin", "auto motor & sport"]);
									tp.push(["setCustomVariable", "userType", "Visitor"]);
				
				tp.push( [ "addHandler", "meterActive", function(meterData) {
                    ( new Piano() ).meterCallback(meterData);
				} ] );
			</script>
		
	</head>
	<body class="  ">
		
					<script>
				window.fbAsyncInit = function() {
					FB.init({
						appId            : '157657184304822',
						autoLogAppEvents : true,
						xfbml            : true,
						version          : 'v3.1'
					});
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) { return; }
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/sv_SE/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KC4VRD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC4VRD');</script>
<!-- End Google Tag Manager -->

						
							<div class="ad size_1x1"><div id="6536916" class="ad-pushdown" data-banner-id="6536916"></div></div>            <script>
                if (typeof ADTECH === "object" ) {
                    ADTECH.config.placements[6536916] = {"kv":{"slug":"volvo-cars-vassar-forsaljningen-globalt-okade-med-124-procent-under-maj-2019","taggar":["marknad"],"kategori":"nyheter"},"sizeid":16,"complete":AD.completeCallback};

                    ADTECH.loadAd(6536916);
                    
                }
            </script>
	

<header class="header">
				
	<nav id="topNavBar" class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="//www.mestmotor.se/automotorsport/" class="navbar-brand"><img src="//www.mestmotor.se/automotorsport/gfx/ams-logo.png" alt="auto motor & sport" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																					
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-a-o" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					A-Ö
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'ams undersöker');" class="menu-item-ams-undersoker" href="//www.mestmotor.se/automotorsport/tagg/ams-undersoker/">ams undersöker</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilekonomi');" class="menu-item-bilekonomi" href="//www.mestmotor.se/automotorsport/tagg/bilekonomi">Bilekonomi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilindustri');" class="menu-item-bilindustri" href="//www.mestmotor.se/automotorsport/tagg/bilindustri">Bilindustri</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilpriser.se');" class="menu-item-bilpriserse" href="//www.mestmotor.se/automotorsport/sidor/bilpriser/">Bilpriser.se</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilsnack');" class="menu-item-bilsnack" href="http://bilsnack.automotorsport.se/">Bilsnack</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilvård');" class="menu-item-bilvard" href="//www.mestmotor.se/automotorsport/tagg/bilvard/">Bilvård</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Design');" class="menu-item-design" href="//www.mestmotor.se/automotorsport/tagg/design">Design</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dieselgate');" class="menu-item-dieselgate" href="//www.mestmotor.se/automotorsport/tagg/miljo/volkswagen-dieselgate">Dieselgate</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Däck');" class="menu-item-dack" href="//www.mestmotor.se/automotorsport/tagg/dack">Däck</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilar');" class="menu-item-elbilar" href="//www.mestmotor.se/automotorsport/tagg/miljobilar/elbilar">Elbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Försäljning');" class="menu-item-forsaljning" href="//www.mestmotor.se/automotorsport/tagg/forsaljning">Försäljning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Konceptbilar');" class="menu-item-konceptbilar" href="//www.mestmotor.se/automotorsport/tagg/konceptbilar/">Konceptbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krocksäkerhet');" class="menu-item-krocksakerhet" href="//www.mestmotor.se/automotorsport/tagg/krocksakerhet">Krocksäkerhet</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krönikor');" class="menu-item-kronikor" href="//www.mestmotor.se/automotorsport/kategori/kronikor/">Krönikor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kuriosa');" class="menu-item-kuriosa" href="//www.mestmotor.se/automotorsport/tagg/kuriosa">Kuriosa</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljö och Miljöbilar');" class="menu-item-miljo-och-miljobilar" href="//www.mestmotor.se/automotorsport/tagg/miljo/">Miljö och Miljöbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Motorhistoria');" class="menu-item-motorhistoria" href="//www.mestmotor.se/automotorsport/tagg/motorhistoria">Motorhistoria</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Motorsport');" class="menu-item-motorsport" href="//www.mestmotor.se/automotorsport/tagg/motorsport">Motorsport</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Quiz');" class="menu-item-quiz" href="//www.mestmotor.se/automotorsport/tagg/quiz">Quiz</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Superbilar');" class="menu-item-superbilar" href="//www.mestmotor.se/automotorsport/tagg/superbilar">Superbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Suvar');" class="menu-item-suvar" href="//www.mestmotor.se/automotorsport/tagg/suvar">Suvar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Teknik');" class="menu-item-teknik" href="//www.mestmotor.se/automotorsport/tagg/teknik">Teknik</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tjänstebil');" class="menu-item-tjanstebil" href="http://www.mestmotor.se/tjanstebilsinfo/">Tjänstebil</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trafik');" class="menu-item-trafik" href="//www.mestmotor.se/automotorsport/tagg/trafik">Trafik</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trafiksäkerhet');" class="menu-item-trafiksakerhet" href="//www.mestmotor.se/automotorsport/tagg/trafiksakerhet/">Trafiksäkerhet</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tuning');" class="menu-item-tuning" href="//www.mestmotor.se/automotorsport/tagg/tuning">Tuning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Underhållning');" class="menu-item-underhallning" href="//www.mestmotor.se/automotorsport/tagg/underhallning">Underhållning</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyheter');" class="menu-item-nyheter" href="//www.mestmotor.se/automotorsport/kategori/nyheter">Nyheter</a>
																	</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-bloggar" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Bloggar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alriks bilar');" class="menu-item-alriks-bilar" href="http://bloggar.mestmotor.se/alriks-bilar/">Alriks bilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Formel Blogg');" class="menu-item-formel-blogg" href="http://bloggar.mestmotor.se/formel-blogg">Formel Blogg</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Peder Karlsson');" class="menu-item-peder-karlsson" href="http://bloggar.mestmotor.se/peder-karlsson">Peder Karlsson</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-tester" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Tester
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Visa alla tester');" class="menu-item-visa-alla-tester" href="//www.mestmotor.se/automotorsport/bilar">Visa alla tester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilar och hybrider');" class="menu-item-elbilar-och-hybrider" href="http://www.mestmotor.se/recharge/sidor/tester-elbilar-hybridbilar">Elbilar och hybrider</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-begagnat" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Begagnat
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sätt betyg på din bil');" class="menu-item-satt-betyg-pa-din-bil" href="//www.mestmotor.se/automotorsport/begenkat/">Sätt betyg på din bil</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ägarnas betyg på begagnade bilar');" class="menu-item-agarnas-betyg-pa-begagnade-bilar" href="//www.mestmotor.se/automotorsport/begenkat/analys/">Ägarnas betyg på begagnade bilar</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-tidningar" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Tidningar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Digitala tidningsarkivet');" class="menu-item-digitala-tidningsarkivet" href="//www.mestmotor.se/automotorsport/tidningar/">Digitala tidningsarkivet</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'ams Shop');" class="menu-item-ams-shop" href="https://www.dintidning.se/amsshop">ams Shop</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kom igång med e-tidningen');" class="menu-item-kom-igang-med-e-tidningen" href="//www.mestmotor.se/automotorsport/artiklar/artiklar/20140219/ams-som-e-tidning-for-prenumeranter">Kom igång med e-tidningen</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-premium" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Premium
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bli Premiummedlem');" class="menu-item-bli-premiummedlem" href="//www.mestmotor.se/automotorsport/premium/erbjudande/">Bli Premiummedlem</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Så funkar Premium');" class="menu-item-sa-funkar-premium" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20181011/succe-for-auto-motor-sport-premium-allt-det-har-far-du/">Så funkar Premium</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Premiumartiklar');" class="menu-item-premiumartiklar" href="//www.mestmotor.se/automotorsport/tema/premium">Premiumartiklar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Biltester');" class="menu-item-biltester" href="//www.mestmotor.se/automotorsport/bilar">Biltester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'ams-biblioteket');" class="menu-item-ams-biblioteket" href="//www.mestmotor.se/automotorsport/artiklar/artiklar/20190411/ams-biblioteket/">ams-biblioteket</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Begagnatdatabasen');" class="menu-item-begagnatdatabasen" href="//www.mestmotor.se/automotorsport/begenkat/analys">Begagnatdatabasen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilägarskolan');" class="menu-item-bilagarskolan" href="//www.mestmotor.se/automotorsport/sidor/bilagarskolan">Bilägarskolan</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Premiumbrevet');" class="menu-item-premiumbrevet" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20181024/fa-koll-pa-veckans-viktigaste-nyheter-exklusivt-for-dig-som-digital-prenumerant/">Premiumbrevet</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Rabatter');" class="menu-item-rabatter" href="//www.mestmotor.se/automotorsport/sidor/rabatter-for-premiummedlemmar/">Rabatter</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-kontakt" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Kontakt
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundtjänst');" class="menu-item-kundtjanst" href="//www.mestmotor.se/automotorsport/kontakt/">Kundtjänst</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Redaktionen');" class="menu-item-redaktionen" href="//www.mestmotor.se/automotorsport/sidor/redaktionen/">Redaktionen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Annonsera');" class="menu-item-annonsera" href="//www.mestmotor.se/automotorsport/sidor/annonsera/">Annonsera</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyheter om auto motor & sport');" class="menu-item-nyheter-om-auto-motor-sport" href="//www.mestmotor.se/automotorsport/tagg/nyheter-om-auto-motor-sport-och-recharge/">Nyheter om auto motor & sport</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Följ oss på Facebook');" class="menu-item-folj-oss-pa-facebook" href="//www.mestmotor.se/automotorsport/facebook">Följ oss på Facebook</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Följ oss på Twitter');" class="menu-item-folj-oss-pa-twitter" href="//www.mestmotor.se/automotorsport/twitter">Följ oss på Twitter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Följ oss på Instagram');" class="menu-item-folj-oss-pa-instagram" href="//www.mestmotor.se/automotorsport/ams-pa-instagram">Följ oss på Instagram</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyhetsbrev');" class="menu-item-nyhetsbrev" href="//www.mestmotor.se/automotorsport/sidor/nyhetsbrev">Nyhetsbrev</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera på RSS');" class="menu-item-prenumerera-pa-rss" href="//www.mestmotor.se/automotorsport/rss.php">Prenumerera på RSS</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-prenumerera" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Prenumerera
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bli Premiummedlem');" class="menu-item-bli-premiummedlem" href="//www.mestmotor.se/automotorsport/premium/erbjudande/">Bli Premiummedlem</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera på tidningen');" class="menu-item-prenumerera-pa-tidningen" href="//www.mestmotor.se/automotorsport/prenumerera/">Prenumerera på tidningen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Koppla din tidningsprenumeration');" class="menu-item-koppla-din-tidningsprenumeration" href="//www.mestmotor.se/automotorsport/sidor/koppla-din-tidningsprenumeration/">Koppla din tidningsprenumeration</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Frågor & svar');" class="menu-item-fragor-svar" href="//www.mestmotor.se/automotorsport/sidor/fragor-och-svar-om-digital-prenumeration/">Frågor & svar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundtjänst');" class="menu-item-kundtjanst" href="//www.mestmotor.se/automotorsport/kontakt/">Kundtjänst</a>
																							</li>
																			</ul>
								</li>
																		</ul>
				
				
									<ul class="nav navbar-nav navbar-right">
						
													<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" href="//www.mestmotor.se/automotorsport/login">Logga in</a></li>
							<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bli medlem');" href="//www.mestmotor.se/automotorsport/register">Bli medlem</a></li>
											</ul>
				
				
				<form action="//www.mestmotor.se/automotorsport/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på auto motor & sport" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>



		
		
		
		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1020x95"><div id="5158884" class="ad-wallpaper-panorama" data-banner-id="5158884"></div></div>            <script>
                if (typeof ADTECH === "object" ) {
                    ADTECH.config.placements[5158884] = {"kv":{"slug":"volvo-cars-vassar-forsaljningen-globalt-okade-med-124-procent-under-maj-2019","taggar":["marknad"],"kategori":"nyheter"},"sizeid":3767,"complete":AD.completeCallback};

                    ADTECH.loadAd(5158884);
                    
                }
            </script>
			</div>
		
		



	
	<div class="page">

	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	

	
			<div class="article-top-spotlights">
					</div>
		

	
	<article data-article-id="301432" class="article " itemscope itemtype="http://schema.org/NewsArticle">

		
				

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="//www.mestmotor.se/automotorsport/master/gfx/mobile/amp-ams-logo.png">
				</div>

				<meta itemprop="name" content="auto motor &amp; sport">
			</div>

			<meta itemprop="mainEntityOfPage" content="//www.mestmotor.se/automotorsport/artiklar/nyheter/20190605/volvo-cars-vassar-forsaljningen-globalt-okade-med-124-procent-under-maj-2019/">
			<meta itemprop="datePublished" content="2019-06-05 09:40">
			<meta itemprop="dateModified" content="2019-06-05 07:53">
			<meta itemprop="url" content="//www.mestmotor.se/automotorsport/artiklar/nyheter/20190605/volvo-cars-vassar-forsaljningen-globalt-okade-med-124-procent-under-maj-2019/">
				

					<div class="article-title"><h1 class="mobile" itemprop="name headline">Volvo Cars vässar försäljningen globalt – ökade med 12,4 procent under maj 2019</h1></div>
<p class="article-intro">
		Försäljningen gick upp med hela 12,4 procent globalt, trots många problem i USA, Europa och Kina.</p>
				<div class="ad size_530x150"><div id="6014116" class="" data-banner-id="6014116"></div></div>				<div class="ad size_530x150"><div id="6014116" class="" data-banner-id="6014116"></div></div>
<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1OTk3Mzk7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMwMjtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijc0N2IwZjdlNTczMjY4MzgzMzAyNTA4ZDE3YTU1MTI5MjFiY2IwM2EiO30=">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="302">

	<img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1OTk3Mzk7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMwMjtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijc0N2IwZjdlNTczMjY4MzgzMzAyNTA4ZDE3YTU1MTI5MjFiY2IwM2EiO30=" class="lazyload" alt="Volvo Cars vässar försäljningen globalt – ökade med 12,4 procent under maj 2019" width="1020" height="302">

	</figure>
<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author"><a href="//www.mestmotor.se/automotorsport/artiklar/?skribent=288">Pär Brandt</a></span>,
Publicerad <time datetime="2019-06-05 09:40">i dag, 09:40</time>	<div class="article-info">
		<i class="fa fa-tags"></i>
		<a href="//www.mestmotor.se/automotorsport/tagg/marknad" class="">
			Marknad		</a>
	</div>
	</p>
</div>


			
											<!-- div-gpt-ad-uniq-5cf77fdc04e07 --><div id='div-gpt-ad-uniq-5cf77fdc04e07' class="ad googleAd withAdmarker size_980x120">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/ams', [[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]], 'div-gpt-ad-uniq-5cf77fdc04e07').setTargeting('url', urlArray).setTargeting('pos', ['panorama1']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5cf77fdc04e07');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
						

			
											<!-- div-gpt-ad-uniq-5cf77fdc0554c --><div id='div-gpt-ad-uniq-5cf77fdc0554c' class="ad googleAd withAdmarker size_300x250">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/ams', [[250,250],[250,280],[250,240],[300,450],[300,500],[250,600],[180,150],[300,250],[250,480],[160,600],[300,300],[250,120],[300,600],[300,550],[250,360]], 'div-gpt-ad-uniq-5cf77fdc0554c').setTargeting('url', urlArray).setTargeting('pos', ['rightskyscraper1']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5cf77fdc0554c');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
						

			<div data-smart-ad-breakpoint></div>

			
		<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mestmotor.se%2Fautomotorsport%2Fartiklar%2Fnyheter%2F20190605%2Fvolvo-cars-vassar-forsaljningen-globalt-okade-med-124-procent-under-maj-2019%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=https://www.mestmotor.se/automotorsport/artiklar/nyheter/20190605/volvo-cars-vassar-forsaljningen-globalt-okade-med-124-procent-under-maj-2019/&text=Volvo+Cars+v%C3%A4ssar+f%C3%B6rs%C3%A4ljningen+globalt+%E2%80%93+%C3%B6kade+med+12%2C4+procent+under+maj+2019" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>

<p><strong>I Kina har bilförsäljningen</strong> tvärstannat, president Trump skrämmer hela bilindustrin med sina skyddstullar och i Europa ser dieselförbud och Brexit till att skapa oro. Trots all denna skakighet visar Volvo Cars mycket fina resultat.</p>
<p>Den globala försäljningen under maj ökade med 12,4 procent för Volvo Cars, jämfört med samma månad förra året. Totalt såldes 60.196 bilar under maj månad. Hittills i år – januari till maj – har Volvo sålt 278.051 bilar, en ökning med 9,6 procent.</p>
<p><strong>Resultatet i Kina är speciellt</strong> imponerande, där Volvo ökade sin försäljning med 17,4 procent. Detta samtidigt som många av premiumkonkurrenterna fått se en kraftigt försämrad försäljning i Kina. Det är speciellt de lokalt producerade Volvo XC60 och S90 som är intressanta för kineserna.</p>
<p>I Europa öka försäljningen för Volvo Cars med 16,9 procent, totalt 29.681 bilar. Starkast i Europa gick XC60, XC40 samt V60 kombi. Bästsäljaren globalt under maj är Volvo XC60 med 17.510 bilar, följd av XC40 som hittade 10.574 nya ägare under maj.</p>
<p><strong>Volvos långsiktiga mål är att</strong> sälja 800.000 bilar eller mer senast 2020. Under 2018 sålde Volvo 642.253 bilar och "700.000-strecket" lär passeras utan problem under 2019. Sedan är det inte så långt kvar till +800.000 bilar under 2020.</p>
<p> </p>

<div class="module-newsletter">
	<div class="module-newsletter-title"><strong>Håll dig uppdaterad med nyhetsbrevet!</strong></div>
	<div class="module-newsletter-text"><p>Missa ingenting! Prenumerera på vårt nyhetsbrev.</p></div>
	<form action="//www.mestmotor.se/automotorsport/core/hem/apsis_formtarget.php" method="post" class="module-newsletter-form" data-validate>
		<div class="form-group">
			<div class="input-group">
				<input type="text" name="subscriptionEmail" class="click form-control input-sm rounded" value="" placeholder="E-postadress" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress.">
				<span class="input-group-btn">
					<button type="submit" name="subscriptionBegin" class="button btn btn-primary oversize btn-sm rounded">Prenumerera</button>
				</span>
			</div>
		</div>
		<div class="checkbox">
			<label>
				<input type="checkbox" id="edr" value="1" name="edr" checked="checked">Jag har läst och godkänner <a href="//www.mestmotor.se/automotorsport/villkor" rel="nofollow" target="_blank">villkoren</a>.
			</label>
		</div>
	</form>
</div>

			<div class="article-read-more media--container row">
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20190425/volvo-cars-forsaljning-okar-men-vinsten-sjunker-kraftigt-under-q1-2019/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Volvo Cars försäljning ökar men vinsten sjunker kraftigt under Q1 2019');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1OTA3Njk7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiMTJjZDBiZGJmZGE4MmQ2YTg3YjY5ZDM2NmQ2OWEzNmIwZGQwNTY1OCI7fQ==">
						</div>
					<div class="media-header">
						<h3>Volvo Cars försäljning ökar men vinsten sjunker kraftigt under Q1 2019</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20190307/volvos-urstarka-oppning-pa-2019-okat-forsaljningen-med-11-procent/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Volvos urstarka öppning på 2019 – ökat försäljningen med 11 procent');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1Nzg3MjM7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiZGIwMmY3NTViZjBhYWZhOTY1NDhhZDYyZGY5NGM0MWVmYzhkYjgwNyI7fQ==">
						</div>
					<div class="media-header">
						<h3>Volvos urstarka öppning på 2019 – ökat försäljningen med 11 procent</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20190104/volvo-cars-satter-nytt-forsaljningsrekord-passerar-milstolpen-600000-salda-bilar-under-2018/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Volvo Cars sätter nytt försäljningsrekord – passerar milstolpen 600.000 sålda bilar under 2018');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NjIyODA7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiYjkxZWJhYmFlYmZkMWNiM2E1ZThjN2NiYTc2ZGQyNjUyNGYwYThjMyI7fQ==">
						</div>
					<div class="media-header">
						<h3>Volvo Cars sätter nytt försäljningsrekord – passerar milstolpen 600.000 sålda bilar under 2018</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20190121/volvo-ska-fordubbla-forsaljningen-av-xc40-under-2019/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Volvo ska fördubbla försäljningen av XC40 under 2019');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NjYzOTA7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiZmM5MDdmYTNlYTRkMWYwNDU0NjBiNWM5MjlkZDMxNmE1YjY4MjAyZSI7fQ==">
						</div>
					<div class="media-header">
						<h3>Volvo ska fördubbla försäljningen av XC40 under 2019</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20190315/volvo-gar-med-vinst-oser-in-pengar-i-geely/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Volvo går med vinst – öser in pengar i Geely');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1ODA5MTI7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiNzBhZjlhN2U5MGRkMGE0YjliZWFjYzdkODJjNzQyY2FjNTQxMTA3OSI7fQ==">
						</div>
					<div class="media-header">
						<h3>Volvo går med vinst – öser in pengar i Geely</h3>

											</div>
				</a>
			</div>
</div>

		<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mestmotor.se%2Fautomotorsport%2Fartiklar%2Fnyheter%2F20190605%2Fvolvo-cars-vassar-forsaljningen-globalt-okade-med-124-procent-under-maj-2019%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=https://www.mestmotor.se/automotorsport/artiklar/nyheter/20190605/volvo-cars-vassar-forsaljningen-globalt-okade-med-124-procent-under-maj-2019/&text=Volvo+Cars+v%C3%A4ssar+f%C3%B6rs%C3%A4ljningen+globalt+%E2%80%93+%C3%B6kade+med+12%2C4+procent+under+maj+2019" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>

<div class="article-statement-ams">

	<div class="statement_wrapper">
		<div class="statement_title">
			<b>Jag är helt övertygad om att Volvo når sitt mål 2020 med 800.000 bilar.</b>
		</div>
		<div class="statement_footer">
			<a href="//www.mestmotor.se/automotorsport/gasabromsa/">Visa topplistor &rarr;</a>
		</div>
	</div>

	<div class="statement_vote">

		<div class="statement_ups">
			<div id="statement_agree" class="statement_result">9</div>
			<button class="button small" id="agree_button" disabled="disabled">Gasa</button>
		</div>

		<div class="statement_devider">
			<div>
				<div id="trafficlight-red" class="trafficlight trafficlight-red"></div>
				<div id="trafficlight-yellow" class="trafficlight trafficlight-yellow"></div>
				<div id="trafficlight-green" class="trafficlight trafficlight-green"></div>
			</div>
		</div>

		<div class="statement_downs">
			<div id="statement_disagree" class="statement_result">2</div>
			<button class="button small" id="disagree_button" disabled="disabled">Bromsa</button>
		</div>

	</div>
</div>

<script type="text/javascript">
	jQuery(document).ready(function() {
		jQuery('#agree_button').attr("disabled", false);
		jQuery('#disagree_button').attr("disabled", false);
		jQuery("#trafficlight-yellow").addClass("light");
		jQuery('#agree_button').click(function() {
			statementVote(0,1,2929360);
		});

		jQuery('#disagree_button').click(function() {
			statementVote(0,0,2929360);
		});

		function statementVote(userId, vote, instanceId){
			jQuery.post("/core/java/ajax/ajax_statement.php", { userId: userId, vote: vote, instanceId: instanceId },
				function(data) {
					if( data.error != 1 ) {
						jQuery("#statement_agree").html(data.ups);
						jQuery("#statement_disagree").html(data.downs);

						if(data.vote == 1){
							jQuery("#trafficlight-yellow").removeClass("light");
							jQuery("#trafficlight-red").removeClass("light");
							jQuery("#trafficlight-green").addClass("light");
						}
						else if(data.vote == 2){
							jQuery("#trafficlight-yellow").removeClass("light");
							jQuery("#trafficlight-green").removeClass("light");
							jQuery("#trafficlight-red").addClass("light");
						}
						else{
							jQuery("#trafficlight-green").removeClass("light");
							jQuery("#trafficlight-red").removeClass("light");
							jQuery("#trafficlight-yellow").addClass("light");
						}

						jQuery('#agree_button').attr("disabled", true);
						jQuery('#disagree_button').attr("disabled", true);
					}
					else {
						alert("Ett fel uppstod!");
					}
				}
			);
		}
	});
</script>
<div class="article-byline">
					<div class="article-byline-photo">
						<img src="/core/gfx/pixels/grey.gif" width="50px" class="img-circle lazyload" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjk1MzA4NDtzOjE6InciO2k6NTA7czoxOiJoIjtpOjUwO3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiOWI2ZmVmYzJhNjMzMzliNmQwZTRkZTFjMWVjZTI3NGQxZjUyYTEyYSI7fQ==" alt="Pär Brandt" title="Pär Brandt">
					</div>
			<div class="article-byline-author">Av <a href="//www.mestmotor.se/automotorsport/artiklar/?skribent=288"><span itemprop="author">Pär Brandt</span></a></div>
</div>

<div class="show-comments-wrapper-container">
    <a class="disqus-comments-counter hidden" data-thread-identifier="atojt" data-disqus-identifier="article-ams-301432" href="https://www.mestmotor.se/automotorsport/artiklar/nyheter/20190605/volvo-cars-vassar-forsaljningen-globalt-okade-med-124-procent-under-maj-2019/#disqus_thread"></a>
	<button type="button" class="btn btn-primary margin-top disqus-comments-button" data-thread-button="atojt">
		<span>Visa kommentarer</span>
	</button>
</div>
<div class="disqus-comments-wrapper comments comments-hidden" data-thread-identifier="atojt">
	<script>
		jQuery('.disqus-comments-button[data-thread-button="atojt"]').commentsDisqus({
			'disqus_shortname': 'automotorsport-1',
			'disqus_identifier': 'article-ams-301432',
			'disqus_url': 'https://www.mestmotor.se/automotorsport/artiklar/nyheter/20190605/volvo-cars-vassar-forsaljningen-globalt-okade-med-124-procent-under-maj-2019/'
		});
	</script>
	<noscript>Please enable JavaScript to view the
		<a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a>
	</noscript>
</div>



			</article>

	
	
	
			
									<!-- div-gpt-ad-uniq-5cf77fdc05000 --><div id='div-gpt-ad-uniq-5cf77fdc05000' class="ad googleAd withAdmarker size_980x120">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/ams', [[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]], 'div-gpt-ad-uniq-5cf77fdc05000').setTargeting('url', urlArray).setTargeting('pos', ['panorama2']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5cf77fdc05000');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
				

		
									<!-- div-gpt-ad-uniq-5cf77fdc051e9 --><div id='div-gpt-ad-uniq-5cf77fdc051e9' class="ad googleAd withAdmarker size_980x120">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/ams', [[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]], 'div-gpt-ad-uniq-5cf77fdc051e9').setTargeting('url', urlArray).setTargeting('pos', ['panorama3']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5cf77fdc051e9');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
				

		
									<!-- div-gpt-ad-uniq-5cf77fdc053cf --><div id='div-gpt-ad-uniq-5cf77fdc053cf' class="ad googleAd withAdmarker size_980x120">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/ams', [[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]], 'div-gpt-ad-uniq-5cf77fdc053cf').setTargeting('url', urlArray).setTargeting('pos', ['panorama4']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5cf77fdc053cf');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
				
	
			<script type="application/javascript">
			var payload = {
			};
			VIEWPORT.addInViewListner( "#transporterPlacement", payload, function( returningPayload ) {
				jQuery( "#transporterPlacement" ).load( "//www.mestmotor.se/automotorsport/article/transporter/ajax" );
			}, 500 );
		</script>
		<div id="transporterPlacement"></div>
	
	<script type="application/javascript">
		jQuery( document ).ready( function() {
			new Timer();
		} );
	</script>


	</main>
	<footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">auto motor & sport // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få auto motor & sport's nyhetsbrev
																	</b>
								<p>
																			Missa ingenting! Prenumerera på vårt nyhetsbrev.
																	</p>
								<form method="post" action="//www.mestmotor.se/automotorsport/newsletter" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1" required> Jag har läst och godkänner <a href="//www.mestmotor.se/automotorsport/villkor" rel="nofollow" target="_blank">villkoren</a>.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="http://www.facebook.com/automotorsportsverige"><b>Följ oss på Facebook</b></a>
							</li>
												

						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-twitter"></i>
								<a target="_blank" class="text-primary" href="http://www.twitter.com/ams_sverige"><b>Följ oss på Twitter</b></a>
							</li>
												

						
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

													<div class="list-group-item"><b>Chefredaktör:</b> Alrik Söderlind</div>
																																											<div class="list-group-item"><b>Webbredaktör:</b> Erik Söderholm</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Alrik Söderlind</div>
																			<a href="//www.mestmotor.se/automotorsport/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kontakt</h4></div>

					<div class="list-group">

						
													<a href="
																	https://www.dintidning.se/mina-sidor/
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	https://www.dintidning.se/mina-sidor/
															</a>
												<a href="//www.mestmotor.se/automotorsport/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="//www.mestmotor.se/automotorsport/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Denna sajt drivs av Egmont Publishing Digital AB, som är en del av Egmont Publishing AB. Egmont Publishing publicerar ett hundratal tidningar och webbplatser, däribland Hemmets Journal, Hus & Hem, Icakuriren, Vagabond, Kalle Anka och Bamse. Vi har även en omfattande verksamhet inom böcker, spel, aktivitetsprodukter och event, samt är snabbt växande inom e-handel och digitala marknadsföringstjänster. Egmont Publishing är en del av den nordiska mediekoncernen och stiftelsen Egmont som varje år delar ut mer än 120 miljoner kronor för att hjälpa utsatta barn och ungdomar. Läs mer på <a href="http://www.egmont.se">www.egmont.se</a>. <br><br>Egmont Publishing Digital, Pyramidvägen 7, 16991 Solna, Tel: 08-692 01 00, Orgnr: 556647-1842
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="//www.mestmotor.se/automotorsport/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5052435" class="" data-banner-id="5052435"></div></div>


			<div class="alert alert-info page-alert alert-cookies">
			<i class="fa fa-info-circle"></i> Vi använder cookies för att personalisera innehåll och annonser, för att använda sociala medier-funktionalitet samt för att analysera besökstrafiken. Vi delar data med sociala medier, annons och analyspartners vilka kan kombinera datan med annan information som du delat med dom. Genom att använda hemsidan godkänner du användningen av cookies som beskrivs i <a href="//www.mestmotor.se/automotorsport/villkor">våra villkor</a>.

			
			<div class="text-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
		</div>

	</div>





		
					<script type="text/javascript" src="//www.mestmotor.se/automotorsport/core/minify/storage/b6/b6c1/b6c1edea17d09c578382a8db73265b480a0479e2.js"></script>
		
		

					
<script>
if( typeof ADTECH === 'object' ) {
ADTECH.config.placements[5052435] = {"kv":{"slug":"volvo-cars-vassar-forsaljningen-globalt-okade-med-124-procent-under-maj-2019","taggar":["marknad"],"kategori":"nyheter"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5052435 );
ADTECH.executeQueue();
}
</script>

		
					
		
		<div data-base-url="//www.mestmotor.se/automotorsport/"></div>
		<div data-editor-in-chief="Alrik Söderlind"></div>
		<div data-editor-in-chief-photo="/gfx/redaktionen/alrik_60x60.jpg"></div>
		<div data-web-editor="Erik Söderholm"></div>
		<div data-web-editor-photo=""></div>
		<div data-site-name="auto motor & sport"></div>
		<!-- <nav class="navbar navbar-default navbar-fixed-bottom navbar-white hidden" id="piano-meter-container"></nav> -->
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e069329555","applicationID":"63927117","transactionName":"bwMHNxYAVxBVARBaXFZJMBENTlEMWQdLVUkXERIUSxFMAVgLBxxaVgIAG0oRURM=","queueTime":0,"applicationTime":215,"atts":"Q0QEQV4aRB4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
<!--
Loaded in 0.2135 seconds. 28 RW, 28 R.
auto motor & sport/Production (172.31.35.139)
Loaded OK
-->