<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Prov: BMW 3-serie tar ett sjumilakliv jämfört med förra generationen - Provkörningar - auto motor & sport</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>

		
					<meta name="description" content="Här är versionen du ska välja – blev snabbt vår favorit.">
		
		
					<link rel="shortcut icon" href="/gfx/mestmotor-icon-128.png">
		
		
		
		
		
		
		
									<meta property="og:title" content="Nya 3-serien brädar alla konkurrenter på ett viktigt område">
							<meta property="og:description" content="Här är versionen du ska välja – blev snabbt vår favorit.">
							<meta property="og:url" content="//www.mestmotor.se/automotorsport/artiklar/provkorningar/20181225/prov-bmw-3-serie-2019/">
							<meta property="og:image" content="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NTk5OTM7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI2Y2U1YzljNTJkNDVjZDI2NDZhMGE0MzY1YjA1NGRjZTE5YmI1MDJhIjt9">
							<meta property="og:site_name" content="auto motor & sport">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/automotorsportsverige">
							<meta name="author" content="auto motor &amp; sport | John Eriksson ">
							<meta property="fb:app_id" content="157657184304822">
							<meta property="fb:pages" content="348623717847">
					
					<script>
				var EGM = EGM || {};
				EGM.data = {"site":"Desktop","user":"Visitor"}
			</script>
		
		
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
					<link rel="stylesheet" type="text/css" href="//www.mestmotor.se/automotorsport/core/minify/storage/06/069e/069e324ea11885be927561a923d07508809d5c6e.css">
		
					<link rel="canonical" href="//www.mestmotor.se/automotorsport/artiklar/provkorningar/20181225/prov-bmw-3-serie-2019/">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php" type="application/rss+xml" title="auto motor & sport - Senaste nytt">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=31" type="application/rss+xml" title="auto motor & sport - Artiklar">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=165" type="application/rss+xml" title="auto motor & sport - Begagnatguide">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=173" type="application/rss+xml" title="auto motor & sport - Begtester">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=57" type="application/rss+xml" title="auto motor & sport - Biltester">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=54" type="application/rss+xml" title="auto motor & sport - E-tidning">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=151" type="application/rss+xml" title="auto motor & sport - Krönikor">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=163" type="application/rss+xml" title="auto motor & sport - Nybilskollen">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=3" type="application/rss+xml" title="auto motor & sport - Nyheter">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=69" type="application/rss+xml" title="auto motor & sport - Partner">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=172" type="application/rss+xml" title="auto motor & sport - Provkörningar">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

		
					<script type="text/javascript" src="//www.mestmotor.se/automotorsport/core/minify/storage/f7/f7ac/f7ac8f1c5a590b8ef77ad26fe2e5abbb31912c0b.js"></script>
		
					<!-- DAC START -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
if( typeof ADTECH === 'object' ) {
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { protocol: 'https', kv: {"slug":"prov-bmw-3-serie-2019","taggar":["provkorning"],"kategori":"provkorningar"},params: { key: 'provkorningar+prov-bmw-3-serie-2019+bmw-3-serie+bmw+provkorning' } };}
</script>

		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1176677-1', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Locked');
ga('a.set', 'dimension5', 'Print');
ga('a.set', 'dimension6', '|provkorning|');
ga('a.set', 'dimension7', 'provkorningar');
ga('a.set', 'dimension8', 'John Eriksson');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Locked');
ga('b.set', 'dimension5', 'Print');
ga('b.set', 'dimension6', '|provkorning|');
ga('b.set', 'dimension7', 'provkorningar');
ga('b.set', 'dimension8', 'John Eriksson');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>

		
		
		
					<script>var articledata = {"type":"provkorningar","tags":["provkorning"],"origin":"Print","lockstatus":"Locked","sitetype":"Desktop","piano":{"segments":[],"customVars":["tp.push([\"setCustomVariable\", \"contentLock\", \"locked\"]);"],"hasAnyAccess":false},"authors":[{"name":"John Eriksson"}]}</script>
		
					<script>
				document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
				var setNptTechAdblockerCookie = function(adblocker) {
					var d = new Date();
					d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
					document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
				}
				var script = document.createElement("script");
				script.setAttribute("async", true);
				script.setAttribute("src", "//www.npttech.com/advertising.js");
				script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
				document.getElementsByTagName("head")[0].appendChild(script);
			</script>

			<script>
				(function(src) {
					var a = document.createElement("script");
					a.type = "text/javascript";
					a.async = true;
					a.src = src;
					var b = document.getElementsByTagName("script")[0];
					b.parentNode.insertBefore(a, b)
				})("//experience.tinypass.com/xbuilder/experience/load?aid=kn28mjZCfq");

				var tp = window["tp"] || [];

				tp.push( ['addHandler', 'loginRequired', function( params ) {
					document.cookie = '__pianoParams=' + JSON.stringify( params ) + '; path=/; domain=.mestmotor.se';
					document.cookie = '_pianoReferer=' + window.location.href + '; path=/; domain=.mestmotor.se';
					window.location.href = '//www.mestmotor.se/automotorsport/premium/login';
				} ] );

				tp.push(["addHandler", "checkoutCustomEvent", function(event){
					switch(event.eventName) {
						case "offers":
							window.location.href = '//www.mestmotor.se/automotorsport/premium/erbjudande';
							break;
					}
				} ]);

				tp.push( ["addHandler", "checkoutComplete", function( conversion ) {
					ANALYTICS.trackEvent('Premium', 'Checkout', 'Klar');

					jQuery.ajax( {
						url: '//www.mestmotor.se/automotorsport/premium/checkout',
						method: 'post',
						data: conversion,
						dataType: 'json',
						complete: function() {
							window.location.href = '//www.mestmotor.se/automotorsport/premium/nyhetsbrev';
						}
					} );
				} ] );

				tp.push( ['addHandler', 'checkoutClose', function( event ) {
					var refererCookie = tp.util.findCookieByName( '_pianoReferer' );
					var referer;

					try {
						referer = JSON.parse( refererCookie );
					}
					catch( e ) {
						referer = false;
					}

					switch( event.state ) {
						case "alreadyHasAccess":
							window.location.href = referer ? referer : '//www.mestmotor.se/automotorsport/';
							break;
						case "close":
							window.location.href = referer ? referer : '//www.mestmotor.se/automotorsport/premium/erbjudande';
							break;
					}
				} ] );

                tp.push(["addHandler", "experienceExecute", function( params ){
                    jQuery("#piano").css('opacity', 1);
                } ]);

				
									tp.push(["setTags", ["provkorning"]]);
									tp.push(["setContentCreated", "2018-12-25T06:53:00+01:00"]);
									tp.push(["setContentAuthor", "John Eriksson"]);
									tp.push(["setContentSection", "provkorningar"]);
									tp.push(["setContentIsNative", false]);
									tp.push(["setZone", "Desktop"]);
				
									tp.push(["setCustomVariable", "contentLock", "locked"]);
									tp.push(["setCustomVariable", "contentLockStatus", "Locked"]);
									tp.push(["setCustomVariable", "contentSource", "Print"]);
									tp.push(["setCustomVariable", "contentViews", "213"]);
									tp.push(["setCustomVariable", "contentOrigin", "auto motor & sport"]);
									tp.push(["setCustomVariable", "userType", "Visitor"]);
				
				tp.push( [ "addHandler", "meterActive", function(meterData) {
                    ( new Piano() ).meterCallback(meterData);
				} ] );
			</script>
			</head>
	<body class="  ">
		
					<script>
				window.fbAsyncInit = function() {
					FB.init({
						appId            : '157657184304822',
						autoLogAppEvents : true,
						xfbml            : true,
						version          : 'v3.1'
					});
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) { return; }
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/sv_SE/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KC4VRD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC4VRD');</script>
<!-- End Google Tag Manager -->

						
							<div class="ad size_1x1"><div id="6536916" class="ad-pushdown" data-banner-id="6536916"></div></div>				<script>
					if( typeof ADTECH === "object" ) {
										ADTECH.config.placements[6536916] = {"kv":{"slug":"prov-bmw-3-serie-2019","taggar":["provkorning"],"kategori":"provkorningar"},"sizeid":16,"complete":AD.completeCallback};

						ADTECH.loadAd(6536916);
					}
				</script>
	

<header class="header">
				
	<nav id="topNavBar" class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="//www.mestmotor.se/automotorsport/" class="navbar-brand"><img src="//www.mestmotor.se/automotorsport/gfx/ams-logo.png" alt="auto motor & sport" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																					
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-a-o" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					A-Ö
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'ams undersöker');" class="menu-item-ams-undersoker" href="//www.mestmotor.se/automotorsport/tagg/ams-undersoker/">ams undersöker</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilekonomi');" class="menu-item-bilekonomi" href="//www.mestmotor.se/automotorsport/tagg/bilekonomi">Bilekonomi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilindustri');" class="menu-item-bilindustri" href="//www.mestmotor.se/automotorsport/tagg/bilindustri">Bilindustri</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilpriser.se');" class="menu-item-bilpriserse" href="//www.mestmotor.se/automotorsport/sidor/bilpriser/">Bilpriser.se</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilsnack');" class="menu-item-bilsnack" href="http://bilsnack.automotorsport.se/">Bilsnack</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilvård');" class="menu-item-bilvard" href="//www.mestmotor.se/automotorsport/tagg/bilvard/">Bilvård</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Design');" class="menu-item-design" href="//www.mestmotor.se/automotorsport/tagg/design">Design</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dieselgate');" class="menu-item-dieselgate" href="//www.mestmotor.se/automotorsport/tagg/miljo/volkswagen-dieselgate">Dieselgate</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Däck');" class="menu-item-dack" href="//www.mestmotor.se/automotorsport/tagg/dack">Däck</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilar');" class="menu-item-elbilar" href="//www.mestmotor.se/automotorsport/tagg/miljobilar/elbilar">Elbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Försäljning');" class="menu-item-forsaljning" href="//www.mestmotor.se/automotorsport/tagg/forsaljning">Försäljning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Konceptbilar');" class="menu-item-konceptbilar" href="//www.mestmotor.se/automotorsport/tagg/konceptbilar/">Konceptbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krocksäkerhet');" class="menu-item-krocksakerhet" href="//www.mestmotor.se/automotorsport/tagg/krocksakerhet">Krocksäkerhet</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krönikor');" class="menu-item-kronikor" href="//www.mestmotor.se/automotorsport/kategori/kronikor/">Krönikor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kuriosa');" class="menu-item-kuriosa" href="//www.mestmotor.se/automotorsport/tagg/kuriosa">Kuriosa</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljö och Miljöbilar');" class="menu-item-miljo-och-miljobilar" href="//www.mestmotor.se/automotorsport/tagg/miljo/">Miljö och Miljöbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Motorhistoria');" class="menu-item-motorhistoria" href="//www.mestmotor.se/automotorsport/tagg/motorhistoria">Motorhistoria</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Motorsport');" class="menu-item-motorsport" href="//www.mestmotor.se/automotorsport/tagg/motorsport">Motorsport</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Quiz');" class="menu-item-quiz" href="//www.mestmotor.se/automotorsport/tagg/quiz">Quiz</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Superbilar');" class="menu-item-superbilar" href="//www.mestmotor.se/automotorsport/tagg/superbilar">Superbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Suvar');" class="menu-item-suvar" href="//www.mestmotor.se/automotorsport/tagg/suvar">Suvar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Teknik');" class="menu-item-teknik" href="//www.mestmotor.se/automotorsport/tagg/teknik">Teknik</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tjänstebil');" class="menu-item-tjanstebil" href="http://www.mestmotor.se/tjanstebilsinfo/">Tjänstebil</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trafik');" class="menu-item-trafik" href="//www.mestmotor.se/automotorsport/tagg/trafik">Trafik</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trafiksäkerhet');" class="menu-item-trafiksakerhet" href="//www.mestmotor.se/automotorsport/tagg/trafiksakerhet/">Trafiksäkerhet</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tuning');" class="menu-item-tuning" href="//www.mestmotor.se/automotorsport/tagg/tuning">Tuning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Underhållning');" class="menu-item-underhallning" href="//www.mestmotor.se/automotorsport/tagg/underhallning">Underhållning</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyheter');" class="menu-item-nyheter" href="//www.mestmotor.se/automotorsport/kategori/nyheter">Nyheter</a>
																	</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-bloggar" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Bloggar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alriks bilar');" class="menu-item-alriks-bilar" href="http://bloggar.mestmotor.se/alriks-bilar/">Alriks bilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Formel Blogg');" class="menu-item-formel-blogg" href="http://bloggar.mestmotor.se/formel-blogg">Formel Blogg</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Peder Karlsson');" class="menu-item-peder-karlsson" href="http://bloggar.mestmotor.se/peder-karlsson">Peder Karlsson</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-tester" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Tester
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Visa alla tester');" class="menu-item-visa-alla-tester" href="//www.mestmotor.se/automotorsport/bilar">Visa alla tester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilar och hybrider');" class="menu-item-elbilar-och-hybrider" href="http://www.mestmotor.se/recharge/sidor/tester-elbilar-hybridbilar">Elbilar och hybrider</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-bilmarken" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Bilmärken
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Audi');" class="menu-item-audi" href="//www.mestmotor.se/automotorsport/bilar/audi">Audi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'BMW');" class="menu-item-bmw" href="//www.mestmotor.se/automotorsport/bilar/bmw">BMW</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mercedes');" class="menu-item-mercedes" href="//www.mestmotor.se/automotorsport/bilar/mercedes-benz">Mercedes</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tesla');" class="menu-item-tesla" href="//www.mestmotor.se/automotorsport/bilar/tesla">Tesla</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Volkswagen');" class="menu-item-volkswagen" href="//www.mestmotor.se/automotorsport/bilar/volkswagen">Volkswagen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Volvo');" class="menu-item-volvo" href="//www.mestmotor.se/automotorsport/bilar/volvo">Volvo</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alla märken');" class="menu-item-alla-marken" href="//www.mestmotor.se/automotorsport/bilar">Alla märken</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-begagnat" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Begagnat
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sätt betyg på din bil');" class="menu-item-satt-betyg-pa-din-bil" href="//www.mestmotor.se/automotorsport/begenkat/">Sätt betyg på din bil</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ägarnas betyg på begagnade bilar');" class="menu-item-agarnas-betyg-pa-begagnade-bilar" href="//www.mestmotor.se/automotorsport/begenkat/analys/">Ägarnas betyg på begagnade bilar</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-tidningar" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Tidningar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Digitala kiosken');" class="menu-item-digitala-kiosken" href="//www.mestmotor.se/automotorsport/tidningar/">Digitala kiosken</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Aktuellt nummer');" class="menu-item-aktuellt-nummer" href="//www.mestmotor.se/automotorsport/tidningar/">Aktuellt nummer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'ams Shop');" class="menu-item-ams-shop" href="https://www.dintidning.se/amsshop">ams Shop</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'E-tidning');" class="menu-item-e-tidning" href="//www.mestmotor.se/automotorsport/artiklar/artiklar/20140219/ams-som-e-tidning-for-prenumeranter">E-tidning</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-kontakt" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Kontakt
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundtjänst');" class="menu-item-kundtjanst" href="//www.mestmotor.se/automotorsport/kontakt/">Kundtjänst</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Redaktionen');" class="menu-item-redaktionen" href="//www.mestmotor.se/automotorsport/sidor/redaktionen/">Redaktionen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Annonsera');" class="menu-item-annonsera" href="//www.mestmotor.se/automotorsport/sidor/annonsera/">Annonsera</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Följ oss på Facebook');" class="menu-item-folj-oss-pa-facebook" href="//www.mestmotor.se/automotorsport/facebook">Följ oss på Facebook</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Följ oss på Twitter');" class="menu-item-folj-oss-pa-twitter" href="//www.mestmotor.se/automotorsport/twitter">Följ oss på Twitter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Följ oss på Instagram');" class="menu-item-folj-oss-pa-instagram" href="//www.mestmotor.se/automotorsport/ams-pa-instagram">Följ oss på Instagram</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyhetsbrev');" class="menu-item-nyhetsbrev" href="//www.mestmotor.se/automotorsport/sidor/nyhetsbrev">Nyhetsbrev</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera på RSS');" class="menu-item-prenumerera-pa-rss" href="//www.mestmotor.se/automotorsport/rss.php">Prenumerera på RSS</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-prenumerera" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Prenumerera
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Digital prenumeration');" class="menu-item-digital-prenumeration" href="//www.mestmotor.se/automotorsport/premium/erbjudande/">Digital prenumeration</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tidningsprenumeration');" class="menu-item-tidningsprenumeration" href="//www.mestmotor.se/automotorsport/prenumerera/">Tidningsprenumeration</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Premiumartiklar');" class="menu-item-premiumartiklar" href="//www.mestmotor.se/automotorsport/tema/premium">Premiumartiklar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Koppla din tidningsprenumeration');" class="menu-item-koppla-din-tidningsprenumeration" href="//www.mestmotor.se/automotorsport/sidor/koppla-din-tidningsprenumeration/">Koppla din tidningsprenumeration</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Frågor & svar');" class="menu-item-fragor-svar" href="//www.mestmotor.se/automotorsport/sidor/fragor-och-svar-om-digital-prenumeration/">Frågor & svar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundtjänst');" class="menu-item-kundtjanst" href="//www.mestmotor.se/automotorsport/kontakt/">Kundtjänst</a>
																							</li>
																			</ul>
								</li>
																		</ul>
				
				
									<ul class="nav navbar-nav navbar-right">
						
													<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" href="//www.mestmotor.se/automotorsport/login">Logga in</a></li>
							<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bli medlem');" href="//www.mestmotor.se/automotorsport/register">Bli medlem</a></li>
											</ul>
				
				
				<form action="//www.mestmotor.se/automotorsport/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på auto motor & sport" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>



		
		
		
		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1020x95"><div id="5158884" class="ad-wallpaper-panorama" data-banner-id="5158884"></div></div>				<script>
					if( typeof ADTECH === "object" ) {
										ADTECH.config.placements[5158884] = {"kv":{"slug":"prov-bmw-3-serie-2019","taggar":["provkorning"],"kategori":"provkorningar"},"sizeid":3767,"complete":AD.completeCallback};

						ADTECH.loadAd(5158884);
					}
				</script>
			</div>
		
		



	
	<div class="page">

	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	

	
			<div class="article-top-spotlights">
					</div>
		

	
	<article data-article-id="295841" class="article " itemscope itemtype="http://schema.org/Article">

		
				

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="//www.mestmotor.se/automotorsport/master/gfx/mobile/amp-ams-logo.png">
				</div>

				<meta itemprop="name" content="auto motor &amp; sport">
			</div>

			<meta itemprop="mainEntityOfPage" content="//www.mestmotor.se/automotorsport/artiklar/provkorningar/20181225/prov-bmw-3-serie-2019/">
			<meta itemprop="datePublished" content="2018-12-25 06:53">
			<meta itemprop="dateModified" content="2018-12-19 16:00">
			<meta itemprop="url" content="//www.mestmotor.se/automotorsport/artiklar/provkorningar/20181225/prov-bmw-3-serie-2019/">
				

									<div class="article-title"><h1 class="mobile" itemprop="name headline">Prov: BMW 3-serie tar ett sjumilakliv jämfört med förra generationen</h1></div>

							<p class="article-intro">
			<span class="badge badge-premium">Premium</span>
		Den nya, sjunde generationen 3-serie tar tydliga kliv framåt på flera viktiga områden, men är inte helt utan skönhetsfläckar. Vi provkör tre versioner och hittar en favorit.</p>
				<div class="ad size_530x150"><div id="6014116" class="" data-banner-id="6014116"></div></div>

							<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author"><a href="//www.mestmotor.se/automotorsport/artiklar/?skribent=662">John Eriksson</a></span>,
Publicerad <time datetime="2018-12-25 06:53">i går, 06:53</time>	<div class="article-info">
		<i class="fa fa-tags"></i>
		<a href="//www.mestmotor.se/automotorsport/tagg/biltester/provkorning" class="">
			Provkörning		</a>
	</div>
	</p>
</div>

							<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NTk0NDg7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjYxMjtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImMyNDQxM2NiYTMxNTIyYjQ4NDE0YmFiOWZmMjcxZDNkNjk0ZGZiODciO30=">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="612">

	<img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NTk0NDg7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjYxMjtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImMyNDQxM2NiYTMxNTIyYjQ4NDE0YmFiOWZmMjcxZDNkNjk0ZGZiODciO30=" class="lazyload" alt="Prov: BMW 3-serie tar ett sjumilakliv jämfört med förra generationen" width="1020" height="612">

			<figcaption class="article-titleimage-text">De klassiska njurarna i grillen har blivit större, liksom kromramen som nu även är i ett stycke. LED-strålkastare är standard.</figcaption>
	</figure>

							
			
			
											<div class="ad size_980x120"><div id="4223860" class="ad" data-banner-id="4223860"></div></div>
						

										<div id="piano" data-piano-container>

		<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mestmotor.se%2Fautomotorsport%2Fartiklar%2Fprovkorningar%2F20181225%2Fprov-bmw-3-serie-2019%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=https://www.mestmotor.se/automotorsport/artiklar/provkorningar/20181225/prov-bmw-3-serie-2019/&text=Prov%3A+BMW+3-serie+tar+ett+sjumilakliv+j%C3%A4mf%C3%B6rt+med+f%C3%B6rra+generationen" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>

<p><strong>Ingenjörerna har jobbat </strong>mot högt ställda förväningar för att få till rätt 3-seriekänsla hos den nya bilen. För det här är utan tvekan <a href='/automotorsport/bilar/bmw/'>BMW</a>:s viktigaste modell, som dessutom förkroppsligar märkets så kallade tagline "När du älskar att köra". Frågan är om de har lyckats?</p>
<p>Efter att ha gått igenom pressmaterialet och kört BMW:s senaste mellanklassare kan vi konstatera att utvecklingen har fokuserats till tre områden: köregenskaper, komfort och teknik. Representanterna på lanseringen poängterar därtill att de har haft som målsättning att 3-serien ska vara den sportigaste bilen i sitt segment. Och visst säger det första intrycket att de verkar ha lyckats med vad de föresatt sig.</p>
<blockquote>
<p style="padding-left: 30px;">3-serien ska vara sportigast i sin klass, lovar BMW</p>
</blockquote>
<p><strong>När vi hoppar in bakom</strong> ratten hittar vi en helt ny kupé och förarmiljö, samtidigt som allt upplevs i högsta grad välbekant. Formgivningen är försiktigt förändrad. Knappar och reglage har gjort mindre förflyttningar och samlats i tydligare grupperingar. Startknappen sitter nu vid växelväljaren nere på mittkonsolen och klimatreglagen är integrerade i ett kluster tillsammans med ventilationsutblåsen under infotainmentskärmen.</p>
<p>Instrumenttavlan går nu att få helt digital och varvräknaren löper då moturs för att maximera ytan i mitten till att visa navigation, färddatorinformation med mera.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NTk0NTQ7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJmZmVmZDFkZDk0NzdiOGFhNWJiY2JlMzNhYTkzOGYzODc4NzFhZjIwIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NTk0NTQ7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImQxMDVhNTBhOTM0YTgyZWNhZTc0NDQ2NTUyZWUzNDRjMjBjNjYxMzciO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Det är något avlägset bekant över formerna. De smalare baklamporna och den mer tredimensionellt skulpterade bakändan för tankarna till konkurrenten Lexus IS, både när man ser bilen på bild och i verkligheten.</p>	</div>
</div>

<p><strong>Körställningen är alltjämt </strong>klockren. Sittpositionen är sportigt låg och föraren sitter med ganska raka ben fram mot pedalerna. Justermånen på stolen och ratten är riktigt bra. Sportstolarna (vilket satt i alla testbilar) har uppdaterats och känns spontant bekvämare och rymligare för större personer. Framför allt dynan, men även ryggen, har blivit bredare och öppnare. Vill du däremot sitta tajt fastkilad är det bara att klämma åt det justerbara sidostödet i ryggen.</p>
<p>Styrningen är en av de mest påtagliga förbättringarna jämfört med den gamla bilen. Inte alls så att den var dålig tidigare, men skillnaden märks ändå så fort man börjar vrida på ratten. Den är riktigt direkt och skarp med otroligt fin vägkänsla, i stort sett så att man kan tro att <a href='/automotorsport/bilar/bmw/'>BMW</a> återgått till hydraulisk styrning.</p>
<p><strong>Inte nog med det.</strong> Köregenskaperna är i sig minst lika läckert delikata. Vi får prova 320d och 330i på relativt öde portugisiska småvägar med en blandning av härligt svepande, snabba kurvor och nypande hårnålar i det bergigt böljande landskapet. Båda vagnarna har M Sportchassi och rullar på riktigt sportigt gummi, Michelin Pilot Sport 4 respektive 4S.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NTk0NTY7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI2YjU2Yzk3NzU1NDA0ZmRmNzFjMzZlNWU0NGE5YWY1MzdmM2JlNzM5Ijt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NTk0NTY7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjljM2JiZjRhMGM4MThjODE2NmFjOWU2ODFkMzU3ODVjMjFmZmQyMzAiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Toppmodellen förpackas i ett nytt vassare koncept och heter därför M340i xDrive. Sportfjädring, differential på bakaxeln och sportbromsar är standard.</p>	</div>
</div>

<p><strong>3-serien rör sig med en </strong>imponerande stadig och kontrollerad spänst i kurvorna. Det känns som att bilen jobbar i en bredbent, atletisk ställning som man kan luta sig mot ordentligt. Uppträdandet är neutralt med en väldigt fin balans och kontakt med vägen.</p>
<p>Allt sker på ett tryggt, stabilt och förutsägbart sätt. Ingenting verkar kunna få nya Trean att tappa fattningen, varken gupp mitt i en sväng eller plötsliga riktningsförändringar. Som förare får man därför väldigt lätt förtroende för bilen.</p>
<p><strong>Mest imponerande är</strong> att 3-serien har ett otroligt bett i framvagnen. Man kan köra riktigt snabbt och bilen svarar ändå med en distinkt och omedelbar instyrning i kurvorna. I de flesta lägen kan man dessutom vrida mer på ratten än vad man tror att bilen ska klara och ta en ännu tajtare linje genom böjen. Så bra är greppet fram. Kliver man över greppgränsen börjar dock bilen till slut understyra försiktigt och progressivt.</p>
<p>När vi frågar en av chassiingenjörerna vad <a href='/automotorsport/bilar/bmw/'>BMW</a> gjort för att få till dessa spänstigt sportiga köregenskaper, svarar han att det handlar om en mängd saker som samverkar tillsammans. Hela bilen har till att börja med blivit mer vridstyv, generellt med omkring 25 procent och i vissa delar så mycket som 50.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NTk0NjA7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI5YzYyY2I4NDIwZTNkYTUxZjllZTUxMTA5YTgxMDdiMDQ3MmE5YjliIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NTk0NjA7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjRmMGZiMDMxMGIzZTMxNGRmODNiMDhhZjE0ZThmNWRjNTI4ZjAwOTUiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<p><strong>Nya 3-serien är marginellt</strong> lättare med upp till 55 kilo och <a href='/automotorsport/bilar/bmw/'>BMW</a> säger att viktfördelningen är 50/50. Det senare är inte svårt att tro på och det märks verkligen när man kör på kurviga sträckor.</p>
<p>Därutöver har spårvidden ökat med 43 millimeter fram och 21 bak – vilket förklarar bilens stadigt bredbenta känsla på vägen – och axelavståndet har växt med 41 millimeter. Länkarmarna fram är nu gjorda av aluminium istället för som tidigare stål och tyngdpunkten ska vara tio millimeter lägre än förut.</p>
<p><strong>Själva hjulupphängningarna</strong> har fått omfattande uppgraderingar som bidrar till de vässade köregenskaperna. Bussningarna är hårdare och framhjulen har fått ökad negativ cambervinkel och mer toe in. Dessutom har fjäderbenen fram vinklats mer inåt och bakåt för att behålla så mycket som möjligt av cambervinkeln under kompression i kurvor.</p>
<p>En annan väldigt viktig komponent är det nya fjädrings- och stötdämparsystemet. BMW beskriver det som "lyft-relaterad dämparkontroll" som ska minska karossrörelserna över ojämnheter och vid aktiv körning. Tekniken följer med i både standardchassit och M Sportvarianten, men med olika kalibrering. Därutöver har M Sportchassit fastare fjädrar och krängningshämmare, samt en ännu mer aggressiv cambervinkel.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NTk0NjE7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI0MzkwYjViYzVkN2IyYjQxMTlkZDljODIyZWNlOTBmNzdkMjI2OGY0Ijt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NTk0NjE7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjExOTMwNzljYTMxOTRlZjhmZDVkMzZjOGZkZTUyMzFhMDgyMjAwOWMiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">De nya sportstolarna (tillval) är rymligare och bekvämare. I synnerhet kanterna på sitsen har blivit mindre markerade. Mycket bra inställningsmöjligheter och man kan krama åt sidostödet riktigt ordentligt.</p>	</div>
</div>

<p><strong>Systemet ger extra hydraulisk </strong>dämpning fram och en kompressionsbegränsning bak. Det är mekaniskt adaptivt och justerar dämparnas hårdhetsgrad progressivt utefter storleken på fjädringsrörelserna. Rent tekniskt handlar det om en extra kolvring inuti dämparcylindern som gör att hela stötdämparen blir aktiv först vid större belastning.</p>
<p>Ute på vägen rullar testbilen med M Sportchassi mycket riktigt väldigt välkontrollerat. Den kränger ytterst lite och komforten är stramt fast. Fjädringen har korta, snabba rörelser, men den jobbar och sväljer ändå ojämnheter effektivt. Däremot finns det inte något behagligt gung i bilen över större grupp.</p>
<p><strong>I de flesta situationer</strong> fungerar systemet bra om man gillar sportig åkkomfort. Uppe i motorvägshastighet, när belastningen ökar, känns det dock lite väl stramt kalibrerat, åtminstone för undertecknad. Den snabba, kontrollerade utfjädringen och de korta fjädringsrörelserna gör här att gången känns näst intill hoppig när motorvägen är dålig, istället för att bilen slappnar av och utvecklar ett följsamt flyt över ojämnheterna.</p>
<p>Av den orsaken ska man nog tänka sig för innan man beställer M Sportchassi, om man inte är väldigt sportigt lagd. Skillnaden jämfört med standardvarianten sägs nu vara ungefär dubbelt så stor som tidigare.</p>
<p><strong>En nyhet är att </strong>M Sportfjädringen som har tio millimeter sänkning nu även går att få till fyrhjulsdrivna modeller, vilket inte var möjligt tidigare.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NTk0NjI7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI1M2M3ZjE1MmI4ZDA4ODQwYTdhN2ZmNmRmYTNhZDQ2ZjYxNWY1NWMwIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NTk0NjI7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImI4ZTk0YTA4ZGM2NTBiYmY3MTA5YjM1NjdlMGY2MmIwMTdlYjk1Y2IiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Baksätet har blivit något rymligare tack vare ökat axelavstånd. Dynan har okej höjd och sittställningen är bekväm. </p>	</div>
</div>

<p><strong>Motorerna på testbilarna</strong> har alla blivit mer eller mindre uppdaterade. Storsäljaren 320d verkar på pappret vara samma maskin som tidigare, men har bland annat fått en ny tvåstegsturbo för att möta framtida avgasregler, samt sänka förbrukningen och förbättra körbarheten.</p>
<p>Bensinarna, 330i och M340i, har båda fått högre effekt. Den mindre fyran har fått en liten effektökning till 258 hästkrafter men vunnit hela 50 Nm i vridmoment till totalt 400. Den sexcylindriga maskinen har däremot fått markant mer effekt än tidigare, upp 48 hästkrafter till 374, samt totalt 500 Nm i vridmoment, vilket är 50 mer än förut.</p>
<p><strong>340i-modellen var</strong> redan tidigare en riktigt rask vagn och är nu förpackad för att vara ett ännu seriösare körverktyg. Fyrhjulsdrift är en del av konceptet, liksom en elektroniskt kontrollerad M Sport-differential på bakaxeln som kan justera låsningsgraden 0–100 procent.</p>
<p>Några snabba varv på racerbanan visar att M340i xDrive naturligtvis är riktigt potent. Motorkaraktären är nu ännu mer på hugget med vass gasrespons och maskinen klarar att varva ända upp till 7.000 r/min.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NTk0NjM7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI0OTE5YzZhMmFlMmFlMTViMDNmODlmYWU5ZGNiMDM5NDg4OGExNzQxIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NTk0NjM7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjU4YzMzMDkyYTc5ZTgzZWNjOTdlZmFhZTg2OGE3YzQ1YjYxYzJlMDUiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Dörrsidan har fått ny utformning med bland annat uppdaterat handtag och förvaringsfack med dedikerad plats för drickaflaska.</p>	</div>
</div>

<p><strong>Det pigga, välbalanserade </strong>chassit är en njutning på banan, samtidigt som fyrhjulsdriften och den extra vikten jämfört med den bakhjulsdrivna 330i gör att en del av den delikata spänsten och lättheten i steget suddas ut en aning.</p>
<p>För många köpare är kanske den viktigaste motornyheten att ljudet nu är bättre dämpat. Ingenjörerna har jobbat både med förfiningen av motorerna och isoleringen av kupén. Skillnaden är tydligast i dieselbilen.</p>
<p><strong>Kunder och journalister</strong> har tidigare klagat på en lite rå och hård motorgång. Detta har man nu fått bukt med. Ljudet känns mer avlägset, upplevs mjukare och är framför allt klart tystare. I jämn landsvägshastighet hör man numera inte maskinen alls. Till och med vid full acceleration är dieseln diskret.</p>
<p>Ur körglädjeperspektiv överraskar 330i positivt och blir vår favorit av de provkörda versionerna. Kraftkällan känns alldeles lagom. Det extra vridmomentet ger bättre körbarhet och gör att bilen alltid har tillräckligt med ork, även från låga varv.</p>
<p><strong>Motorn känns härligt pigg</strong> med en underhållande villighet ända upp till toppen av registret. Dessutom har den ett oväntat mulligt ljud för att vara en tvåliters fyra. I sportläget blir ljudet tuffare och fylligare; man får nämligen mer av det mörka insugsljudet på konstgjord väg med hjälp av en frekvensförstärkare.</p>
<blockquote>
<p style="padding-left: 30px;">Sportläget innebär också fylligare ljud – på konstgjord väg</p>
</blockquote>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NTk0NjY7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJlZmMzMTFhY2NkYWI1OTVkYTFlMTQzMjI0Zjk3ZGMxOTk0OTZlMzFmIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NTk0NjY7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImI0ZDhmYmY5ZTQ2MTQxYTc3MGJjMGNiNzY1MjU3ZmExYzM2MTMyZTciO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Körställningen är mycket bra och förarmiljön är lätt att trivas i. De flesta funktioner är enkla att sköta, bland annat tack vare att BMW behåller en del knappar. Det ger bättre ergonomi än pekskärmar.</p>	</div>
</div>

<p><strong>Ljudkomforten har också </strong>blivit bättre tack vare att en så kallad akustikvindruta fram är standard och samma teknik finns som tillval till sidorutorna. Det satt på testbilarna och där märkte man inget vindbrus förrän uppe i körkortsovänlig hastighet.</p>
<p>Det sista området där nya 3-serien har tagit ett stort kliv framåt gäller teknik. Bilen är full med avancerade finesser, allt det senaste man kan förvänta sig och en nyhet.</p>
<p><strong>Bland de halvautonoma</strong> funktionerna ingår som standard en autobroms som reagerar på fordon och fotgängare, och den kan upptäcka cyklister. Kökörningsassistans och aktiv filhållning är däremot tillval. Den senare fungerade bra vid prov på motorvägen och höll bilen mitt i filen på ett avslappnat sätt. </p>
<p><a href='/automotorsport/bilar/bmw/'>BMW</a> fortsätter att hålla kvar vid sitt iDrive-vred på mittkonsolen till infotainmentsystemet. Vi gillar det för att det underlättar användning under körning. Men systemet kan också skötas via pekskärmen, rattekerknapparna, gestkontroller eller röstkommandon.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NTk0Njc7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIzYTk0NjE4YmE5ZjgxNzA3OTYyMzYyY2E2MGZmODY0ZGNiODNlZGJmIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NTk0Njc7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjIwYWJiZWU3MWI3NjRkYWIwZGQyNjcxZWZkMGRlOGE4OWJjYTcwYzUiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Testbil i M Sport-utförande. Kaxigare front, mer markerande luftintag. Chassi med tio millimeter sänkt sportfjädring. Åkkomforten är fast och stram, men kan man leva med det får man riktigt vassa köregenskaper.</p>	</div>
</div>

<p><strong>Just det sista är del </strong>av en intelligent personlig assistent som <a href='/automotorsport/bilar/bmw/'>BMW</a> introducerar för första gången här i 3-serien. Den svarar på tillropet "Hey BMW", förstår dagligt tal och kan hjälpa till med allt från att koppla ihop din mobiltelefon med bilen, till att mata in destinationer i navigationssystemet eller förklara funktioner ur den digitala instruktionsboken. Därtill har den förprogramerad humor och kan ge svar på tal om man säger att man är uttråkad.</p>
<p>LED-strålkastare är numera standard, även bak, och laserljus med mer än 500 meters räckvidd finns som tillval. Det nya infotainmentsystemet tillåter nu att man gör mjukvaruuppdateringar trådlöst via nätet. Än så länge handlar det visserligen bara om att man kan uppgradera funktioner och fixa buggar till bilen. Att installera ny motorstyrning går inte, även om det vore möjligt i teorin.</p>
<p><strong>Nya 3-serien ger ett väldigt</strong> tilltalande första intryck. Köregenskaperna imponerar storligen, speciellt styrning och chassibalans. Detta är utan tvekan förstahandsvalet i klassen för alla som gillar att köra bil. Samtidigt ligger den tekniskt i framkant och har blivit bekvämare tack vare skönare stolar och bättre ljudkomfort.</p>
<p>Skönhetsfläcken är det i motorvägshastighet lite väl fasta M Sportchassit. Men man kan ju alltid se till att välja standardvarianten eller den adaptiva versionen.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NTk0NDk7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJiYjcyMDk5M2UxZWQ5MTJjZTdlZWQwMmNjM2Q4ZDAzNDdkYjQ5YTExIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NTk0NDk7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjQ1Njc3ODZjNThhZGQ5Yzc3ZTA0YTliYTdiNWJiN2M2MTJlNDkxZjMiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<h3>"Det blev dyrare – men vi kunde göra det vi ville göra"</h3>

<div class="article_image article-image pictureFloatRight" style="max-width: 100%;max-height: 100%;width: 200px;float: right;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NTk0NTI7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIxYjg1ZTgyMzIwNTJhNDE1NmM3NWNiYTMyODEwMTQyNzYxNzI2M2I4Ijt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE1NTk0NTI7czoxOiJ3IjtpOjIwMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjcyMzViZmY1ODIzZGFkMDJjZGU3MTBjMzY5YWJhNWY4ZDQ1NzhmMjMiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<p><em>Stephan Horn, produktchef för 3-serien.</em></p>
<p><strong>• Vilka är de viktigaste förändringarna ni gjort på 3-serien jämfört med förra generationen?</strong></p>
<p>"Det är först och främst köregenskaperna och alla de saker som samverkar till att göra 3-serien till den sportigaste bilen i sitt segment. Jag tänker då på viktminskning, aerodynamik, det nya chassit och den nya stötdämpartekniken."</p>
<p>"En annan viktig uppgradering är den moderna interiören med renare formgivning. En tredje förbättring är våra innovationer när det gäller autonom körning, parkeringsassistans, backningsassistans, laserstrålkastare med mera."</p>
<p><strong>• Hur påverkar det nya stötdämparsystemet bilens egenskaper?</strong></p>
<p>"För fyra år sedan träffades vi i projektet tillsammans med ingenjörer och marknadsförare, och diskuterade hur vi skulle positionera 3-serien. Vårt mål var att behålla samma nivå på komforten och samtidigt göra modellen sportigare. Vanligtvis måste man välja det ena eller andra, man kan inte göra båda saker samtidigt. <br /> Då presenterade våra ingenjörer det här nya stötdämparsystemet. Vi sa 'okej, det är värt investeringen', för det kostar naturligtvis mer än det gamla systemet. Men då kunde vi göra det vi ville – behålla samma komfort och samtidigt göra bilen sportigare. Det var viktigt för positioneringen."</p>
<p><strong>• Kommer 3-serien som mildhybrid i framtiden, till exempel med ett 48-voltssystem?</strong></p>
<p>"Vi har ju berättat att det kommer en laddhybrid och lite längre fram modellen i4. Det är möjligt att det dyker upp något annat däremellan."</p>
<p><strong>• Kommer kombiversionen Touring som laddhybrid?</strong></p>
<p>"Det beror på efterfrågan och vi kan inte kommunicera något officiellt i dagsläget. Men Touring-modellen utgör 75 procent av 3-serieförsäljningen på den tyska marknaden och vi ser en stadigt ökande efterfrågan på laddhybrider generellt." (Dessutom är det i Tyskland, precis som i Sverige, förmånligare för tjänstebilsförare att köra en laddhybrid än en vanlig bil, skribentens anm.)</p>


			</div>
<script type="text/javascript" src="/core/artiklar/sms.js?rev=20131121"></script>
<script type="text/javascript" src="/core/artiklar/voucher.js"></script>
<script type="text/javascript" src="/core/artiklar/payment.js"></script>
<script type="text/javascript">
	ANALYTICS.trackEvent('Article', 'Locked', 'Prov: BMW 3-serie tar ett sjumilakliv jämfört med förra generationen');</script>

			
			
											<div class="ad size_980x120"><div id="3227115" class="ad smart-ad" data-banner-id="3227115"></div></div>
						

			<div class="article-byline">
					<div class="article-byline-photo">
						<img src="/core/gfx/pixels/grey.gif" width="50px" class="img-circle lazyload" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjEwNjY2MDQ7czoxOiJ3IjtpOjUwO3M6MToiaCI7aTo1MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjkxODMzMDQ5ZjNiNmJhM2NhMzk2NzQyMmNlNzEwMjFmM2E5YTU5NzIiO30=" alt="John Eriksson" title="John Eriksson">
					</div>
			<div class="article-byline-author">Av <a href="//www.mestmotor.se/automotorsport/artiklar/?skribent=662"><span itemprop="author">John Eriksson</span></a></div>
				<div class="article-byline-author co-author">Foto: BMW</div>
</div>


			</article>
	
	
	
	
	
	
							<div class="ad size_300x250"><div id="6351343" class="smart-ad-hightower" data-banner-id="6351343"></div></div>
		

			<script type="application/javascript">
			var payload = {
			};
			VIEWPORT.addInViewListner( "#transporterPlacement", payload, function( returningPayload ) {
				jQuery( "#transporterPlacement" ).load( "//www.mestmotor.se/automotorsport/article/transporter/ajax" );
			}, 500 );
		</script>
		<div id="transporterPlacement"></div>
	
	<script type="application/javascript">
		jQuery( document ).ready( function() {
			new Timer();
		} );
	</script>


	</main>
	<footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">auto motor & sport // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få auto motor & sport's nyhetsbrev
																	</b>
								<p>
																			Missa ingenting! Prenumerera på vårt nyhetsbrev.
																	</p>
								<form method="post" action="//www.mestmotor.se/automotorsport/newsletter" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1" required> Jag har läst och godkänner <a href="//www.mestmotor.se/automotorsport/villkor" rel="nofollow" target="_blank">villkoren</a>.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="http://www.facebook.com/automotorsportsverige"><b>Följ oss på Facebook</b></a>
							</li>
												

						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-twitter"></i>
								<a target="_blank" class="text-primary" href="http://www.twitter.com/ams_sverige"><b>Följ oss på Twitter</b></a>
							</li>
												

						
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

													<div class="list-group-item"><b>Chefredaktör:</b> Alrik Söderlind</div>
																																											<div class="list-group-item"><b>Webbredaktör:</b> Erik Söderholm</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Johan Taubert</div>
																			<a href="//www.mestmotor.se/automotorsport/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kontakt</h4></div>

					<div class="list-group">

													<div class="list-group-item">
								<b>Telefon:</b>
																	040 - 400 222
															</div>
						
													<a href="
																	http://www.dintidning.se
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	www.dintidning.se
															</a>
												<a href="//www.mestmotor.se/automotorsport/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="//www.mestmotor.se/automotorsport/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Denna sajt drivs av Egmont Publishing Digital AB, som är en del av Egmont Publishing AB. Egmont Publishing publicerar ett hundratal tidningar och webbplatser, däribland Hemmets Journal, Hus & Hem, Icakuriren, Vagabond, Kalle Anka och Bamse. Vi har även en omfattande verksamhet inom böcker, spel, aktivitetsprodukter och event, samt är snabbt växande inom e-handel och digitala marknadsföringstjänster. Egmont Publishing är en del av den nordiska mediekoncernen och stiftelsen Egmont som varje år delar ut mer än 120 miljoner kronor för att hjälpa utsatta barn och ungdomar. Läs mer på <a href="http://www.egmont.se">www.egmont.se</a>. <br><br>Egmont Publishing Digital, Pyramidvägen 7, 16991 Solna, Tel: 08-692 01 00, Orgnr: 556647-1842
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="//www.mestmotor.se/automotorsport/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5052435" class="" data-banner-id="5052435"></div></div>


			<div class="alert alert-info page-alert alert-cookies">
			<i class="fa fa-info-circle"></i> Vi använder cookies för att personalisera innehåll och annonser, för att använda sociala medier-funktionalitet samt för att analysera besökstrafiken. Vi delar data med sociala medier, annons och analyspartners vilka kan kombinera datan med annan information som du delat med dom. Genom att använda hemsidan godkänner du användningen av cookies som beskrivs i <a href="//www.mestmotor.se/automotorsport/villkor">våra villkor</a>.

			
			<div class="text-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
		</div>

	</div>





		
					<script type="text/javascript" src="//www.mestmotor.se/automotorsport/core/minify/storage/b6/b6c1/b6c1edea17d09c578382a8db73265b480a0479e2.js"></script>
		
		

					
<script>
if( typeof ADTECH === 'object' ) {
				ADTECH.config.placements[4223860] = {"kv":{"slug":"prov-bmw-3-serie-2019","taggar":["provkorning"],"kategori":"provkorningar"},"sizeid":744,"complete":AD.completeCallback};
AD.loadByScrollPosition( 4223860, -100 );
				ADTECH.config.placements[3227115] = {"kv":{"slug":"prov-bmw-3-serie-2019","taggar":["provkorning"],"kategori":"provkorningar"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 3227115, function(){ return SMARTADS_status(3227115); } );
				ADTECH.config.placements[4950786] = {"kv":{"slug":"prov-bmw-3-serie-2019","taggar":["provkorning"],"kategori":"provkorningar"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 4950786, function(){ return SMARTADS_status(4950786); } );
				ADTECH.config.placements[4950787] = {"kv":{"slug":"prov-bmw-3-serie-2019","taggar":["provkorning"],"kategori":"provkorningar"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 4950787, function(){ return SMARTADS_status(4950787); } );
				ADTECH.config.placements[6351343] = {"kv":{"slug":"prov-bmw-3-serie-2019","taggar":["provkorning"],"kategori":"provkorningar"},"sizeid":170,"complete":AD.completeCallback};
				ADTECH.config.placements[5052435] = {"kv":{"slug":"prov-bmw-3-serie-2019","taggar":["provkorning"],"kategori":"provkorningar"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5052435 );
ADTECH.executeQueue();
AD.delegatedInterval = window.setInterval(function(){ AD.loadDelegatedAds(); if(( !AD.delegated.length ) || ( ++AD.delegatedIntervalCount > 20)) window.clearInterval( AD.delegatedInterval ); }, 250);
}
</script>
<script>
AD.inViewTimer( '6351343', function( heliosId, milliseconds ) {
					if( AD.placements.hasOwnProperty( heliosId ) ) {
						if( AD.placements[heliosId].timer > 60000 ) {
							AD.placements[heliosId].timer = 0;
							ADTECH.loadAd( parseInt( heliosId ) );
						}
					}
				} );</script>
		
					
		
		<div data-base-url="//www.mestmotor.se/automotorsport/"></div>
		<div data-editor-in-chief="Alrik Söderlind"></div>
		<div data-editor-in-chief-photo="/gfx/redaktionen/alrik_60x60.jpg"></div>
		<div data-web-editor="Erik Söderholm"></div>
		<div data-web-editor-photo=""></div>
		<div data-site-name="auto motor & sport"></div>
		<nav class="navbar navbar-default navbar-fixed-bottom navbar-white hidden" id="piano-meter-container"></nav>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e069329555","applicationID":"63927117","transactionName":"bwMHNxYAVxBVARBaXFZJMBENTlEMWQdLVUkXERIUSxFMAVgLBxxaVgIAG0oRURM=","queueTime":0,"applicationTime":222,"atts":"Q0QEQV4aRB4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
<!--
	Loaded in 0.2140 seconds. 36 RW, 36 R.
	auto motor & sport/Production (172.31.40.229)
	Loaded OK
-->
