<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Prov: Bugatti Chiron Pur Sport – Sixtinska kapellet - Provkörningar - auto motor & sport</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		
		<script src="/master2/js/cmp/cmp.js"></script>

		
					<meta name="description" content="Hur gör man en av världens snabbaste bilar ännu snabbare? Vi har provkört!">
		
		
					<link rel="shortcut icon" href="/gfx/mestmotor-icon-128.png">
		
		
		
		
		
		
		
									<meta property="og:title" content="Bugatti Chiron Pur Sport gör 0–200 km/h på 5,5 sekunder">
							<meta property="og:description" content="Hur gör man en av världens snabbaste bilar ännu snabbare? Vi har provkört!">
							<meta property="og:url" content="//www.mestmotor.se/automotorsport/artiklar/provkorningar/20210106/prov-bugatti-chiron-pur-sport-sixtinska-kapellet/">
							<meta property="og:image" content="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE2OTgxMDU7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI2MmViMzc5NzYyOGViNGNiMjgxMTliMjVhNjlhYmMxMGEyNDU5NGY4Ijt9">
							<meta property="og:site_name" content="auto motor & sport">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/automotorsportsverige">
							<meta name="author" content="auto motor &amp; sport | Jörn Thomas ">
							<meta property="fb:app_id" content="157657184304822">
							<meta property="fb:pages" content="348623717847">
					
					<script>
				var EGM = EGM || {};
				EGM.data = {"site":"Desktop","user":"Visitor"}
			</script>
		
		
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
					<link rel="stylesheet" type="text/css" href="//www.mestmotor.se/automotorsport/core/minify/storage/01/015a/015aa5f0aad4cde8df1ed1d9f948a8f4fbbdecba.css">
		
					<link rel="canonical" href="//www.mestmotor.se/automotorsport/artiklar/provkorningar/20210106/prov-bugatti-chiron-pur-sport-sixtinska-kapellet/">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php" type="application/rss+xml" title="auto motor & sport - Senaste nytt">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=31" type="application/rss+xml" title="auto motor & sport - Artiklar">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=165" type="application/rss+xml" title="auto motor & sport - Begagnatguide">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=173" type="application/rss+xml" title="auto motor & sport - Begtester">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=174" type="application/rss+xml" title="auto motor & sport - Bilklubbar">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=57" type="application/rss+xml" title="auto motor & sport - Biltester">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=54" type="application/rss+xml" title="auto motor & sport - E-tidning">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=151" type="application/rss+xml" title="auto motor & sport - Krönikor">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=163" type="application/rss+xml" title="auto motor & sport - Nybilskollen">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=3" type="application/rss+xml" title="auto motor & sport - Nyheter">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=69" type="application/rss+xml" title="auto motor & sport - Partner">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=172" type="application/rss+xml" title="auto motor & sport - Provkörningar">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/3.0.1/jquery-migrate.js"></script>
		<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.0.0/dist/lazyload.min.js"></script>
		<script src="/master2/js/jquery.browser.min.js"></script>

		<script>
			var lazyLoadInstance = new LazyLoad({
				elements_selector: ".lazy",
				load_delay: 100
			});
		</script>

		
					<script type="text/javascript" src="//www.mestmotor.se/automotorsport/core/minify/storage/ba/baee/baee8ca40dbfcd486c0b79b90896c5162e3fdcc2.js"></script>
		
					<style>.stickyAd {position: sticky; position: -webkit-sticky;}</style>        <script>
        // BEGIN Sticky
        var impressionArray = [];
        var stuckAdsArray = [];
        var urlArray = [];
        
jQuery(window).scroll(function () {
    
    // BEGIN Panorama
    jQuery( ".size_980x120" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if(impressionArray.indexOf(adId) === -1) {
        
    var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
    //console.log(adId,offset);
        if(offset < 0 && stuckAdsArray.indexOf(adId) === -1) {
            jQuery('#'+adId).addClass('ad-stuck');
            jQuery('#'+adId).css("top", "0px");
            if (!jQuery.browser.mozilla) { 
            jQuery( ".size_300x250" ).closest( "div" ).css({'top': jQuery('#'+adId).height()+15});
            jQuery( ".size_300x250" ).closest( "div" ).addClass('stickyAd');
            }
            stuckAdsArray.push(adId);
            setTimeout(
            function() {
                if (!jQuery.browser.mozilla) {
                jQuery( ".size_300x250" ).closest( "div" ).css("top", "auto");
                }
                jQuery('.size_980x120').removeClass('ad-stuck');
                jQuery('#'+adId).css("top", "auto");
            }, 2000);
        
        }
        }
    });
    // END Panorama
    
    // BEGIN Skyscraper
    jQuery( ".size_300x250" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if (!jQuery.browser.mozilla) {
    var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
        if(offset < 0) {
            jQuery('#'+adId).css({'position': '-webkit-sticky', 'position': 'sticky'});
            if(jQuery('#'+adId).css("top") === "auto") {
                
                if ($('#continuous-scroll-nav').length){
                jQuery('#'+adId).css({'top': 69});
                } else {
                jQuery('#'+adId).css({'top': 0});   
                }
                
            }    
        }
    }
    
    });
    // END Skyscraper
    
});
// END Sticky
</script><!-- GOOGLE START -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>

		
					<script>
// GPT ad slots
googletag.cmd.push(function() {
    
    googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 100,  // Fetch slots within 1 viewport.
        renderMarginPercent: 20,  // Render slots within 1 viewports.
        mobileScaling: 2.0  // Double the above values on mobile.
    });
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    
    googletag.pubads().addEventListener('impressionViewable', function(event) {
        var slotId = event.slot.getSlotElementId();
        
        if(impressionArray.indexOf(slotId) === -1) { 
            impressionArray.push(slotId);
        }
        
        //console.log(impressionArray);
        
    });
    
	googletag.pubads().setTargeting('RON', ['ROD', 'ROM']).setTargeting('fabrikat', ['Audi', 'bmw', 'Alfa Romoe', 'Aston Martin', 'Vespa', 'Viarelli', 'Victory', 'Volkswagen', 'volvo', 'VW', 'Kabe', 'Kawasaki', 'Kia', 'Knaus', 'KTM', 'Kylingekärran', 'Kymco', 'Fendt', 'Ferrari', 'Fiat', 'Fisker', 'Fogelsta', 'Ford', 'Frankia', 'Harley-Davidson', 'Hobby', 'Honda', 'Humbaur', 'Hummer', 'Husqvarna', 'Hymer', 'Hyundai', 'De Soto', 'Saab', 'Sävsjö', 'Scania', 'Seat', 'Shelby', 'Ski Doo', 'Skoda', 'Smart', 'Solifer', 'Subaru', 'Lada', 'Laika', 'Lamborghini', 'Lambretta', 'Lancia', 'Land Rover', 'Lexus', 'Ligier', 'Lincoln', 'LMC', 'De Tomaso', 'Roller team', 'Tabbert', 'TEC', 'Tesla', 'TGB', 'Thule', 'Tikitreiler', 'Titan', 'Jaguar', 'JDM', 'Jeep', 'Jensen', 'Joint', 'Packard', 'Peugeot', 'Pilote', 'Plymouth', 'Polar', 'Polaris', 'Pontiac', 'Porsche', 'Pössl', 'Malibu', 'MAN', 'Maserati', 'Maybach', 'Mazda', 'Mc Louis', 'McLaren', 'Mercedes', 'Mercedes-Benz', 'Dacia', 'Daewoo', 'Daf', 'Daihatsu', 'Daimler', 'Datsun', 'Derbi', 'DeSoto', 'Gasgas', 'Ginetta', 'Globecar', 'GMC', 'Goes', 'Moto Guzzi', 'Arctic Cat', 'Cabby', 'Cadillac', 'Can-Am', 'Carado', 'Carthago', 'Casalini', 'CF', 'Challenger', 'Chatenet', 'Ci', 'Citroen', 'Rapido', 'Reko', 'Renault', 'Rieju', 'Rimor', 'Road Car', 'Rolls-Royce', 'Anssems', 'Aprilia', 'Arca', 'Atlas', 'ATV', 'Austin']);
	googletag.enableServices();
});

jQuery(document).on('continuousScroll:slug', () => {
    googletag.cmd.push(function() {
        var urlArray = window.location.pathname.split('/');
        urlArray = urlArray.filter(Boolean);
        
        for (index = 0; index < urlArray.length; index++) {
            urlArray[index] = urlArray[index].substring(0,40);
        }
        
        //console.log(urlArray);
        
        googletag.pubads().setTargeting('url', urlArray);
        //console.log('url: '+window.location.pathname);
    });
});
</script>
		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1176677-1', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Locked');
ga('a.set', 'dimension5', 'Print');
ga('a.set', 'dimension6', '|provkorning|');
ga('a.set', 'dimension7', 'provkorningar');
ga('a.set', 'dimension8', 'Jörn Thomas');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Locked');
ga('b.set', 'dimension5', 'Print');
ga('b.set', 'dimension6', '|provkorning|');
ga('b.set', 'dimension7', 'provkorningar');
ga('b.set', 'dimension8', 'Jörn Thomas');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>


		
				<style>
			.ad.size_1x1 {
				margin: 0;
				padding: 0;
				text-align: center;
			}
		</style>
		
		
		
					<script>var articledata = {"type":"provkorningar","tags":["provkorning"],"origin":"Print","lockstatus":"Locked","sitetype":"Desktop","piano":{"segments":[],"customVars":["tp.push([\"setCustomVariable\", \"contentLock\", \"locked\"]);"],"hasAnyAccess":false},"authors":[{"name":"J\u00f6rn Thomas"}]}</script>
		
					<script>
				document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
				var setNptTechAdblockerCookie = function(adblocker) {
					var d = new Date();
					d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
					document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
				}
				var script = document.createElement("script");
				script.setAttribute("async", true);
				script.setAttribute("src", "//www.npttech.com/advertising.js");
				script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
				document.getElementsByTagName("head")[0].appendChild(script);
			</script>

			<script>
				(function(src) {
					var a = document.createElement("script");
					a.type = "text/javascript";
					a.async = true;
					a.src = src;
					var b = document.getElementsByTagName("script")[0];
					b.parentNode.insertBefore(a, b)
				})("//experience.tinypass.com/xbuilder/experience/load?aid=kn28mjZCfq");

				var tp = window["tp"] || [];

				tp.push( ['addHandler', 'loginRequired', function( params ) {
					document.cookie = '__pianoParams=' + JSON.stringify( params ) + '; path=/; domain=mestmotor.se';
					document.cookie = '_pianoReferer=' + window.location.href + '; path=/; domain=mestmotor.se';
					window.location.href = '//www.mestmotor.se/automotorsport/premium/login';
				} ] );

				tp.push(["addHandler", "checkoutCustomEvent", function(event){
					switch(event.eventName) {
						case "offers":
							window.location.href = '//www.mestmotor.se/automotorsport/premium/erbjudande';
							break;
					}
				} ]);

				tp.push( ["addHandler", "checkoutComplete", function( conversion ) {
					ANALYTICS.trackEvent('Premium', 'Checkout', 'Klar');

					jQuery.ajax( {
						url: '//www.mestmotor.se/automotorsport/premium/checkout',
						method: 'post',
						data: conversion,
						dataType: 'json',
						complete: function() {
							window.location.href = '//www.mestmotor.se/automotorsport/premium/nyhetsbrev';
						}
					} );
				} ] );

				tp.push( ['addHandler', 'checkoutClose', function( event ) {
					var refererCookie = tp.util.findCookieByName( '_pianoReferer' );
					var referer;

					try {
						referer = JSON.parse( refererCookie );
					}
					catch( e ) {
						referer = false;
					}

					switch( event.state ) {
						case "alreadyHasAccess":
							window.location.href = referer ? referer : '//www.mestmotor.se/automotorsport/';
							break;
						/*
						case "close":
							window.location.href = referer ? referer : '//www.mestmotor.se/automotorsport/premium/erbjudande';
							break;
						*/
					}
				} ] );

                tp.push(["addHandler", "experienceExecute", function( params ){
                    jQuery("#piano").css('opacity', 1);
                } ]);

				
									tp.push(["setTags", ["provkorning"]]);
									tp.push(["setContentCreated", "2021-01-06T03:55:00+01:00"]);
									tp.push(["setContentAuthor", "Jörn Thomas"]);
									tp.push(["setContentSection", "provkorningar"]);
									tp.push(["setContentIsNative", false]);
									tp.push(["setZone", "Desktop"]);
				
									tp.push(["setCustomVariable", "contentLock", "locked"]);
									tp.push(["setCustomVariable", "contentLockStatus", "Locked"]);
									tp.push(["setCustomVariable", "contentSource", "Print"]);
									tp.push(["setCustomVariable", "contentViews", "64"]);
									tp.push(["setCustomVariable", "contentOrigin", "auto motor & sport"]);
									tp.push(["setCustomVariable", "userType", "Visitor"]);
				
				tp.push( [ "addHandler", "meterActive", function(meterData) {
                    ( new Piano() ).meterCallback(meterData);
				} ] );
			</script>
		
		
					<script src='https://www.google.com/recaptcha/api.js' async defer></script>
			<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.09592922-5759-4c38-8b0e-15f6f218f951.js'></script>
			<script>
				// automotorsport.se
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
		
		
		
		
		
		
		
		
			</head>
	<body class="  ">
	
					<script>
				window.fbAsyncInit = function() {
					FB.init({
						appId            : '157657184304822',
						autoLogAppEvents : true,
						xfbml            : true,
						version          : 'v8.0'
					});
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) { return; }
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/sv_SE/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KC4VRD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC4VRD');</script>
<!-- End Google Tag Manager -->


						
							<!-- div-gpt-ad-uniq-5ff58e977dbb5 --><div id='div-gpt-ad-uniq-5ff58e977dbb5' class="ad googleAd withAdmarker size_1x1">
                </div><script>
console.log("Injecting staticSlot [[[2,2],[980,240],[980,300]] | div-gpt-ad-uniq-5ff58e977dbb5 | 'WPS','D_interstitial']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/ams', [[2,2],[980,240],[980,300]], 'div-gpt-ad-uniq-5ff58e977dbb5').setTargeting('url', urlArray).setTargeting('pos', ['WPS','D_interstitial']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
	

<header class="header">
				
	<nav id="topNavBar" class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="//www.mestmotor.se/automotorsport/" class="navbar-brand"><img src="//www.mestmotor.se/automotorsport/gfx/ams-logo.png" alt="auto motor & sport" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																					
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-a-o" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					A-Ö
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'ams undersöker');" class="menu-item-ams-undersoker" href="//www.mestmotor.se/automotorsport/tagg/ams-undersoker/">ams undersöker</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilekonomi');" class="menu-item-bilekonomi" href="//www.mestmotor.se/automotorsport/tagg/bilekonomi">Bilekonomi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilindustri');" class="menu-item-bilindustri" href="//www.mestmotor.se/automotorsport/tagg/bilindustri">Bilindustri</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilpriser.se');" class="menu-item-bilpriserse" href="//www.mestmotor.se/automotorsport/sidor/bilpriser/">Bilpriser.se</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilsnack');" class="menu-item-bilsnack" href="http://bilsnack.automotorsport.se/">Bilsnack</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilvård');" class="menu-item-bilvard" href="//www.mestmotor.se/automotorsport/tagg/bilvard/">Bilvård</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Design');" class="menu-item-design" href="//www.mestmotor.se/automotorsport/tagg/design">Design</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dieselgate');" class="menu-item-dieselgate" href="//www.mestmotor.se/automotorsport/tagg/miljo/volkswagen-dieselgate">Dieselgate</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Däck');" class="menu-item-dack" href="//www.mestmotor.se/automotorsport/tagg/dack">Däck</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilar');" class="menu-item-elbilar" href="//www.mestmotor.se/automotorsport/tagg/miljobilar/elbilar">Elbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Försäljning');" class="menu-item-forsaljning" href="//www.mestmotor.se/automotorsport/tagg/forsaljning">Försäljning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Konceptbilar');" class="menu-item-konceptbilar" href="//www.mestmotor.se/automotorsport/tagg/konceptbilar/">Konceptbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krocksäkerhet');" class="menu-item-krocksakerhet" href="//www.mestmotor.se/automotorsport/tagg/krocksakerhet">Krocksäkerhet</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krönikor');" class="menu-item-kronikor" href="//www.mestmotor.se/automotorsport/kategori/kronikor/">Krönikor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kuriosa');" class="menu-item-kuriosa" href="//www.mestmotor.se/automotorsport/tagg/kuriosa">Kuriosa</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljö och Miljöbilar');" class="menu-item-miljo-och-miljobilar" href="//www.mestmotor.se/automotorsport/tagg/miljo/">Miljö och Miljöbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Motorhistoria');" class="menu-item-motorhistoria" href="//www.mestmotor.se/automotorsport/tagg/motorhistoria">Motorhistoria</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Motorsport');" class="menu-item-motorsport" href="//www.mestmotor.se/automotorsport/tagg/motorsport">Motorsport</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Quiz');" class="menu-item-quiz" href="//www.mestmotor.se/automotorsport/tagg/quiz">Quiz</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Superbilar');" class="menu-item-superbilar" href="//www.mestmotor.se/automotorsport/tagg/superbilar">Superbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Suvar');" class="menu-item-suvar" href="//www.mestmotor.se/automotorsport/tagg/suvar">Suvar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Teknik');" class="menu-item-teknik" href="//www.mestmotor.se/automotorsport/tagg/teknik">Teknik</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tjänstebil');" class="menu-item-tjanstebil" href="http://www.mestmotor.se/tjanstebilsinfo/">Tjänstebil</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trafik');" class="menu-item-trafik" href="//www.mestmotor.se/automotorsport/tagg/trafik">Trafik</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trafiksäkerhet');" class="menu-item-trafiksakerhet" href="//www.mestmotor.se/automotorsport/tagg/trafiksakerhet/">Trafiksäkerhet</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tuning');" class="menu-item-tuning" href="//www.mestmotor.se/automotorsport/tagg/tuning">Tuning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Underhållning');" class="menu-item-underhallning" href="//www.mestmotor.se/automotorsport/tagg/underhallning">Underhållning</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyheter');" class="menu-item-nyheter" href="//www.mestmotor.se/automotorsport/kategori/nyheter">Nyheter</a>
																	</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-bloggar" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Bloggar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alriks bilar');" class="menu-item-alriks-bilar" href="http://bloggar.mestmotor.se/alriks-bilar/">Alriks bilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Formel Blogg');" class="menu-item-formel-blogg" href="http://bloggar.mestmotor.se/formel-blogg">Formel Blogg</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Peder Karlsson');" class="menu-item-peder-karlsson" href="http://bloggar.mestmotor.se/peder-karlsson">Peder Karlsson</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-tester" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Tester
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Biltester');" class="menu-item-biltester" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20200921/bilguiden/">Biltester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Däcktester');" class="menu-item-dacktester" href="//www.mestmotor.se/automotorsport/tagg/dack">Däcktester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Extraljustester');" class="menu-item-extraljustester" href="//www.mestmotor.se/automotorsport/tagg/biltester/ljus">Extraljustester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilar och hybrider');" class="menu-item-elbilar-och-hybrider" href="http://www.mestmotor.se/recharge/sidor/tester-elbilar-hybridbilar">Elbilar och hybrider</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-begagnat" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Begagnat
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sätt betyg på din bil');" class="menu-item-satt-betyg-pa-din-bil" href="//www.mestmotor.se/automotorsport/sidor/satt-betyg-pa-din-bil/">Sätt betyg på din bil</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ägarnas betyg på begagnade bilar');" class="menu-item-agarnas-betyg-pa-begagnade-bilar" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20200921/bilguiden/">Ägarnas betyg på begagnade bilar</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-tidningar" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Tidningar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Digitala tidningsarkivet');" class="menu-item-digitala-tidningsarkivet" href="//www.mestmotor.se/automotorsport/tidningar/">Digitala tidningsarkivet</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'ams Shop');" class="menu-item-ams-shop" href="https://www.dintidning.se/amsshop">ams Shop</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kom igång med e-tidningen');" class="menu-item-kom-igang-med-e-tidningen" href="//www.mestmotor.se/automotorsport/artiklar/artiklar/20140219/ams-som-e-tidning-for-prenumeranter">Kom igång med e-tidningen</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-premium" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Premium
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bli Premiummedlem');" class="menu-item-bli-premiummedlem" href="//www.mestmotor.se/automotorsport/premium/erbjudande/">Bli Premiummedlem</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Så funkar Premium');" class="menu-item-sa-funkar-premium" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20181011/succe-for-auto-motor-sport-premium-allt-det-har-far-du/">Så funkar Premium</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Premiumartiklar');" class="menu-item-premiumartiklar" href="//www.mestmotor.se/automotorsport/tema/premium">Premiumartiklar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilguiden');" class="menu-item-bilguiden" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20200921/bilguiden/">Bilguiden</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'ams-biblioteket');" class="menu-item-ams-biblioteket" href="//www.mestmotor.se/automotorsport/artiklar/artiklar/20190411/ams-biblioteket/">ams-biblioteket</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Begagnatdatabasen');" class="menu-item-begagnatdatabasen" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20200921/bilguiden/">Begagnatdatabasen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilägarskolan');" class="menu-item-bilagarskolan" href="//www.mestmotor.se/automotorsport/sidor/bilagarskolan">Bilägarskolan</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Premiumbrevet');" class="menu-item-premiumbrevet" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20181024/fa-koll-pa-veckans-viktigaste-nyheter-exklusivt-for-dig-som-digital-prenumerant/">Premiumbrevet</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Rabatter');" class="menu-item-rabatter" href="//www.mestmotor.se/automotorsport/sidor/rabatter-for-premiummedlemmar/">Rabatter</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-kontakt" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Kontakt
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundtjänst');" class="menu-item-kundtjanst" href="//www.mestmotor.se/automotorsport/kontakt/">Kundtjänst</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Redaktionen');" class="menu-item-redaktionen" href="//www.mestmotor.se/automotorsport/sidor/redaktionen/">Redaktionen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Annonsera');" class="menu-item-annonsera" href="//www.mestmotor.se/automotorsport/sidor/annonsera/">Annonsera</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Följ oss på Facebook');" class="menu-item-folj-oss-pa-facebook" href="//www.mestmotor.se/automotorsport/facebook">Följ oss på Facebook</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Följ oss på Twitter');" class="menu-item-folj-oss-pa-twitter" href="//www.mestmotor.se/automotorsport/twitter">Följ oss på Twitter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Följ oss på Instagram');" class="menu-item-folj-oss-pa-instagram" href="//www.mestmotor.se/automotorsport/ams-pa-instagram">Följ oss på Instagram</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyhetsbrev');" class="menu-item-nyhetsbrev" href="//www.mestmotor.se/automotorsport/sidor/nyhetsbrev">Nyhetsbrev</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera på RSS');" class="menu-item-prenumerera-pa-rss" href="//www.mestmotor.se/automotorsport/rss.php">Prenumerera på RSS</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-prenumerera" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Prenumerera
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bli Premiummedlem');" class="menu-item-bli-premiummedlem" href="//www.mestmotor.se/automotorsport/premium/erbjudande/">Bli Premiummedlem</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera på tidningen');" class="menu-item-prenumerera-pa-tidningen" href="//www.mestmotor.se/automotorsport/prenumerera/">Prenumerera på tidningen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Koppla din tidningsprenumeration');" class="menu-item-koppla-din-tidningsprenumeration" href="//www.mestmotor.se/automotorsport/sidor/koppla-din-tidningsprenumeration/">Koppla din tidningsprenumeration</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Frågor & svar');" class="menu-item-fragor-svar" href="//www.mestmotor.se/automotorsport/sidor/fragor-och-svar-om-digital-prenumeration/">Frågor & svar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundtjänst');" class="menu-item-kundtjanst" href="//www.mestmotor.se/automotorsport/kontakt/">Kundtjänst</a>
																							</li>
																			</ul>
								</li>
																		</ul>
				
				
									<ul class="nav navbar-nav navbar-right">
						
													<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" href="//www.mestmotor.se/automotorsport/login">Logga in</a></li>
							<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bli medlem');" href="//www.mestmotor.se/automotorsport/register">Bli medlem</a></li>
											</ul>
				
				
				<form action="//www.mestmotor.se/automotorsport/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på auto motor & sport" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>



		
		
		
		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1020x95"><div id="5158884" class="ad-wallpaper-panorama" data-banner-id="5158884"></div></div>            <script>
                if (typeof ADTECH === "object" ) {
                    ADTECH.config.placements[5158884] = {"kv":{"slug":"prov-bugatti-chiron-pur-sport-sixtinska-kapellet","taggar":["provkorning"],"kategori":"provkorningar"},"sizeid":3767,"complete":AD.completeCallback};

                    ADTECH.loadAd(5158884);
                    
                }
            </script>
			</div>
		
		




	<div class="page">

	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	

	
			<div class="article-top-spotlights">
					</div>
		

	
	<article data-article-id="315217" class="article " itemscope itemtype="http://schema.org/Article">

		
				

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="//www.mestmotor.se/automotorsport/master/gfx/mobile/amp-ams-logo.png">
				</div>

				<meta itemprop="name" content="auto motor &amp; sport">
			</div>

			<meta itemprop="mainEntityOfPage" content="//www.mestmotor.se/automotorsport/artiklar/provkorningar/20210106/prov-bugatti-chiron-pur-sport-sixtinska-kapellet/">
			<meta itemprop="datePublished" content="2021-01-06 03:55">
			<meta itemprop="dateModified" content="2021-01-05 16:37">
			<meta itemprop="url" content="//www.mestmotor.se/automotorsport/artiklar/provkorningar/20210106/prov-bugatti-chiron-pur-sport-sixtinska-kapellet/">
				

		      <!-- LOCKED -->
							<div class="article-title"><h1 class="mobile" itemprop="name headline">Prov: Bugatti Chiron Pur Sport – Sixtinska kapellet</h1></div>

							<p class="article-intro">
	        <span class="btn btn-primary btn-xs text-uppercase text-italic">
            <i class="fa fa-plus-square icon-locked"></i> Premium
        </span>
		Hur gör man en av världens snabbaste bilar ännu snabbare, fast samtidigt långsammare? Gör den lättare, hårdare, ge den mer downforce och släng på R-däck när du väl håller på. Resultatet kallas Chiron Pur Sport – och vi har redan kört den.</p>
				<div class="ad size_530x150"><div id="6014116" class="" data-banner-id="6014116"></div></div>				<div class="ad size_530x150"><div id="6014116" class="" data-banner-id="6014116"></div></div>

							<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author">Jörn Thomas</span>,
Publicerad <time datetime="2021-01-06 03:55">i dag, 03:55</time>	<div class="article-info">
		<i class="fa fa-tags"></i>
		<a href="//www.mestmotor.se/automotorsport/tagg/biltester/provkorning" class="">
			Provkörning		</a>
	</div>
	</p>
</div>


							<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE2OTgxMDM7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjYxMjtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImUxNjU1NzBkNDU3YWMzY2RhMDU1ZDA2ZWI3ZDk2YjJmYmZiNjBiZmEiO30=">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="612">

	<img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE2OTgxMDM7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjYxMjtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImUxNjU1NzBkNDU3YWMzY2RhMDU1ZDA2ZWI3ZDk2YjJmYmZiNjBiZmEiO30=" class="lazyload" alt="Prov: Bugatti Chiron Pur Sport – Sixtinska kapellet" width="1020" height="612">

			<figcaption class="article-titleimage-text">Pur Sport väger mindre men genererar mer downforce än Chiron. Markfrigången kan justeras hydrauliskt, fronten har fått större luftintag, effektivare värmebortledning och luftmotståndsoptimerade fälgar.</figcaption>
	</figure>

							<p><strong>Värst vad det dröjde länge</strong>. Nej, inte valkampen i USA och inte heller den där fördömda pandemin utan snarare att Bugatti äntligen har insett att Chiron behöver bli snabbare. Fast långsammare.</p>
<p>Ja, jag är nykter. Nya Chiron Pur Sport har alltså en kortare utväxling vilket gör att toppfarten landar på "endast" 350 km/h. Det garanterar "snigeltiteln" i Bugattis modellutbud men gör även att Pur Sport är snabbare än Chiron på alla plan, förutom toppfarten då.</p>
<p>Problemet med Chiron har nämligen alltid varit den evigt långa utväxlingen i bilens sjuväxlade dubbelkopplingslåda. Motorns mäktiga 1 500 hk försvann nästan...</p>
<p>Visade hastighetsmätaren 200 km/h lämnade W16-spisen "bara" 680 hk. Nu är det hela 843! Vid 300 km/h räknar vi nu 1 224 pållar istället för futtiga 1 047.</p>

			
			
											<!-- div-gpt-ad-uniq-5ff58e976d431 --><div id='div-gpt-ad-uniq-5ff58e976d431' class="ad googleAd withAdmarker size_980x120">
                </div><script>
console.log("Injecting staticSlot [[[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]] | div-gpt-ad-uniq-5ff58e976d431 | 'panorama1']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/ams', [[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]], 'div-gpt-ad-uniq-5ff58e976d431').setTargeting('url', urlArray).setTargeting('pos', ['panorama1']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
						

										<div id="piano" data-piano-container>

<p>Ibland kan det nämligen vara en fördel att vara långsammast i gänget, vilket märks tydligt när vi accelererar från 60 till 120 km/h på sjätte växeln.</p>
<p>Pur Sport är nämligen dubbelt så snabb som vanliga Chiron, och det har sina anledningar. Åttio procent av växellådan är nyutvecklad och utväxlingen 15 procent kortare.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE2OTgxMDY7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJjZTBjMDg3YWE5NGU4ZTRjMjA1N2RjMzcyMDIzYzZlZmQyNWE4ZTIwIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE2OTgxMDY7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImQ2NzI3MzQxYjg3NjEyOTdiMTM1YzhhODEwODk1MTFkZGU5ZGJiYmIiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Högsta klass så långt ögat når: rymlig kupé med god runtomsikt, tydlig instrumentering, precis styrning och blixtrande snabb dubbelkopplingslåda.</p></div>
</div>

<p><strong>Nu får den åtta liter stora motorn</strong> visa vad dess sexton kolvar kan göra. De får numera sprinta till 6 900 istället för 6 700 r/min och har dessutom ett lättare liv tack vare den korta utväxlingen.</p>
<p>Ett test? Visst! Plattan åker söderut och stoppuret visar 5,5 sekunder. En respektabel 0–100-tid för viken bil som helst, men Chiron Pur Sport är då redan uppe i 200 km/h.</p>
<p>Vansinnesmotorn bakom dig visslar genom sina fyra turboladdare och genererar framför allt en sak: brutalt tryck framåt! 300 km/h passeras efter knappt tolv sekunder och då är alltså Pur Sport inte längre toppfarts-trimmad utan har fått en fast monterad 1,9 meter bred kolfibervinge istället för den hydrauliska. På så sätt har marktrycket ökats samtidigt som tio kilo har försvunnit. Det skadar ju knappast, med tanke på att Pur Sport är utvecklad för kurvtagning.</p>
<p>För raksträckorna räcker motorns 1 500 hk och 1 600 Nm gott och väl. När bilens armada av turboladdare väl blåser till krig och motorn suger i sig upp till 60 000 liter luft per minut som sedan pressas genom ett stort insug i kolfiber och efter förbränningen genom ljuddämpare i titan är det akustiska resultatet så nära en eruption som man kan komma utan en egen vulkan. En ännu bättre ljudupplevelse är bilens sorgsna suckande när man släpper på gasen.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE2OTgxMTM7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIzOThmOTEzNDExNDkzY2YzZGFhYTg1MjgwZTIwZTJjMDdiYTUzNTU3Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE2OTgxMTM7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImU3YmFmOTg3MTEzNDU3MDc3NGJiNWI3NTMwOGNjZWZhM2U5Zjc4YzAiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<div class="article_image article-image pictureFloatRight" style="max-width: 100%;max-height: 100%;width: 280px;float: right;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE2OTgxMTQ7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJjMmQ2ZTI1MzY0MTU2ZGFkMTc3NjM2OTE2Y2YwMzQ4YWU1ZDQ2ZjM2Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE2OTgxMTQ7czoxOiJ3IjtpOjI4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImJlMzJkNjczNWI1NzljYmNmYzE3YzE5NDYzNjIwZTgwZmNlZGJjZDMiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<blockquote>
<p>Pur Sport är såklart ingen lättviktare på 1,4 ton med tunna lexanrutor och minimal ljudisolering, utan ett ultra-bekvämt och blixtsnabbt precisionsverktyg. </p>
</blockquote>
<p><strong>Visserligen är kupén ytterst tyst</strong> trots att man har reducerat mängden ljudisolerande material, men dra ner rutorna så ska du se! Nu öppnas en helt ny värld av akustiska upplevelser och plötsligt förstår man innebörden av gasväxlingar. Alltför snabbt kan man dock inte köra innan rutorna hissas upp automatiskt.</p>
<p>Accelerationen är fullständigt vansinnig och det enorma trycket från motorn verkar sträcka sig över hela varvregistret. Bromsarna är av det giftigaste slaget och reagerar lika direkt som styrningen, men allt det där kunde ju redan Veyron. Chiron å andra sidan kan allt ännu bättre.</p>
<p>Över lag känns nykomlingen mer vuxen och vardagsduglig än sin föregångare, på alla sätt. Att ta sin Pur Sport till närmaste ICA-butik går lika enkelt som att låta ansiktet förvandlas till en Salvador Dalí-målning med accelerationen som penseldrag. Ingen annan bil reagerar lika lugnt och stoiskt på den enorma kraften, ingen annan känns lika avslappnad och komfortabel medan fysikens lagar böjs efter bilens vilja.</p>
<p>Svettiga handflator? Aldrig. Inte ens i hällregn. Chiron Pur Sport är ett lysande bevis för vad som kan hända när en vision (tack, herr Piëch!) har en väl fungerande organisation i ryggen – och pengar inte spelar någon större roll.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE2OTgxMDk7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIwOWVkNWJlNWIzNGVlYTc4NTljYWMwYzNmN2ZlYjQzMGU2YzYxM2Y5Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE2OTgxMDk7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjFjNjM5YjM2YjA3ODM4N2M2MTNkMTE2Mjg0NTljMjhlYmI1NDk4ZjAiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Ljuddämparna i supertunn titan är 3D-printade och har en liten skyddande bur. För att öka marktrycket har Chiron Pur Sport ytterligare två utblås riktade mot diffusorn.</p></div>
</div>

<p><strong>Man kan alltså utgå ifrån att grundpriset</strong> på facila 3,5 miljoner euro knappast täcker kostnaden för utvecklingen. Inte för att den typiska Bugattikunden bryr sig. Statistiskt sett äger han/hon nämligen i genomsnitt 84 bilar, flera flygplan och åtminstone en yacht.</p>
<p>Men tillbaka till Pur Sport. Den är såklart ingen lättviktare på 1,4 ton med tunna lexanrutor och minimal ljudisolering utan ett ultrabekvämt och blixtsnabbt precisionsverktyg. Vår testbil väger visserligen fortfarande 1 945 kg och är extrautrustad med magnesiumfälgar med kolfiberflänsar som leder bort den varma luften från hjulhusen.</p>
<p>Pur Sport står dessutom på nya, exklusiva R-däck från Michelin (Sport Cup 2R), styvare fjädrar (65 procent fram, 33 bak), hårdare dämpare och fästen samt stöddigare bussningar och kränghämmare. Självklart är Pur Sport ingen Lotusutmanare som dansar lekande lätt på ideallinjen, kastar ankare i sista sekund och bränner i sidled genom kurvorna. Även om det faktiskt går.</p>
<p>Insidan är precis som man kan förvänta sig i en bil för runt 35 miljoner kronor: smakfull, vacker och helt utan pekskärmsvansinne. Här finns gott om plats, en löjligt välgjord och avskalad design, överdådig bygg- och materialkvalitet samt toleranser som knappt syns med blotta ögat. Läder, metall och kolfiber – en orgie av lyx och flärd, helt enkelt!</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE2OTgxMTA7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJjYzdmY2U5OWFkOTFlOTMwMWNhZjhmZmFhYjA3ZmZiNzMzZjVmZTUzIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE2OTgxMTA7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImFmZWU5Yjg0M2ZhNDZhYzM1MjkwYTM1YmIzOWFmZGRiNDYwMzFkYzgiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Teknik av högsta klass och en monstruös W16-motor, dessutom är Chiron Pur Sport riktigt snygg!</p></div>
</div>

<p><strong>Som dessutom råkar vara ytterst kompetent</strong> och snabb i kurvorna, för att inte tala om prestandanivån rakt fram. Här har man nämligen vridit på de flesta parametrarna: den intensiva styrningen som återkopplar mer än förut, det hårdare chassit och det modiga ESC Sport Plus som tillåter kurvhastigheter upp till 1,6 G och gastkramande powerslides.</p>
<p>Visst kan man stänga av samtliga system om man så behagar men då krävs det mycket utrymme utan hinder och dessutom enorm kunskap och erfarenhet bakom ratten.</p>
<p>Annars räcker det med grundläggande körkunskaper för att bli vän med Chiron Pur Sport, som alltid uppträder korrekt och lättberäknat. Styrelektroniken ingriper med gudomlig finess medan fyrhjulsdriften effektivt fördelar vridmomentet mellan hjulen, till Michelindäckens bristningsgräns.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE2OTgxMTE7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI5MzE4NzcxOTc0OTgyZWZhY2JjNGI3YTllNjdjYTA3MGIzZDM0MmQ4Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE2OTgxMTE7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjcwNGZjNTRiMjcyYjJhYTM0NTYyZDRjMzMyZjljNDgzM2RhOThkNTciO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Detaljarbete: lättare magnesiumfälgar med kolfiberflänsar, och R-däck från Michelin.</p></div>
</div>

<p><strong>Och vilket eländigt liv</strong> dessa däck måste leva. Tryck ned gaspedalen ett par millimeter i en normal bil och motorn släpper ut 20–30 hästar, i en Bugatti Chiron Pur Sport är det snarare 100–200. Under acceleration aktiveras samtliga fyra turboladdare först vid 3 500 r/min, under det varvtalet snurrar endast två av dem. </p>
<p>Det är bara att konstatera att Pur Sport passar som hand i handske i Bugattifamiljen. Nykomlingen är visserligen inte lika snabb som vanliga Chiron men betydligt mer dynamisk, kommunikativ och passionerad.</p>
<p>En bil som vem som helst (som har 35 miljoner kronor över) kan köra och ha roligt med inom ramen för sitt eget kunnande. I Pur Sport har man dessutom möjligheten att spränga den ramen och vidga sina horisonter. Någonting som är få förunnat.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE2OTgxMTI7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJiZjBmMWJmN2YyMzVjMDVjNWU4MmY3Mzg0NWMyYzY2MDA4MzBmYTdiIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE2OTgxMTI7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImU5MWMzN2I3NWQxOWNmYzBjOTE5ODFmZjY0MDExMGYzNTY2MDY1NWQiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>










<div style="" class="">
	<div id="piano2" style="margin: 20px 0;">&nbsp;</div></div>

			</div>
        <script type="text/javascript" src="/core/artiklar/sms.js?rev=20131121"></script>
        <script type="text/javascript" src="/core/artiklar/voucher.js"></script>
        <script type="text/javascript" src="/core/artiklar/payment.js"></script>
        <script type="text/javascript">
            ANALYTICS.trackEvent('Article', 'Locked', 'Prov: Bugatti Chiron Pur Sport – Sixtinska kapellet');        </script>
        
			
			
											<!-- div-gpt-ad-uniq-5ff58e976d560 --><div id='div-gpt-ad-uniq-5ff58e976d560' class="ad googleAd withAdmarker size_980x120">
                </div><script>
console.log("Injecting staticSlot [[[3,3],[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]] | div-gpt-ad-uniq-5ff58e976d560 | 'panorama2','DesktopInterscroller']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/ams', [[3,3],[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]], 'div-gpt-ad-uniq-5ff58e976d560').setTargeting('url', urlArray).setTargeting('pos', ['panorama2','DesktopInterscroller']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
						

			<div class="article-byline">
			<div class="article-byline-author">Av <a href="//www.mestmotor.se/automotorsport/artiklar/?skribent=3080"><span itemprop="author">Jörn Thomas</span></a></div>
				<div class="article-byline-author co-author">BEARBETNING: Tobias Mersinger /// FOTO: Bugatti</div>
</div>

<div class="show-comments-wrapper-container">
<a class="disqus-comments-counter hidden" data-thread-identifier="Ozrdr" data-disqus-identifier="article-ams-315217" href="https://www.mestmotor.se/automotorsport/artiklar/provkorningar/20210106/prov-bugatti-chiron-pur-sport-sixtinska-kapellet/#disqus_thread"></a>
<button type="button" class="btn btn-primary margin-top disqus-comments-button" data-thread-button="Ozrdr">
    <span>Visa kommentarer</span>
</button>
</div>
<div class="disqus-comments-wrapper comments comments-hidden" data-thread-identifier="Ozrdr">
<script>
    jQuery('.disqus-comments-button[data-thread-button="Ozrdr"]').commentsDisqus({
        'disqus_shortname': 'automotorsport-1',
        'disqus_identifier': 'article-ams-315217',
        'disqus_url': 'https://www.mestmotor.se/automotorsport/artiklar/provkorningar/20210106/prov-bugatti-chiron-pur-sport-sixtinska-kapellet/'
    });
</script>
<noscript>Please enable JavaScript to view the
    <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a>
</noscript>
</div>

<aside class="article-related article-related--center">
	<div class="list-group">
		<a class="list-group-item active">Relaterade artiklar</a>


			<a class="list-group-item" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20210106/en-singer-for-sand/">
				
				En Singer för sand
							</a>
			<a class="list-group-item" href="//www.mestmotor.se/recharge/artiklar/nyheter/20210105/tesla-bygger-ut-laddnatverket-flera-nya-superchargers-pa-gang/">
				
				Tesla bygger ut laddnätverket – flera nya Superchargers på gång
				
				<span class="media-origin media-origin-rec">ARTIKEL FRÅN Recharge</span>

							</a>
			<a class="list-group-item" href="//www.mestmotor.se/recharge/artiklar/nyheter/20210105/kinesiska-nio-teasar-ny-elbil-med-150-kwh-rackvidden-forvantas-bli-upp-till-80-mil/">
				
				Kinesiska Nio teasar ny elbil med 150 kWh – räckvidden förväntas bli upp till 80 mil
				
				<span class="media-origin media-origin-rec">ARTIKEL FRÅN Recharge</span>

							</a>
			<a class="list-group-item" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20210105/trafikaret-2020-var-det-basta-nagonsin/">
				
				Trafikåret 2020 var det bästa någonsin
							</a>
			<a class="list-group-item" href="//www.mestmotor.se/recharge/artiklar/provkorningar/20210105/prov-cupra-leon-ehybrid-sportstourer-he-fast-and-the-fornuftig/">
				
				PROV: Cupra Leon eHybrid Sportstourer – the fast and the förnuftig
				
				<span class="media-origin media-origin-rec">ARTIKEL FRÅN Recharge</span>

							</a>
			<a class="list-group-item" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20210104/svenska-priser-pa-volkswagen-arteon-r-sa-mycket-kostar-sportiga-kombin/">
				
				Svenska priser på Volkswagen Arteon R – så mycket kostar sportiga kombin
							</a>
	</div>
</aside>



		
					<script async defer>
				if ($('script[class="yp"]').length > 0) {
				} else {
					document.write('<h3>Redaktionen tipsar:</h3><script type="text/javascript" src="https://delivery.youplay.se/load.js?id=95146" class="yp" data-config=\'{"autoplay":true,"mute":true,"zone_id":1875,"pl":753,"nt":"30","shuffle":true,"player":"pp"}\'></sc' + 'ript>')
				}
			</script>
		
			</article>

	
	
	
	
			<script type="application/javascript">
			var payload = {
			};
			VIEWPORT.addInViewListner( "#transporterPlacement", payload, function( returningPayload ) {
				jQuery( "#transporterPlacement" ).load( "//www.mestmotor.se/automotorsport/article/transporter/ajax" );
			}, 500 );
		</script>
		<div id="transporterPlacement"></div>
	
	<script type="application/javascript">
		jQuery( document ).ready( function() {
			new Timer();
		} );
	</script>


	</main>

        <footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">auto motor & sport // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få auto motor & sport's nyhetsbrev
																	</b>
								<p>
																			Missa ingenting! Prenumerera på vårt nyhetsbrev.
																	</p>
								<form id="newsletter-subscribe" method="post" action="//www.mestmotor.se/automotorsport/newsletter" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1" required> Jag har läst och godkänner <a href="//www.mestmotor.se/automotorsport/villkor" rel="nofollow" target="_blank">villkoren</a>.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="http://www.facebook.com/automotorsportsverige"><b>Följ oss på Facebook</b></a>
							</li>
												

						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-twitter"></i>
								<a target="_blank" class="text-primary" href="http://www.twitter.com/ams_sverige"><b>Följ oss på Twitter</b></a>
							</li>
												

						
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

													<div class="list-group-item"><b>Chefredaktör:</b> Alrik Söderlind</div>
																																											<div class="list-group-item"><b>Webbredaktör:</b> Patrik Lundin</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Alrik Söderlind</div>
																			<a href="//www.mestmotor.se/automotorsport/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kontakt</h4></div>

					<div class="list-group">

						
													<a href="
																	https://www.dintidning.se/mina-sidor/
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	https://www.dintidning.se/mina-sidor/
															</a>
												<a href="//www.mestmotor.se/automotorsport/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="//www.mestmotor.se/automotorsport/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Denna sajt drivs av Egmont Publishing Digital AB, som är en del av Egmont Publishing AB. Egmont Publishing publicerar ett hundratal tidningar och webbplatser, däribland Hemmets Journal, Hus & Hem, Icakuriren, Vagabond, Kalle Anka och Bamse. Vi har även en omfattande verksamhet inom böcker, spel, aktivitetsprodukter och event, samt är snabbt växande inom e-handel och digitala marknadsföringstjänster. Egmont Publishing är en del av den nordiska mediekoncernen och stiftelsen Egmont som varje år delar ut mer än 120 miljoner kronor för att hjälpa utsatta barn och ungdomar. Läs mer på <a href="https://www.egmontpublishing.se/">www.egmontpublishing.se/</a>. <br><br>Egmont Publishing Digital, Pyramidvägen 7, 16991 Solna, Tel: 08-692 01 00, Orgnr: 556647-1842
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="//www.mestmotor.se/automotorsport/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5052435" class="" data-banner-id="5052435"></div></div>


  
	</div>





		
					<script type="text/javascript" src="//www.mestmotor.se/automotorsport/core/minify/storage/b6/b6c1/b6c1edea17d09c578382a8db73265b480a0479e2.js"></script>
		
		

					
<script>
if( typeof ADTECH === 'object' ) {
ADTECH.config.placements[5052435] = {"kv":{"slug":"prov-bugatti-chiron-pur-sport-sixtinska-kapellet","taggar":["provkorning"],"kategori":"provkorningar"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5052435 );
ADTECH.executeQueue();
}
</script>

		
					
		
		<div data-base-url="//www.mestmotor.se/automotorsport/"></div>
		<div data-editor-in-chief="Alrik Söderlind"></div>
		<div data-editor-in-chief-photo="/gfx/redaktionen/alrik_60x60.jpg"></div>
		<div data-web-editor="Patrik Lundin"></div>
		<div data-web-editor-photo=""></div>
		<div data-site-name="auto motor & sport"></div>
		<!-- <nav class="navbar navbar-default navbar-fixed-bottom navbar-white hidden" id="piano-meter-container"></nav> -->
	</body>
</html>
<!--
Loaded in 0.1232 seconds. 32 RW, 32 R.
auto motor & sport/Production (172.31.0.42)
Loaded OK
-->