<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>På långresa genom Europa med Porsche Taycan - Recharge</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		
          <script src="/master2/js/cmp/cmp.js"></script>
    
		
					<meta name="description" content="Med 28 appar i mobilen och en handfull laddbrickor/kort i handskfacket bär det av från Stockholm till Portugal.">
		
		
					<link rel="shortcut icon" href="/gfx/recharge-icon-128.png">
		
		
		
		
		
		
		
									<meta property="og:title" content="1 000 mil genom Europa med elbilen Porsche Taycan">
							<meta property="og:description" content="Med 28 appar i mobilen och en handfull laddbrickor/kort i handskfacket bär det av från Stockholm till Portugal.">
							<meta property="og:url" content="//www.mestmotor.se/recharge/artiklar/artiklar/20221118/reportage-langresa-genom-europa-med-porsche-taycan/">
							<meta property="og:image" content="http://d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1Mzg7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI1OWUwN2JjOGYwMWQwNzY2YjMzMDNjYWNkYmEzNTE3YmZjNmEwMjY5Ijt9">
							<meta property="og:site_name" content="Recharge">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/recharge">
							<meta name="author" content="Recharge | Gerry Nordström ">
							<meta property="fb:app_id" content="600199130146137">
							<meta property="fb:pages" content="201247946933494">
					
					<script>
				var EGM = EGM || {};
				EGM.data = {"site":"Desktop","user":"Visitor"}
			</script>
		
		
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
					<link rel="stylesheet" type="text/css" href="//www.mestmotor.se/recharge/core/minify/storage/43/439c/439c47138e2473046ec2988d272d78eb6194d922.css">
		
					<link rel="canonical" href="//www.mestmotor.se/recharge/artiklar/artiklar/20221118/reportage-langresa-genom-europa-med-porsche-taycan/">
					<link rel="alternate" href="//www.mestmotor.se/recharge/rss.php" type="application/rss+xml" title="Recharge - Senaste nytt">
					<link rel="alternate" href="//www.mestmotor.se/recharge/rss.php?typeId=31" type="application/rss+xml" title="Recharge - Artiklar">
					<link rel="alternate" href="//www.mestmotor.se/recharge/rss.php?typeId=165" type="application/rss+xml" title="Recharge - Begagnatguide">
					<link rel="alternate" href="//www.mestmotor.se/recharge/rss.php?typeId=151" type="application/rss+xml" title="Recharge - Krönikor">
					<link rel="alternate" href="//www.mestmotor.se/recharge/rss.php?typeId=163" type="application/rss+xml" title="Recharge - Nybilskollen">
					<link rel="alternate" href="//www.mestmotor.se/recharge/rss.php?typeId=3" type="application/rss+xml" title="Recharge - Nyheter">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

        
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		
    
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/3.0.1/jquery-migrate.js"></script>
		<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.0.0/dist/lazyload.min.js"></script>
		<script src="/master2/js/jquery.browser.min.js"></script>

		<script>
			var lazyLoadInstance = new LazyLoad({
				elements_selector: ".lazy",
				load_delay: 100
			});
		</script>

		
					<script type="text/javascript" src="//www.mestmotor.se/recharge/core/minify/storage/21/2137/213785faa2da0cdb8b486e2e39610a9e558a034d.js"></script>
		
					<style>.stickyAd {position: sticky; position: -webkit-sticky;}</style>        <script>
        // BEGIN Sticky
        var impressionArray = [];
        var stuckAdsArray = [];
        var urlArray = [];
        
jQuery(window).scroll(function () {
    
    // BEGIN Panorama
    jQuery( ".size_980x120" ).each(function( i ) {
        var adId = jQuery(this).attr('id');
        if(impressionArray.indexOf(adId) === -1) {
            if(jQuery("#" + adId).length > 0){
                var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
                
                if(offset < 0 && stuckAdsArray.indexOf(adId) === -1) {
                    jQuery('#'+adId).addClass('ad-stuck');
                    jQuery('#'+adId).css("top", "0px");
                
                    if (!jQuery.browser.mozilla) { 
                        jQuery( ".size_300x250" ).closest( "div" ).css({'top': jQuery('#'+adId).height()+15});
                        jQuery( ".size_300x250" ).closest( "div" ).addClass('stickyAd');
                    }
                
                    stuckAdsArray.push(adId);
                    setTimeout(function() {
                            if (!jQuery.browser.mozilla) {
                                jQuery( ".size_300x250" ).closest( "div" ).css("top", "auto");
                            }
                        
                            jQuery('.size_980x120').removeClass('ad-stuck');
                            jQuery('#'+adId).css("top", "auto");
                    }, 2000);
                }
            }
        }
    });
    // END Panorama
    
    // BEGIN Skyscraper
    jQuery( ".size_300x250" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if (!jQuery.browser.mozilla) {
        if(jQuery("#" + adId).length > 0){
            var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
            
            if(offset < 0) {
                jQuery('#'+adId).css({'position': '-webkit-sticky', 'position': 'sticky'});
                
                if(jQuery('#'+adId).css("top") === "auto") {
                    
                    if ($('#continuous-scroll-nav').length){
                        jQuery('#'+adId).css({'top': 69});
                    } else {
                        jQuery('#'+adId).css({'top': 0});   
                    }            
                }    
            }
        }
    }
    
    });
    // END Skyscraper
    
});
// END Sticky
</script><!-- GOOGLE START -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>

		
					<script>
// GPT ad slots
googletag.cmd.push(function() {
    
    googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 100,  // Fetch slots within 1 viewport.
        renderMarginPercent: 20,  // Render slots within 1 viewports.
        mobileScaling: 2.0  // Double the above values on mobile.
    });
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    
    googletag.pubads().addEventListener('impressionViewable', function(event) {
        var slotId = event.slot.getSlotElementId();
        
        if(impressionArray.indexOf(slotId) === -1) { 
            impressionArray.push(slotId);
        }
        
        //console.log(impressionArray);
        
    });
    
	googletag.pubads().setTargeting('RON', ['ROD', 'ROM']).setTargeting('fabrikat', ['Audi', 'bmw', 'Alfa Romoe', 'Aston Martin', 'Vespa', 'Viarelli', 'Victory', 'Volkswagen', 'volvo', 'VW', 'Kabe', 'Kawasaki', 'Kia', 'Knaus', 'KTM', 'Kylingekärran', 'Kymco', 'Fendt', 'Ferrari', 'Fiat', 'Fisker', 'Fogelsta', 'Ford', 'Frankia', 'Harley-Davidson', 'Hobby', 'Honda', 'Humbaur', 'Hummer', 'Husqvarna', 'Hymer', 'Hyundai', 'De Soto', 'Saab', 'Sävsjö', 'Scania', 'Seat', 'Shelby', 'Ski Doo', 'Skoda', 'Smart', 'Solifer', 'Subaru', 'Lada', 'Laika', 'Lamborghini', 'Lambretta', 'Lancia', 'Land Rover', 'Lexus', 'Ligier', 'Lincoln', 'LMC', 'De Tomaso', 'Roller team', 'Tabbert', 'TEC', 'Tesla', 'TGB', 'Thule', 'Tikitreiler', 'Titan', 'Jaguar', 'JDM', 'Jeep', 'Jensen', 'Joint', 'Packard', 'Peugeot', 'Pilote', 'Plymouth', 'Polar', 'Polaris', 'Pontiac', 'Porsche', 'Pössl', 'Malibu', 'MAN', 'Maserati', 'Maybach', 'Mazda', 'Mc Louis', 'McLaren', 'Mercedes', 'Mercedes-Benz', 'Dacia', 'Daewoo', 'Daf', 'Daihatsu', 'Daimler', 'Datsun', 'Derbi', 'DeSoto', 'Gasgas', 'Ginetta', 'Globecar', 'GMC', 'Goes', 'Moto Guzzi', 'Arctic Cat', 'Cabby', 'Cadillac', 'Can-Am', 'Carado', 'Carthago', 'Casalini', 'CF', 'Challenger', 'Chatenet', 'Ci', 'Citroen', 'Rapido', 'Reko', 'Renault', 'Rieju', 'Rimor', 'Road Car', 'Rolls-Royce', 'Anssems', 'Aprilia', 'Arca', 'Atlas', 'ATV', 'Austin']);;
	googletag.enableServices();
});

jQuery(document).on('continuousScroll:slug', () => {
    googletag.cmd.push(function() {
        var urlArray = window.location.pathname.split('/');
        urlArray = urlArray.filter(Boolean);
        
        for (index = 0; index < urlArray.length; index++) {
            urlArray[index] = urlArray[index].substring(0,40);
        }
        
        //console.log(urlArray);
        
        googletag.pubads().setTargeting('url', urlArray);
        //console.log('url: '+window.location.pathname);
    });
});
</script>
		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1176677-1', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Locked');
ga('a.set', 'dimension5', 'Print');
ga('a.set', 'dimension6', '|reportage|');
ga('a.set', 'dimension7', 'artiklar');
ga('a.set', 'dimension8', 'Michael Åhman');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Locked');
ga('b.set', 'dimension5', 'Print');
ga('b.set', 'dimension6', '|reportage|');
ga('b.set', 'dimension7', 'artiklar');
ga('b.set', 'dimension8', 'Michael Åhman');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>


		
				<style>
			.ad.size_1x1 {
				margin: 0;
				padding: 0;
				text-align: center;
			}
		</style>
		
		
		
					<script>var articledata = {"type":"artiklar","tags":["reportage"],"origin":"Print","lockstatus":"Locked","sitetype":"Desktop","piano":{"segments":[],"customVars":["tp.push([\"setCustomVariable\", \"contentLock\", \"locked\"]);"],"hasAnyAccess":false},"authors":[{"name":"Gerry Nordstr\u00f6m"}]}</script>
		
					<script>
				document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
				var setNptTechAdblockerCookie = function(adblocker) {
					var d = new Date();
					d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
					document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
				}
				var script = document.createElement("script");
				script.setAttribute("async", true);
				script.setAttribute("src", "//www.npttech.com/advertising.js");
				script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
				document.getElementsByTagName("head")[0].appendChild(script);
			</script>

			<script>
				(function(src) {
					var a = document.createElement("script");
					a.type = "text/javascript";
					a.async = true;
					a.src = src;
					var b = document.getElementsByTagName("script")[0];
					b.parentNode.insertBefore(a, b)
				})("//experience.tinypass.com/xbuilder/experience/load?aid=kn28mjZCfq");

				var tp = window["tp"] || [];

				tp.push( ['addHandler', 'loginRequired', function( params ) {
					document.cookie = '__pianoParams=' + JSON.stringify( params ) + '; path=/; domain=mestmotor.se';
					document.cookie = '_pianoReferer=' + window.location.href + '; path=/; domain=mestmotor.se';
					window.location.href = '//www.mestmotor.se/recharge/premium/login';
				} ] );

				tp.push(["addHandler", "checkoutCustomEvent", function(event){
					switch(event.eventName) {
						case "offers":
							window.location.href = '//www.mestmotor.se/recharge/premium/erbjudande';
							break;
					}
				} ]);

				tp.push( ["addHandler", "checkoutComplete", function( conversion ) {
					ANALYTICS.trackEvent('Premium', 'Checkout', 'Klar');

					jQuery.ajax( {
						url: '//www.mestmotor.se/recharge/premium/checkout',
						method: 'post',
						data: conversion,
						dataType: 'json',
						complete: function() {
							window.location.href = '//www.mestmotor.se/recharge/premium/nyhetsbrev';
						}
					} );
				} ] );

				tp.push( ['addHandler', 'checkoutClose', function( event ) {
					var refererCookie = tp.util.findCookieByName( '_pianoReferer' );
					var referer;

					try {
						referer = JSON.parse( refererCookie );
					}
					catch( e ) {
						referer = false;
					}

					switch( event.state ) {
						case "alreadyHasAccess":
							window.location.href = referer ? referer : '//www.mestmotor.se/recharge/';
							break;
						/*
						case "close":
							window.location.href = referer ? referer : '//www.mestmotor.se/recharge/premium/erbjudande';
							break;
						*/
					}
				} ] );

                tp.push(["addHandler", "experienceExecute", function( params ){
                    jQuery("#piano").css('opacity', 1);
                } ]);

				
									tp.push(["setTags", ["reportage"]]);
									tp.push(["setContentCreated", "2022-11-18T03:55:00+01:00"]);
									tp.push(["setContentAuthor", "Michael Åhman"]);
									tp.push(["setContentSection", "artiklar"]);
									tp.push(["setContentIsNative", false]);
									tp.push(["setZone", "Desktop"]);
				
									tp.push(["setCustomVariable", "contentLock", "locked"]);
									tp.push(["setCustomVariable", "contentLockStatus", "Locked"]);
									tp.push(["setCustomVariable", "contentSource", "Print"]);
									tp.push(["setCustomVariable", "contentViews", "132"]);
									tp.push(["setCustomVariable", "contentOrigin", "Recharge"]);
									tp.push(["setCustomVariable", "userType", "Visitor"]);
				
				tp.push( [ "addHandler", "meterActive", function(meterData) {
                    ( new Piano() ).meterCallback(meterData);
				} ] );
			</script>
		
		
		
		
		
		
		
		
					<script src='https://www.google.com/recaptcha/api.js' async defer></script>
			<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.3ccae393-b0a6-489f-af79-a1fd4881ef71.js'></script>
			<script>
				// recharge.se
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
		
		
		
		
    
  </head>
	<body class="  ">
	
					<script>
				window.fbAsyncInit = function() {
					FB.init({
						appId            : '600199130146137',
						autoLogAppEvents : true,
						xfbml            : true,
						version          : 'v8.0'
					});
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) { return; }
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/sv_SE/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KC4VRD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC4VRD');</script>
<!-- End Google Tag Manager -->


						
							<!-- div-gpt-ad-uniq-637746078cfd9 --><div id='div-gpt-ad-uniq-637746078cfd9' class="ad googleAd withAdmarker size_1x1">
                </div><script>
console.log("Injecting staticSlot [[[2,2],[980,240],[980,300]] | div-gpt-ad-uniq-637746078cfd9 | 'WPS','D_interstitial']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/rch', [[2,2],[980,240],[980,300]], 'div-gpt-ad-uniq-637746078cfd9')
   .setTargeting('url', urlArray)
   .setTargeting('pos', ['WPS','D_interstitial'])
   .addService(googletag.pubads())
   .setCollapseEmptyDiv(true);
   
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
	

<header class="header">
				
	<nav id="topNavBar" class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="//www.mestmotor.se/recharge/" class="navbar-brand"><img src="//www.mestmotor.se/recharge/gfx/recharge-logo@2.png" alt="Recharge" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																					
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-nyheter" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Nyheter
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alla nyheter');" class="menu-item-alla-nyheter" href="//www.mestmotor.se/recharge/kategori/nyheter">Alla nyheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Recharge granskar');" class="menu-item-recharge-granskar" href="//www.mestmotor.se/recharge/tagg/recharge-granskar">Recharge granskar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilekonomi');" class="menu-item-bilekonomi" href="//www.mestmotor.se/recharge/tagg/bilekonomi/">Bilekonomi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilindustri');" class="menu-item-bilindustri" href="//www.mestmotor.se/recharge/tagg/bilindustri/">Bilindustri</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilsalonger');" class="menu-item-bilsalonger" href="//www.mestmotor.se/recharge/tagg/bilsalonger">Bilsalonger</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bränslecellsbilar');" class="menu-item-branslecellsbilar" href="//www.mestmotor.se/recharge/tagg/branslecellsbilar/">Bränslecellsbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilar');" class="menu-item-elbilar" href="//www.mestmotor.se/recharge/tagg/elbilar">Elbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbussar');" class="menu-item-elbussar" href="//www.mestmotor.se/recharge/tagg/elbussar">Elbussar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elcyklar');" class="menu-item-elcyklar" href="//www.mestmotor.se/recharge/tagg/elcyklar">Elcyklar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Energi');" class="menu-item-energi" href="//www.mestmotor.se/recharge/tagg/energi">Energi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Forskning & utveckling');" class="menu-item-forskning-utveckling" href="//www.mestmotor.se/recharge/tagg/forskning-utveckling">Forskning & utveckling</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hyperloop');" class="menu-item-hyperloop" href="//www.mestmotor.se/recharge/tagg/hyperloop">Hyperloop</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Konceptbilar');" class="menu-item-konceptbilar" href="//www.mestmotor.se/recharge/tagg/konceptbilar">Konceptbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krönikor');" class="menu-item-kronikor" href="//www.mestmotor.se/recharge/kategori/kronikor">Krönikor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Laddhybrider');" class="menu-item-laddhybrider" href="//www.mestmotor.se/recharge/tagg/laddhybrider">Laddhybrider</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljöteknik');" class="menu-item-miljoteknik" href="//www.mestmotor.se/recharge/tagg/miljo/miljoteknik">Miljöteknik</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mobilitet och kollektivtrafik');" class="menu-item-mobilitet-och-kollektivtrafik" href="//www.mestmotor.se/recharge/tagg/mobilitet-kollektivtrafik">Mobilitet och kollektivtrafik</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Motorsport');" class="menu-item-motorsport" href="//www.mestmotor.se/recharge/tagg/motorsport">Motorsport</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Northvolt');" class="menu-item-northvolt" href="//www.mestmotor.se/recharge/tagg/northvolt/">Northvolt</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nybilskollen');" class="menu-item-nybilskollen" href="//www.mestmotor.se/recharge/kategori/nybilskollen">Nybilskollen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Självkörande bilar');" class="menu-item-sjalvkorande-bilar" href="//www.mestmotor.se/recharge/tagg/sjalvkorande-bilar">Självkörande bilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Solceller');" class="menu-item-solceller" href="//www.mestmotor.se/recharge/tagg/solceller">Solceller</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Quiz');" class="menu-item-quiz" href="//www.mestmotor.se/recharge/tagg/quiz">Quiz</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-kunskapsbanken" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Kunskapsbanken
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Att köpa elbil');" class="menu-item-att-kopa-elbil" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160502/att-kopa-elbil">Att köpa elbil</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Begagnad elbil');" class="menu-item-begagnad-elbil" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160425/kopguide-begagnad-elbil">Begagnad elbil</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ecodriving');" class="menu-item-ecodriving" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160422/ecodriving">Ecodriving</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilsskolan');" class="menu-item-elbilsskolan" href="//www.mestmotor.se/recharge/sidor/elbilsskolan">Elbilsskolan</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hitta laddstation');" class="menu-item-hitta-laddstation" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160425/hitta-laddstation">Hitta laddstation</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Konceptbilar och kommande miljöbilar');" class="menu-item-konceptbilar-och-kommande-miljobilar" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160422/konceptbilar-och-kommande-miljobilar">Konceptbilar och kommande miljöbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ladda elbil i flerbostadshus och lägenheter');" class="menu-item-ladda-elbil-i-flerbostadshus-och-lagenheter" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160516/ladda-elbil-i-flerbostadshus-lagenhet-garage">Ladda elbil i flerbostadshus och lägenheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ladda elbil för villaägare: Laddkabel eller laddbox');" class="menu-item-ladda-elbil-for-villaagare-laddkabel-eller-laddbox" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160516/ladda-elbil-for-villaagare-laddkabel-eller-laddbox">Ladda elbil för villaägare: Laddkabel eller laddbox</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ladda på Arlanda');" class="menu-item-ladda-pa-arlanda" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160426/ladda-elbil-pa-arlanda">Ladda på Arlanda</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Laddkontakter');" class="menu-item-laddkontakter" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160425/laddkontakter">Laddkontakter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Laddstolpar och laddpriser');" class="menu-item-laddstolpar-och-laddpriser" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160516/laddpriser-och-laddstolpar">Laddstolpar och laddpriser</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljöbil med dragkrok');" class="menu-item-miljobil-med-dragkrok" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160426/miljobil-med-dragkrok">Miljöbil med dragkrok</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljöbil med fyrhjulsdrift');" class="menu-item-miljobil-med-fyrhjulsdrift" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160426/miljobil-med-fyrhjulsdrift">Miljöbil med fyrhjulsdrift</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Premier och rabatter');" class="menu-item-premier-och-rabatter" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160426/premier-och-rabatter">Premier och rabatter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Privatleasing');" class="menu-item-privatleasing" href="http://www.mestmotor.se/automotorsport/tema/tema-privatleasing">Privatleasing</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Räckvidd');" class="menu-item-rackvidd" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160425/rackvidd">Räckvidd</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Snabbladdning');" class="menu-item-snabbladdning" href="//www.mestmotor.se/recharge/artiklar/artiklar/20190808/snabbladdning/">Snabbladdning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tjänstebil');" class="menu-item-tjanstebil" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160429/elbil-eller-laddhybrid-som-tjanstebil">Tjänstebil</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-biltester" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Biltester
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alla tester');" class="menu-item-alla-tester" href="//www.mestmotor.se/recharge/sidor/tester-elbilar-hybridbilar">Alla tester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Räckvidd elbilar');" class="menu-item-rackvidd-elbilar" href="//www.mestmotor.se/recharge/artiklar/nyheter/20181217/test-sa-langt-kommer-elbilen-rackviddssiffror-for-nastan-alla-modeller/">Räckvidd elbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Räckvidd laddhybrider');" class="menu-item-rackvidd-laddhybrider" href="//www.mestmotor.se/recharge/recharge/artiklar/nyheter/20180220/sa-langt-kommer-laddhybriderna-pa-el-drygt-halften-klarar-svensk-vardagspendling-utan-problem/">Räckvidd laddhybrider</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-om-oss" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Om oss
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Om Recharge');" class="menu-item-om-recharge" href="//www.mestmotor.se/recharge/sidor/om-oss">Om Recharge</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kontakt');" class="menu-item-kontakt" href="//www.mestmotor.se/recharge/sidor/kontakta-oss">Kontakt</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Redaktionen');" class="menu-item-redaktionen" href="//www.mestmotor.se/recharge/sidor/redaktionen">Redaktionen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Annonsera');" class="menu-item-annonsera" href="//www.mestmotor.se/recharge/sidor/annonsera">Annonsera</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Om cookies');" class="menu-item-om-cookies" href="//www.mestmotor.se/recharge/sidor/cookies">Om cookies</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-folj-oss" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Följ oss
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Facebook');" class="menu-item-facebook" href="https://www.facebook.com/recharge.se">Facebook</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Twitter');" class="menu-item-twitter" href="https://www.twitter.com/recharge_se">Twitter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyhetsbrev');" class="menu-item-nyhetsbrev" href="//www.mestmotor.se/recharge/sidor/nyhetsbrev">Nyhetsbrev</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'RSS');" class="menu-item-rss" href="//www.mestmotor.se/recharge/rss.php">RSS</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-prenumerera" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Prenumerera
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Digital prenumeration');" class="menu-item-digital-prenumeration" href="//www.mestmotor.se/recharge/premium/erbjudande/">Digital prenumeration</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Frågor & svar');" class="menu-item-fragor-svar" href="//www.mestmotor.se/recharge/sidor/fragor-och-svar-om-digital-prenumeration/">Frågor & svar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundtjänst');" class="menu-item-kundtjanst" href="//www.mestmotor.se/recharge/sidor/kontakta-oss/">Kundtjänst</a>
																							</li>
																			</ul>
								</li>
																		</ul>
				
				
									<ul class="nav navbar-nav navbar-right">
						
													<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" href="//www.mestmotor.se/recharge/login">Logga in</a></li>
							<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bli medlem');" href="//www.mestmotor.se/recharge/register">Bli medlem</a></li>
											</ul>
				
				
				<form action="//www.mestmotor.se/recharge/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på Recharge" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>


							<!-- div-gpt-ad-uniq-637746078d110 --><div id='div-gpt-ad-uniq-637746078d110' class="ad googleAd withAdmarker size_1x1">
                </div><script>
console.log("Injecting staticSlot [[[1,1]] | div-gpt-ad-uniq-637746078d110 | 'WP']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/rch', [[1,1]], 'div-gpt-ad-uniq-637746078d110')
   .setTargeting('url', urlArray)
   .setTargeting('pos', ['WP'])
   .addService(googletag.pubads())
   .setCollapseEmptyDiv(true);
   
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
	
		
		
		
		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1020x95"><div id="6105499" class="ad-wallpaper-panorama" data-banner-id="6105499"></div></div>            <script>;
                if (typeof ADTECH === "object" ) {
                    ADTECH.config.placements[6105499] = {"kv":{"slug":"reportage-langresa-genom-europa-med-porsche-taycan","taggar":["reportage"],"kategori":"artiklar"},"sizeid":3767,"complete":AD.completeCallback};
;
                    ADTECH.loadAd(6105499)
                    
                }
            </script>
			</div>
		
		




	<div class="page">

	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	

	
			<div class="article-top-spotlights">
					</div>
		

	
	<article data-article-id="325421" class="article " itemscope itemtype="http://schema.org/Article">

		
				

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="//www.mestmotor.se/recharge/gfx/recharge-favicon.png">
				</div>

				<meta itemprop="name" content="Recharge">
			</div>

			<meta itemprop="mainEntityOfPage" content="//www.mestmotor.se/recharge/artiklar/artiklar/20221118/reportage-langresa-genom-europa-med-porsche-taycan/">
			<meta itemprop="datePublished" content="2022-11-18 03:55">
			<meta itemprop="dateModified" content="2022-11-18 08:09">
			<meta itemprop="url" content="//www.mestmotor.se/automotorsport/artiklar/artiklar/20221118/reportage-langresa-genom-europa-med-porsche-taycan/">
				

		      <!-- LOCKED -->
							<div class="article-title"><h1 class="mobile" itemprop="name headline">På långresa genom Europa med Porsche Taycan</h1></div>

							<p class="article-intro">
	        <span class="btn btn-primary btn-xs text-uppercase text-italic">
            <i class="fa fa-plus-square icon-locked"></i> Premium
        </span>
		Vår nyinköpta elbil, en Porsche Taycan, skulle luftas ordentligt efter några trevande utflykter i Sverige. Målet sattes högt, vi skulle göra en rundresa genom Europa ända ner till Portugal, och dessutom se en hel massa längs vägen. Oroade vänner skakade på huvudet, modeordet räckviddsångest hängde som ett tungt omen över oss. Hur skulle det gå? 1 000 mil senare vet vi svaret.</p>


							<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author">Gerry Nordström</span>,
Publicerad <time datetime="2022-11-18 03:55">i dag, 03:55</time>, uppdaterad <time datetime="2022-11-18 08:09">i dag, 08:09</time>	<div class="article-info">
		<i class="fa fa-tags"></i>
		<a href="//www.mestmotor.se/automotorsport/tagg/biltester/reportage" class="">
			Reportage		</a>
	</div>
	</p>
</div>


							<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1MzY7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjYxMjtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImM2NTY3NjYxYzFjMGI5YmIzYjc0NTk0ZWExMzIxNjM1MTQ0NmU5NzkiO30=">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="612">

	<img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1MzY7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjYxMjtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImM2NTY3NjYxYzFjMGI5YmIzYjc0NTk0ZWExMzIxNjM1MTQ0NmU5NzkiO30=" class="lazyload" alt="På långresa genom Europa med Porsche Taycan" width="1020" height="612">

			<figcaption class="article-titleimage-text">Härliga bergsvägar upp mot Grimselpasset i Schweiz.</figcaption>
	</figure>

							

			
			
											<!-- div-gpt-ad-uniq-6377460763f99 --><div id='div-gpt-ad-uniq-6377460763f99' class="ad googleAd withAdmarker size_980x120">
                </div><script>
console.log("Injecting staticSlot [[[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]] | div-gpt-ad-uniq-6377460763f99 | 'panorama1']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/rch', [[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]], 'div-gpt-ad-uniq-6377460763f99')
   .setTargeting('url', urlArray)
   .setTargeting('pos', ['panorama1'])
   .addService(googletag.pubads())
   .setCollapseEmptyDiv(true);
   
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
						

										<div id="piano" data-piano-container>

<p><strong>Planerna växte fram</strong> under våren och sommaren. I stället för ett standardupplägg med flyg och hyrbil planerade vi en omfattande "roadtrip".</p>
<p>Målet var att spendera hela fem veckor genom Europa, besök på Nürburgring, vandra i schweiziska Alperna, genom heta brandhärjade länder i Sydeuropa till slutmålet Portugal. Några lokala utflykter från vår bas i Santarém, norr om Lissabon, fanns med i planerna som avbrott till lata dagar vid poolen.</p>
<p>Hemresan skulle sedan gå norrut via Porto, Santiago de Compostela i Spanien och resans bokstavliga höjdpunkt Picos de Europa. Även antalet passagerare skulle variera, sonen Hugo skulle plockas upp i Marseille, vi skulle ansluta till dottern Rita i Portugal och köra tillsammans alla fyra under de lokala utflykterna så länge semestrarna överlappade.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1Mzk7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJiY2QzZGQwMWM2ZGJkYzYzNGYyNDAwMDI2MDc3YmQ1ZWE5MGFmNzYyIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1Mzk7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjgxNTY1MDBlYjdiNDk3ZmVhMGRmMDMwODUxYmU2OWEwZWQ3NjQ5MDEiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<p><strong>Med 28 appar i mobilen och en handfull laddbrickor/kort</strong> i handskfacket styrde vi föräldrar söderut från Stockholm, med sikte på Göteborg och färjan till Kiel. Nedresan borde gå smidigt och första laddstoppet var satt till Ulricehamn, där Ionitys supersnabba laddare väntade.</p>
<p>Sedan var planen att toppa upp så mycket som möjligt i Göteborg, i väntan på att det var dags att köra ombord på färjan. </p>
<p>Det fanns vissa fallgropar eftersom vi såklart ville vara säkra på att få billigaste pris vid laddning. Lite bakgrundcheck hade visat att man kan ladda på samma superladdare för 2,76 kronor per kilowattimme via Porsches egen app, tack vare deras avtal med Ionity.</p>
<p>Använder man istället Ionitys egen app (som givetvis också finns nedladdad i mobilen) skulle kostnaden bli över 7 kronor per kilowattimme. Det här var någonting som skulle visa sig vara genomgående för hela resan; om möjligt, ladda via bilens konto.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1NDA7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJjYzA2MjZjNGY1MjY0YmRmOTEzZTcyMDFkYzAwMmRhMGQzMzJiMWM4Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1NDA7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjVlNTJhMTAwOGVmYzllMDFjMmMyYzE5ZDJkMzMzYjY4MjM5MWZiNzEiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<p><strong>Ner genom Sverige till Göteborg</strong>, där färjan till Kiel väntar, gick laddningarna smidigt, då vi höll oss till supersnabba laddare; HPC (High Power Charger), dyrast var faktiskt laddning på OKQ8, med 5,99 kr per kilowattimme, med OKQ8-appen. Ionity strax över 3 kronor och den lite långsammare laddaren på centralstationen i Göteborg betingade 3 kronor jämnt per kilowattimme. Vi passade på att slå ihjäl tiden genom att äta lunch och shoppa lite i köpcentret intill.</p>
<p>Stena-färjan från Göteborg till Kiel är effektiv, men samtidigt ganska dyr och tråkig, finns inte så mycket att göra om man inte gillar musik-quizet i baren. Men vi åt en god middag, kollade lite shopping och drog oss tillbaka till hytten med nedladdad film på Netflix.</p>
<p>Jag som ofta kört motorcykel från Kiel till Nürburgring upplever inte de två laddstoppen på vägen ner till Adenau som några problem. Det är ändå skönt att sträcka på benen och ta en fika.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1NDE7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI3N2EzY2JkM2E0NmQ5YTVmNjkxNGNiZGJkY2E3OTY0YWI3MGNlMWQ3Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1NDE7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImE0YzYxMTY4MTI1ZWQ5YTVlYTMxZWM2MjliMmZlZDFhOWZjMzNkMjAiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1NDM7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJlOTg1ZTg1MTYyNTBmMTIyOTM4MWZkYWE5YWM4NjhhZGZjZTE5N2QzIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1NDM7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImQzOTM1NGRlZWM2NDQ3N2Q0ODFhNTAzYzgyMmUwNDAwZDM2ODZmNWQiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Skyltningen till laddstationerna är föredömlig på många rastplatser i Tyskland, Schweiz och Frankrike.</p></div>
</div>

<p><strong>Vi håller oss till de av Porsche rekommenderade</strong> laddarna, Ionity och EnBW, som finns längs vägen. Fördelen med att använda dem är att de finns med i kartvyn i instrumenteringen, som jag hela tiden håller öppen, och det är lätt att se vilka som har lediga laddplatser. Betalningen sker via Porsches laddkort, alternativt via appen.</p>
<p>Eftersom jag har mobilen i fickan är det bekvämare att slå igång respektive laddare med Porsche-appen. Skanna koden och trycka på "börja ladda". Saken klar.</p>
<p>Jag vet sedan tidigare att det finns två laddplatser bredvid hotellet i Adenau. Har även installerat eCharge-appen som krävs där, skapat konto och så vidare. Tyvärr är båda upptagna när vi anländer till hotellet vid det historiska torget där fackverkshusens fasader dateras ända tillbaka till början av 1600-talet. Snacka om historiens vingslag.</p>
<p>Tar en tur på eftermiddagen och ser att en av platserna nu är ledig och flyttar dit bilen för laddning över natten. På så vis kan vi starta nästa dag med 100 procent.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1NDI7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI4NTU3MTc3NmYzOGZlY2RjYjg1NjkyMmM3ZTg0YTQ4ZWYzNTc1NDZjIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1NDI7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjMzMGVjMzQwOTE1ZTRmYmE1ZjVjNzhhN2IzODBmMjk0NWQ3OTEwMjUiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<p><strong>De flesta av er</strong> har säkert hört talas om den klassiska racerbanan Nürburgring. Byggd redan 1927 och sedan dess den längsta motorbanan i världen. Speciellt med Nürburgring Nordschleife, som den drygt två mil långa bansträckningen heter, som är öppen för allmänheten. Bara att köpa en biljett och köra in. Som regel är den öppen på eftermiddagarna från klockan fem, ibland även hela dagar.</p>
<p>ör den som gillar kultur är det här faktiskt det område som har flest slott och historiska byggnader per kvadratkilometer i Tyskland. Vidare ligger både Ahr- och Moseldalen med sina röd- respektive vitvinsodlingar inom bekvämt räckhåll. Överhuvudtaget ett mycket vackert bergsområde med sina runda gröna kullar.</p>
<p>Vi fortsätter mot Schweiz och målet i Interlaken. Laddstationerna Ionity och Move laddar snabbt och effektivt. Vi gör en halvtimmes laddstopp med fikapaus. Fördelen med de här stora laddstationerna är att de som regel ligger vid en Autobahnrastplats, där alla faciliteter finns på plats.</p>
<p>Efter hand smalnar vägen av och vi klättrar upp i de schweiziska Alperna. Rolig körning och fantastiskt fina utsikter. Vi stannar då och då för att fotografera.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1NDQ7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJjZDI4ZWIxZTIyMjg2YmMwNzQ4ZjQ3NTk2YWE4NjRiYmE5ODliNTc2Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1NDQ7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImFiZGRkYTQxYTllZDE2ZDQ3NzM2NDk1MWJiOTU5ZDRiY2E3YjgzMTgiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Ett varv på den klassiska Nürburgring Nordschleife, 20,8 kilometer lång, lockar fram ett brett leende, både hos förare och passagerare.</p></div>
</div>

<p><strong>På vintern är Interlaken en populär skidort</strong> som på sommaren även lockar utövare av extrem- och äventyrssport. Det finns även mer familjevänliga aktiviteter som att åka linbana upp på berget. Interlaken betyder "mellan sjöarna" då det ligger i en dalgång mellan sjöarna Thunersee och Brienzersee.</p>
<p>Vi kommer fram ganska sent och fokuserar på att hitta en bra restaurang. Det blir lokala specialiteter på viltrestaurangen Hirschen.</p>
<p>När vi fortsätter mot Frankrike passerar vi ganska snart en av Europas brantaste bergbanor – den vajerdrivna Gelmerbahn – som klättrar upp i 106 graders lutning till Gelmersjön, med dramatiska vyer över berg och dalar.</p>
<p>Viktigt att boka plats innan på <a href="https://www.grimselwelt.ch/en/" target="_blank" rel="nofollow">www.grimselwelt.ch/en</a> speciellt under högsäsong som nu, då antalet hugade resenärer vida överstiger de 24 platser som finns på bergbanan.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1NDU7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIzMWE2YzM1YjkxYTAwMGRmOTJiZDRhNjU1NmFlNzJjNTgyNjVkMWE0Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1NDU7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImU4MWUyNzM3MjNkMDY0NTQxNDQxNDRmMGJiZDRjMzMyMzA2MjljNzMiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Katedralen i Santiago de Compostela. Hit vandrar flera miljoner pilgrimer varje år längs Jakobsleden, uppkallad efter en av Jesu apostlar som sägs ligga begraven här.</p></div>
</div>

<p><strong>Dagens mål är Hotel Mille i Voiron</strong> vid foten av Alperna på den franska sidan. Ett hotell jag hittade efter att ha tittat runt i min hotell-app och kommit underfund med att man kan filtrera fram hotell som erbjuder elbilsladdning.</p>
<p>Det ligger lagom långt bort och inom räckhåll för nästa dags mål – flygplatsen i Marseille där vi ska hämta upp sonen Hugo. En slottsliknande byggnad där jag kör upp vid entrén och parkerar bredvid en Tesla-märkt laddare som sitter på grinden mot bakgården.</p>
<p>Portieren kommer direkt ut och ansluter laddsladden själv. Vilken service! Bilen kan elegant stå parkerad bredvid entrén hela natten och morgonen efter deklarerar receptionisten att man bjuder på laddningen.</p>
<p>Så här långt har laddningen nästan gått kusligt smidigt och nu när vi kommit in i Frankrike och snart korsar gränsen in i Spanien ökar känslan av att något måste ju strula. Vi har försökt att inte riskera för låg laddnivå, ifall någon laddare skulle vara trasig, eller något annat tekniskt inte skulle fungera.</p>
<p>Första laddstoppet efter Voiron sker intill ett Ibis-hotell med en hel skog av Tesla-laddare. Tesla har, som många säkert vet, numera öppnat upp laddstationerna även för andra märken. Med hjälp av Teslas app visade det sig enkelt och smidigt att ansluta och toppa upp lite laddning, dock till ett relativt högt pris. Känns ändå tryggt att man kan använda sig av Teslas väl utbyggda laddnätverk om det kniper.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1NDY7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJjNzJhMDcxZTI3MjFmYzk0YWYxZDQyODdlNGU4ODI1MWM3OGYyNWIxIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1NDY7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjRmMmQ4OTRmNjQ4OTJiMTM2YmNjZDFiMjkxNTVjYjllOTc0NzdkODciO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<p><strong>Vi är ute i god tid</strong> inför sonens ankommande flyg och vi passar på att slå ihjäl lite tid vid Total-macken innan flygplatsen som även den har en laddstation.</p>
<p>Målet är att utan stopp kunna köra vidare till kvällens mål, studentstaden Montpellier i sydöstra Frankrike. Härifrån är det sedan nära över till Spanien och vårt hotell på landsbygden nära Cervera, som för övrigt är Marc Marques hemstad, ni vet en av toppförarna i MotoGP-serien (motorcykel-VM).</p>
<p>I Narbonne råkar vi ut för resans första riktiga laddstrul.</p>
<p>Kö till de få laddstationerna. Övriga i familjen går in i restaurangen och beställer mat medan jag väntar på min tur. Går dock relativt snabbt, men får inte igång laddaren. Får hjälp av övriga "laddkompisar", laddar ner en app och kan starta laddningen, av grannens bil… som också är ansluten till samma laddare via en annan kontakt.</p>
<p>Det hela löser sig dock i bästa samförstånd och till slut laddas rätt bil, dock relativt långsamt med 50 kilowatt. 45 minuter senare efter en måltid har vi fått i 23 kilowattimmar och kan köra vidare och släppa vår plats till andra i kön. Ionity i Girona kompenserar dock med att ladda 73 kilowattimmar på en halvtimme och vi är säkra på att nå resmålet med tillräcklig energi kvar i batteriet.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1NDc7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJlMTM5NGMzOGNjZGY1NTJmODQyMDE2YzcwMzcyMjc0ZThiZGRlMTc1Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1NDc7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjA5MTdlMDBjMTA3YzU3ZjRlODgwODdjMjNkY2YzYzBjMjE0MzdkOTMiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<p><strong>Cervera visar sig vara en sömnig liten håla</strong>, men att Marc Marques är stans stolthet råder det inget tvivel om. Det finns skyltar och fanshops längs huvudgatan. Tripadvisor tar oss till en bakgata, ner i en källarliknade lokal till L'Antic Forn, med otroligt god mat, som faktiskt blir en av resans kulinariska höjdpunkter.</p>
<p>Ionity i Lleida fyller upp batteriet till en rimlig penning, medan vi tvingas göra ett stopp intill restaurang Navarro ungefär halvvägs till Madrid och använda Wenea-appen, något som blir nästan dubbelt så dyrt. Utanför Madrid väntar återigen en hel rad av Ionity-laddare och vi fyller upp till hundra procent för att komma maximalt nästa dag.</p>
<p>Vi checkar in på Hotel Europa, ganska centralt, efter att vi parkerat säkert i ett stort parkeringsgarage intill. Hugo har en plan för eftermiddagen och kvällen och vi ger oss ut på rundtur.</p>
<p>Först och främst upp i Skybar Terassa 360 med en vidunderlig utsikt över staden. Hettan har nu slagit till rejält och här uppe råder trots allt en viss svalka, om man håller sig i skuggan. Vi kollar på slott och äter tapas på ett litet krypin, utan riktig AC, innan vi flyr tillbaka till hotellets luftkonditionerade värld. Temperaturen är över 40 grader, trots att det är mörkt och luftfuktigheten är skyhög.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1NDg7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI2YWY0YzZlN2QzMDdmMDJlZjAxNTFmODUwODM4NDc1OGNhYTZmZDg5Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1NDg7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImY2YTgyZDVmNTliYzk3MzgzNzQ4MDg0MzY5YzBlYjYyZTg3Nzg4ZGMiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<p><strong>Nu sätter vi kursen mot huvudmålet</strong> – Santarém – som ligger sju mil norr om Lissabon. Ytterligare en Ionity HPC-laddare i Mérida är inplanerad innan vi passerar gränsen.</p>
<p>Vid det här laget har jag, efter att ha studerat kartan i instrumenteringen under körning, lärt mig att titta efter hur många laddplatser som är lediga. Samt att om det ofta växlar mellan en och noll platser lediga kan man anta att det är kö till laddstationen. Nu upptäcker jag också att två lediga laddplatser av åtta kan betyda att det bara finns två laddare. Resten är säkert påtänkta, fundament byggda, el framdraget, men inga laddare installerade.</p>
<p>Det här påverkar oss inte så mycket eftersom det ser ut som att elbilar fortfarande är ganska sällsynta i Spanien. Vi kommer fram till de två lediga platserna utan att behöva trängas med andra.</p>
<p>När man väl passerat gränsen till Portugal gäller tyvärr helt andra regler för laddning.</p>
<p>Grundregeln är att man måste vara bosatt i Portugal och ha ett avtal med en portugisisk elleverantör, för att kunna skaffa sig giltiga laddkort. Det här fungerar ju givetvis inte för turister.</p>
<p>Tesla Club Portugal informerar på sin hemsida att det enbart är företaget Miio som accepterar utländska kunder. Innan resan laddade jag ner deras app, skapade konto och så vidare, och fick till och med ett Miio laddkort hemskickat med rekommenderad post.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1NDk7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI3MjM4NDQ3OWI0ZjBkOTJhNDZhMjAyMDBmNmJlN2RjMzEzMWNiODZkIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1NDk7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjMzOTEyZjI0ZmFjMzMwOTU0OTJjNzk0MGVjMjJkMzY3ZWIxZGFmZWMiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<div class="article_image article-image pictureFloatRight" style="max-width: 100%;max-height: 100%;width: 220px;float: right;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1NTA7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJjZTBmN2MzOTQzNTFhODI5ZDNmYWIyNzk0MzNiZDQ3MzJiNjcwNDM2Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1NTA7czoxOiJ3IjtpOjIyMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjZkMjU1NTI4YjczNzMzZWZmZWE2YmY2N2RiMDMxYmY3ZTJjMDlmNmMiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Gelmerbahn är en av Europas brantaste bergbanor, den klättrar uppför Hangholzegg med 106 procents lutning som mest.</p></div>
</div>

<p><strong>Fördelen med Miio</strong> är att det fungerar perfekt och att det finns massor av anslutna laddpunkter i Portugal. Nackdelen är att det blir dyrare, då det är fler mellanhänder, samt att man måste betala in en summa, minimum 20 euro, i förskott till Miio. Det gör att man hela tiden har innestående pengar hos Miio, vilket dock inte är så mycket att göra åt.</p>
<p>Det här märks också på att om man går in i Porsches app, eller Teslas, eller någon annan, så visas inga laddplatser överhuvudtaget i Portugal. Vi får hoppas på att det här kommer att ändras inom en snar framtid för att förenkla för elbilsåkande turister.</p>
<p>Nu väntar ett par lata veckor vid poolen, varvat med utflykter i närområdet. Vi besöker Lissabon, så klart, men även Sintra och en lite längre utflykt norrut där vi vandrade i bergsområdet Serra do Buçaco.</p>
<p>På vägen besöker vi restaurangen Pedro dos Leitões som serverar en berömd lokal specialitet – spädgris – som lockar mängder av folk, speciellt nu under högsäsong. Efter ett par veckor då vi tröttnat på poolhäng beger vi oss norrut, mot Sverige igen.</p>
<p>Hemresan sker norrut mot Porto, där vi hittat ett hotell med elbilsladdare. Kuststaden, som ligger vid Douro-flodens utlopp, är känd för sina portvinstillverkare. Vi fortsätter mot Santiago de Compostela på den spanska sidan, en av Europas viktigaste vallfärdsorter. De mest rättrogna pilgrimerna vandrar hela vägen från franska Medelhavskusten, men det finns även kortare, alternativa sträckningar. Även här hittade vi ett hotell med elbilsladdare, genom att använda filtret i hotellappen.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1NTE7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJiM2I0ZGNmMGExOTE5OTdiMTEzMjEwYmYxOGY2Y2RiNTk1OGRlY2M3Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1NTE7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImFkNWUzMWM0YTVjZDY3ODhkMTIyNTFlOTBmMTllMTg2ODE2NGJiYmQiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<p><strong>Vi fortsätter österut</strong> längs nordspanska Atlantkusten och gör en avstickare till Picos de Europa, en högplatå som bjuder på spektakulär natur och många vandringsstigar. Rita som planerat avstickaren tar täten och det blir en halv dags vandring och lunch uppe på berget, innan vi kör vidare.</p>
<p>Nu får vi problem med en laddare som plötsligt blinkar rött efter att vi försökt ansluta den, samt att ett par helt nya laddare vid McDonalds tvärs över gatan inte är igångsatta. Med hjälp av Porsche-appen hittar vi dock en relativt långsam laddare som ger oss måttliga 18 kilowattimmar under 59 minuter, då vi passar på att äta lunch på ett intilliggande lastbilshak.</p>
<p>Staden Gijón upplevdes inte som någon höjdare, men det intensiva nattlivet kompenserade till viss del. Inte heller Bilbao kändes så attraktivt, kanske på grund av att vi nu hamnat i den värsta turistsäsongen. Allt var fullt. Trafiken i stan olidlig.</p>
<p>På nyheterna ser vi att det är skogsbrand i Frankrike och att vi kanske måste köra en omväg till Bordeaux som är nästa anhalt. Som tur är lyckas man få kontroll över brandhärden och motorvägen påverkas inte.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1NTI7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIxYjI2MGVjYTdkY2Q0N2EwOWFlZWE2MmJiOTQxYzVhZDZhZWNiNmU3Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1NTI7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImRjM2I2ZDNiYTg4NjNmMDI0MDI5ZDU1YzIxYzE5Zjg3NjY1ZTk2NzkiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<p><strong>Ett stopp på ett Porsche-center i Bilbao</strong> för att testa hur den laddningen fungerar. Tekniskt sett finfint, men upptäcker på räkningen att man även debiterat 3,90 kronor per minut (förutom kostnaden för elen), vilket gör att totalkostnaden för laddstoppet blir dubbelt så högt som det borde varit. Skäms Porsche!</p>
<p>I fortsättningen fokuserar vi helt på Porsches vanliga laddpunkter, vilket oftast betyder Ionity-laddare längs hela vägen. Ett stort framsteg görs efter att jag surfat runt på Youtube och hittat en film som handlar om "Plug and Charge", och hur man aktiverar detta. Inser nu att även vår bil har inbyggt stöd för finessen.</p>
<p>Det tar en liten stund innan systemet har godkänt det hela, men redan vid nästa Ionity-laddare kan jag ladda utan att krångla med app eller laddkort. Vi har som vanligt full kontroll över laddprocessen i Porsche-appen och vet när det är dags att lämna fikat och gå ut till bilen igen.</p>
<p>Ett undantag är en 50-kilowattsladdare i centrala Bordeaux, som inte vill starta hur vi än bär oss åt. Det finns dock en möjlighet att betala direkt med kontokort, via en hemsida, och laddaren startar. Toppar upp bilen och flyttar sedan till ett parkeringsgarage.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1NTM7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI0YTIxYjE0YTEzZjgwZmFlZDc3NTBkNjA5ZDI0Mzc5NDkwZDAzOWNhIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1NTM7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjkzYWNjMWM1NDc3ZjI4NmQ4NTJkNTg1MzExNmJmYzI4ZDc3NjJjYzciO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<p><strong>Ett delmål som vi har höga förväntningar på</strong> är Amboise, sista stoppet innan Paris. Den pittoreska lilla staden där slottet tornar högt över de traditionella byggnaderna är absolut värt ett stopp. Turisttrycket är hårt, men vi hittar ett bord på en av restaurangerna, men det blir en sen sittning vid tiotiden på kvällen.</p>
<p>Paris kräver ingen närmare introduktion. Ställer undan bilen säkert i ett parkeringsgarage och vi promenerar runt i stan. I Montmarte spelas cabaret på Au Lapin Agile. Innan dess har vi hunnit studera Napoleons hatt på den legendariska restaurangen Le Procope som funnits i samma lokaler ända sedan 1686.</p>
<p>Historien förtäljer att Napoleon själv besökte restaurangen och betalade notan med sin hatt, som nu kan beskådas i ett glasskåp en trappa upp. Här vinkar vi adjö till Rita som har slut på semestern och måste flyga hem.</p>
<p>Den belgiska staden Bruges kanske är mest känt från filmen med samma namn, men faktum är att den är otroligt vacker. Vi checkar in på Crowne Plaza mitt i centrum som dessutom har laddplats för elbilar. Flera platser lediga och bara att koppla in.</p>
<p>Laddningen läggs sedan på notan. Den kostar 30 euro extra, oavsett hur mycket eller hur länge man laddar. Efter att ha beskådat Jesu blod i Heliga blodets kyrka avnjuter vi en god middag på en av restaurangerna som omnämns i Michelinguiden, utan att vara tokdyr.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1NTQ7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJjYWYxNTk3YzJlZWQwNmIyNTc4YWM0YjViNmE1ZTNlMzY4NzhlNjk0Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1NTQ7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjQzNTA0MjM2MzM1YWY5MGJiMmE1ODQ5ZGQ2NmI2MjdlMzBiZTAzMmQiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Napoleon lämnade sin hatt som betalning för notan på Le Procope, en av de äldsta restaurangerna i Paris.</p></div>
</div>

<p><strong>Vi följer kusten efter Atlantvallen</strong> norrut in i Holland och kommer till det sista stora resmålet – Amsterdam.</p>
<p>Återigen hittar vi ett garage med laddplats, men får tyvärr betala dyra lärpengar eftersom jag missat att man tar ut en minuttaxa efter att laddningen slutförts. Eftersom det fanns så många lediga laddplatser brydde jag mig inte om att flytta bilen till en vanlig parkeringsplats. Men det gör jag inte om igen, nästan sjuhundra kronor fattigare i onödan.</p>
<p>Amsterdam är mycket speciellt. Nattlivet är intensivt med alla "coffee shops" där marijuana säljs fritt. Charmigt, spännande, men även öppen misär och sopor på gatorna. Vi var ganska nöjda efter två nätter i Amsterdam, även om en båttur på kanalerna upplevdes som en absolut höjdpunkt, tillsammans med en utsökt middag på Marie Amsterdam som ligger precis vid en av kanalerna vi strax innan glidit förbi.</p>
<p>På väg till Düsseldorf i Tyskland, där Sandrine ska flyga hem, stannar vi till i Arnhem. En stad som bland annat är känd för ett berömt slag under andra världskriget. En operation som misslyckades helt och de allierade fick se sig slagna, vilket säkert fördröjde utgången av kriget rejält.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1NTU7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI4YWY0MTcwZmUyMTdkMzI4OTAwMDEwYTIyYjdkYzUwZGMyOTc5YzdiIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1NTU7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjFhYWVmNmU0NjNjNzA2ZTFlMzRjNGUzYTYzODZlMWE4YTk2NjhiMTQiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<p><strong>Mitt sista stopp blir tillbaka till Adenau</strong> där den årliga Stadtfest äntligen hålls efter flera års uppehåll på grund av covid. Vägen genom staden stängs av och gatan fylls av festtält, öl- och vinstånd, samt givetvis en scen med livemusik.</p>
<p>Lite restrött går jag trots det upp tidigt på morgonen och kör nonstop hem till Stockholm. En resa som går som en dans, också för att det är söndag och den tunga trafiken inte får köra på motorvägarna i Tyskland. Får vänta lite på färjan i Puttgarden, men för övrigt är flytet perfekt under resan. Laddar på Ionity med "Plug and Charge" och når Stockholm strax efter midnatt.</p>
<p>Slutsatsen efter fem veckor i Europa med elbil är att det har gått otippat smidigt och problemfritt. Räckvidden är egentligen inget som helst problem, även om det såklart inte skulle skada med 20-30 mil till.</p>
<p>Nu klarar Porschen teoretiskt sett uppåt 50 mil, om man kör försiktigt. Vår marschfart var dock 150 på de tyska motorvägarna och kanske lite måttligare i övriga länder. Absolut ingen snålkörning, AC:n fick jobba hårt i hettan och musikanläggningen dånade konstant.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1NTY7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIxNDNlODg0YmE2NTViZGE2M2M4NWJjNDI3NGE3NTE2MTUxNWUwZDZlIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1NTY7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImYxZDM3ZTI1YzU5MjkzZWYxMTIwYzI3ZTFhMmZkNjVlYzQ1YmEyMTIiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<p><strong>I praktiken vill man ogärna köra</strong> mer än 40 mil mellan laddstoppen, helst "bara" 30-35. Detta för att ha säkerheten att kunna köra vidare till nästa laddstation om det skulle visa sig att en laddare inte fungerar.</p>
<p>Fördelen att använda Porsches eget system är uppenbart, man ser laddstationerna på skärmen, hur många platser som är lediga och så vidare. Det är lätt att ändra planen om man vill, bara att trycka på laddstationens ikon på skärmen, en meny med info kommer upp och man kan lägga in den som nytt mål. Vid ett tillfälle såg vi att vår valda laddare plötsligt hade fullt, men att det fanns en annan ledig lite längre fram.</p>
<p>En notering är att laddningen i Tyskland verkar ske mycket snabbare än i Sverige, jag har sett 270 kW som snabbast i Tyskland, i Sverige "bara" runt 150 kW i fart. Vi laddade som regel upp till maximalt 90 procent, då de sista tio tar längre tid, oavsett hur snabb laddaren är.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1NTc7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI1ZGQzYzAxYzY0Mzg5YTNkMmQyNzQ3ZDdkYzdlNTJjYzcyYTBlNDYwIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3NzQ1NTc7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImI4NGM1YTljOThkMTdjZTUyOTQxOWEzYjVlOWIzNjY3Y2IxYTNhZWEiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<p><strong>Förberedelser är halva nöjet</strong>, vilket speciellt gäller för långsemester med elbil. Läs på, det finns hur mycket information som helst på internet, i olika forum och så vidare. Skaffa de vanligaste apparna, exempelvis Tesla-appen som ger tillgång till deras enorma nätverk.</p>
<p>Sätt dig in i vilka erbjudanden ditt bilmärke har. Alla stora bilmärken har ett eget system med förmånliga avtal som erbjuder bra priser på laddning. </p>
<p>En prisjämförelse med en bensinbil som drar 0,8 liter per mil bensin i snitt visar att vi sparat nästan 6 000 kronor i drivmedelskostnad. Jämför vi istället med en diesel, som drar 0,7 liter per mil i snitt, skulle vi ha sparat uppåt 8 000 kronor. Dessutom har vi sparat miljön i storleksordningen tre och ett halv ton koldioxid, jämfört med att åka fossilbil.</p>
<p>Det motsvarar som exempel utsläppen för sju personers flygresa tur och retur till Portugal. Jag är ingen direkt miljöaktivist, men det känns skönt att veta att man bidrar till en bättre framtid.</p>

<table class="table table-hover table-bodytext" style="height: 1708px;" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td valign="top">
<p><strong><span style="color: #000000; font-family: 'Helvetica Neue';">Datum</span></strong></p>
</td>
<td valign="top">
<p><strong><span style="color: #000000; font-family: 'Helvetica Neue';">Plats</span></strong></p>
</td>
<td valign="top">
<p><strong><span style="color: #000000; font-family: 'Helvetica Neue';">Service</span></strong></p>
</td>
<td valign="top">
<p><strong><span style="color: #000000; font-family: 'Helvetica Neue';">Land</span></strong></p>
</td>
<td valign="top">
<p><strong><span style="color: #000000; font-family: 'Helvetica Neue';">Tid [tim]</span></strong></p>
</td>
<td valign="top">
<p><strong><span style="color: #000000; font-family: 'Helvetica Neue';">Sträcka [km]</span></strong></p>
</td>
<td valign="top">
<p><strong><span style="color: #000000; font-family: 'Helvetica Neue';">Energi [kwh]</span></strong></p>
</td>
<td valign="top">
<p><strong><span style="color: #000000; font-family: 'Helvetica Neue';">Kostnad per kwh [SEK]</span></strong></p>
</td>
<td valign="top">
<p><strong><span style="color: #000000; font-family: 'Helvetica Neue';">Totalt [SEK]</span></strong></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;"><strong>2022-07-25</strong></span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">OKQ8 Linköping</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">OKQ8</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Sverige</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">00:12</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">196</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">18,600</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">5,99 kr</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">111,43 kr</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;"><strong>2022-07-25</strong></span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">IONITY Ulricehamn</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Porsche</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Sverige</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">00:22</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">174</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">42,652</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">3,45 kr</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">147,15 kr</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;"><strong>2022-07-25</strong></span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Vattenfall, Göteborg</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">InCharge</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Sverige</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">01:00</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">104</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">11,020</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">3,00 kr</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">33,06 kr</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;"><strong>2022-07-26</strong></span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">IONITY Holdorf</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Porsche</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Tyskland</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">00:32</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">297</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">61,471</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">3,47 kr</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">213,04 kr</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;"><strong>2022-07-26</strong></span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">EnBW Frechen</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Porsche</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Tyskland</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">00:31</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">261</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">51,521</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">3,47 kr</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">178,55 kr</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;"><strong>2022-07-26</strong></span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Westenergie Adenau</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">eCharge</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Tyskland</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">03:24</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">114</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">41,324</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">4,71 kr</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">194,67 kr</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;"><strong>2022-07-27</strong></span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">IONITY Forst</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Porsche</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Tyskland</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">00:31</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">233</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">43,877</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">3,47 kr</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">152,06 kr</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;"><strong>2022-07-27</strong></span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">MOVE Egerkingen</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Porsche</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Schweiz</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">00:29</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">252</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">52,359</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">3,92 kr</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">205,38 kr</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;"><strong>2022-07-28</strong></span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">IONITY Martigny</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Porsche</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Schweiz</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">00:31</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">307</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">56,907</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">3,57 kr</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">203,44 kr</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;"><strong>2022-07-28 1)</strong></span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Hotel Mille Voiron </span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Hotell</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Frankrike</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">14:00</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">266</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">66,960</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">0,00 kr</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">0,00 kr</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;"><strong>2022-07-29</strong></span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">TESLA Saulce-S-Rhône</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Tesla</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Frankrike</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">00:15</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">218</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">26,000</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">7,04 kr</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">182,91 kr</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;"><strong>2022-07-29</strong></span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Total Lancon</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Porsche</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Frankrike</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">00:20</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">66</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">27,029</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">3,46 kr</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">93,62 kr</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;"><strong>2022-07-30</strong></span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Alizé Narbonne</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Alizé</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Frankrike</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">00:45</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">251</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">23,300</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">4,57 kr</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">106,58 kr</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;"><strong>2022-07-30</strong></span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">IONITY Girona</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Porsche</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Spanien</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">00:32</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">165</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">72,741</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">3,47 kr</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">252,07 kr</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;"><strong>2022-07-31</strong></span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">IONITY Lleida</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Porsche</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Spanien</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">00:29</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">239</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">61,372</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">3,47 kr</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">212,68 kr</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;"><strong>2022-07-31</strong></span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Rest. El Navarro</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Wenea</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Spanien</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">00:44</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">212</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">57,901</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">6,19 kr</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">358,68 kr</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;"><strong>2022-07-31</strong></span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">IONITY Madrid</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Porsche</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Spanien</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">00:41</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">266</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">59,536</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">3,47 kr</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">206,33 kr</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;"><strong>2022-08-01</strong></span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">IONITY Mérida</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Porsche</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Spanien</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">00:39</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">374</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">64,688</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">3,46 kr</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">224,12 kr</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;"><strong>2022-08-01</strong></span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">MUVEXT Cartaxo</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Miio</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Portugal</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">00:21</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">129</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">15,900</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">8,37 kr</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">133,04 kr</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;"><strong>2022-08-02</strong></span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">MUVEXT Santarem</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Miio</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Portugal</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">00:46</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">232</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">53,780</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">7,42 kr</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">398,79 kr</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;"><strong>2022-08-04</strong></span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">MUVEXT Leiria</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Miio</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Portugal</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">00:30</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">229</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">53,550</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">11,11 kr</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">595,04 kr</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;"><strong>2022-08-06</strong></span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">MUVEXT Santarem</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Miio</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Portugal</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">00:43</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">159</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">73,210</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">6,21 kr</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">454,86 kr</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;"><strong>2022-08-09</strong></span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">MUVEXT Cartaxo</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Miio</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Portugal</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">00:45</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">251</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">66,800</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">7,53 kr</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">502,74 kr</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;"><strong>2022-08-11</strong></span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">MUVEXT Lissabon</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Miio</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Portugal</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">00:10</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">133</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">14,410</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">9,76 kr</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">140,60 kr</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;"><strong>2022-08-11</strong></span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">MUVEXT Lissabon</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Miio</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Portugal</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">00:10</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">123</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">11,830</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">9,86 kr</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">116,66 kr</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;"><strong>2022-08-11 2)</strong></span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Hotell Porto</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Hotell</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Portugal</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">14:00</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">316</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">26,000</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">0,00 kr</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">0,00 kr</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;"><strong>2022-08-12</strong></span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">H Eurostars, Santiago</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">JuicePass</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Spanien</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">14:00</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">231</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">60,688</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">3,78 kr</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">229,50 kr</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;"><strong>2022-08-13</strong></span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">IBERDROLA Corvera</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Porsche</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Spanien</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">00:59</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">296</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">18,076</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">3,47 kr</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">62,64 kr</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;"><strong>2022-08-13 3)</strong></span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">EDB Gijón</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Porsche</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Spanien</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">06:34</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">26</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">53,980</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">4,10 kr</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">221,09 kr</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;"><strong>2022-08-14 4)</strong></span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Porsche Center Bilbao</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Porsche</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Spanien</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">00:35</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">273</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">64,359</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">6,66 kr</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">428,92 kr</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;"><strong>2022-08-15</strong></span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">IONITY Labenne</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Porsche</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Frankrike</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">00:30</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">205</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">49,149</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">3,47 kr</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">170,34 kr</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;"><strong>2022-08-15</strong></span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Bordeaux</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Kontokort</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Frankrike</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">04:00</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">177</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">65,896</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">3,47 kr</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">228,66 kr</span></p>
</td>
</tr>
<tr>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;"><strong>2022-08-16</strong></span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">IONITY Saint-Èpain</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Porsche</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">Frankrike</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">00:34</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">307</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">64,986</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">3,46 kr</span></p>
</td>
<td valign="top">
<p><span style="color: #000000; font-family: 'Helvetica Neue'; font-size: 8pt;">224,91 kr</span></p>
</td>
</tr>
<tr>
<td valign="top"><span style="font-size: 8pt;"><strong>2022-08-17</strong></span></td>
<td valign="top"><span style="font-size: 8pt;">IONITY Saran </span></td>
<td valign="top"><span style="font-size: 8pt;">Porsche</span></td>
<td valign="top"><span style="font-size: 8pt;">Frankrike</span></td>
<td valign="top"><span style="font-size: 8pt;">00:14</span></td>
<td valign="top"><span style="font-size: 8pt;">159</span></td>
<td valign="top"><span style="font-size: 8pt;">25,260</span></td>
<td valign="top"><span style="font-size: 8pt;">3,47 kr</span></td>
<td valign="top"><span style="font-size: 8pt;">87,57 kr </span></td>
</tr>
<tr>
<td valign="top"><span style="font-size: 8pt;"><strong>2022-08-19</strong></span></td>
<td valign="top"><span style="font-size: 8pt;">IONITY Saint-Witz</span></td>
<td valign="top"><span style="font-size: 8pt;">Porsche</span></td>
<td valign="top"><span style="font-size: 8pt;">Frankrike </span></td>
<td valign="top"><span style="font-size: 8pt;">00:41</span></td>
<td valign="top"><span style="font-size: 8pt;">157</span></td>
<td valign="top"><span style="font-size: 8pt;">43,852</span></td>
<td valign="top"><span style="font-size: 8pt;">3,47 kr</span></td>
<td valign="top"><span style="font-size: 8pt;">151,96 kr </span></td>
</tr>
<tr>
<td valign="top"><span style="font-size: 8pt;"><strong>2022-08-19 5)</strong></span></td>
<td valign="top"><span style="font-size: 8pt;">Crowne Plaza Bruges</span></td>
<td valign="top"><span style="font-size: 8pt;">Hotell</span></td>
<td valign="top"><span style="font-size: 8pt;">Belgien</span></td>
<td valign="top"><span style="font-size: 8pt;">36:00 </span></td>
<td valign="top"><span style="font-size: 8pt;">259</span></td>
<td valign="top"><span style="font-size: 8pt;">75,000</span></td>
<td valign="top"><span style="font-size: 8pt;">5,60 kr</span></td>
<td valign="top"><span style="font-size: 8pt;">420,00 kr</span></td>
</tr>
<tr>
<td valign="top"><span style="font-size: 8pt;"><strong>2022-08-21 6)</strong></span></td>
<td valign="top"><span style="font-size: 8pt;">Allego Amsterdam</span></td>
<td valign="top"><span style="font-size: 8pt;">Porsche</span></td>
<td valign="top"><span style="font-size: 8pt;">Holland</span></td>
<td valign="top"><span style="font-size: 8pt;">24:23 </span></td>
<td valign="top"><span style="font-size: 8pt;">258</span></td>
<td valign="top"><span style="font-size: 8pt;">49,560</span></td>
<td valign="top"><span style="font-size: 8pt;">4,07 kr</span></td>
<td valign="top"><span style="font-size: 8pt;">201,56 kr</span></td>
</tr>
<tr>
<td valign="top"><span style="font-size: 8pt;"><strong>2022-08-24</strong></span></td>
<td valign="top"><span style="font-size: 8pt;">IONITY Niederzissen</span></td>
<td valign="top"><span style="font-size: 8pt;">Porsche</span></td>
<td valign="top"><span style="font-size: 8pt;">Tyskland </span></td>
<td valign="top"><span style="font-size: 8pt;">00:52 </span></td>
<td valign="top"><span style="font-size: 8pt;">358</span></td>
<td valign="top"><span style="font-size: 8pt;">71,985</span></td>
<td valign="top"><span style="font-size: 8pt;">3,46 kr</span></td>
<td valign="top"><span style="font-size: 8pt;">249,40 kr</span></td>
</tr>
<tr>
<td valign="top"><span style="font-size: 8pt;"><strong>2022-08-28</strong></span></td>
<td valign="top"><span style="font-size: 8pt;">IONITY Holdorf</span></td>
<td valign="top"><span style="font-size: 8pt;">Porsche</span></td>
<td valign="top"><span style="font-size: 8pt;">Tyskland </span></td>
<td valign="top"><span style="font-size: 8pt;">00:30 </span></td>
<td valign="top"><span style="font-size: 8pt;">365</span></td>
<td valign="top"><span style="font-size: 8pt;">66,332</span></td>
<td valign="top"><span style="font-size: 8pt;">3,46 kr</span></td>
<td valign="top"><span style="font-size: 8pt;">229,78 kr</span></td>
</tr>
<tr>
<td valign="top"><span style="font-size: 8pt;"><strong>2022-08-28</strong></span></td>
<td valign="top"><span style="font-size: 8pt;">IONITY Todendorf</span></td>
<td valign="top"><span style="font-size: 8pt;">Porsche</span></td>
<td valign="top"><span style="font-size: 8pt;">Tyskland </span></td>
<td valign="top"><span style="font-size: 8pt;">00:32 </span></td>
<td valign="top"><span style="font-size: 8pt;">229</span></td>
<td valign="top"><span style="font-size: 8pt;">56,353</span></td>
<td valign="top"><span style="font-size: 8pt;">3,47 kr</span></td>
<td valign="top"><span style="font-size: 8pt;">195,30 kr</span></td>
</tr>
<tr>
<td valign="top"><span style="font-size: 8pt;"><strong>2022-08-28</strong></span></td>
<td valign="top"><span style="font-size: 8pt;">IONITY Helsingborg</span></td>
<td valign="top"><span style="font-size: 8pt;">Porsche</span></td>
<td valign="top"><span style="font-size: 8pt;">Sverige</span></td>
<td valign="top"><span style="font-size: 8pt;">00:34 </span></td>
<td valign="top"><span style="font-size: 8pt;">408</span></td>
<td valign="top"><span style="font-size: 8pt;">71,158</span></td>
<td valign="top"><span style="font-size: 8pt;">3,45 kr</span></td>
<td valign="top"><span style="font-size: 8pt;">245,50 kr </span></td>
</tr>
<tr>
<td valign="top"><span style="font-size: 8pt;"><strong>2022-08-28</strong></span></td>
<td valign="top"><span style="font-size: 8pt;">IONITY Värnamo</span></td>
<td valign="top"><span style="font-size: 8pt;">Porsche</span></td>
<td valign="top"><span style="font-size: 8pt;">Sverige</span></td>
<td valign="top"><span style="font-size: 8pt;">00:22 </span></td>
<td valign="top"><span style="font-size: 8pt;">166</span></td>
<td valign="top"><span style="font-size: 8pt;">38,340</span></td>
<td valign="top"><span style="font-size: 8pt;">3,45 kr</span></td>
<td valign="top"><span style="font-size: 8pt;">132,28 kr</span></td>
</tr>
<tr>
<td valign="top"><span style="font-size: 8pt;"><strong>2022-08-28</strong></span></td>
<td valign="top"><span style="font-size: 8pt;">IONITY Mantorp</span></td>
<td valign="top"><span style="font-size: 8pt;">Porsche</span></td>
<td valign="top"><span style="font-size: 8pt;">Sverige</span></td>
<td valign="top"><span style="font-size: 8pt;">00:27</span></td>
<td valign="top"><span style="font-size: 8pt;">175</span></td>
<td valign="top"><span style="font-size: 8pt;">49,660</span></td>
<td valign="top"><span style="font-size: 8pt;">3,45 kr</span></td>
<td valign="top"><span style="font-size: 8pt;">171,33 kr</span></td>
</tr>
<tr>
<td valign="top"><span style="font-size: 8pt;"><strong>2022-08-28</strong></span></td>
<td valign="top"><span style="font-size: 8pt;">Gröndal, Stockholm</span></td>
<td valign="top"><span style="font-size: 8pt;"> </span></td>
<td valign="top"><span style="font-size: 8pt;"> </span></td>
<td valign="top"><span style="font-size: 8pt;"> </span></td>
<td valign="top"><span style="font-size: 8pt;">215</span></td>
<td valign="top"><span style="font-size: 8pt;"> </span></td>
<td valign="top"><span style="font-size: 8pt;"> </span></td>
<td valign="top"><span style="font-size: 8pt;"> </span></td>
</tr>
<tr>
<td colspan="3" valign="top"><span style="font-size: 8pt;"><strong>TOTAL (GENOMSNITT)</strong></span></td>
<td valign="top"><span style="font-size: 8pt;"> </span></td>
<td valign="top"><span style="font-size: 8pt;"><strong>24:22</strong></span></td>
<td valign="top"><span style="font-size: 8pt;"><strong>9831</strong></span></td>
<td valign="top"><span style="font-size: 8pt;"><strong>2079</strong></span></td>
<td valign="top"><span style="font-size: 8pt;"><strong>4,56 kr</strong></span></td>
<td valign="top"><span style="font-size: 8pt;"><strong>9 068 kr</strong></span></td>
</tr>
<tr>
<td colspan="9" valign="top">1) Hotellet bjöd på laddningen, 2) Ingick i parkeringsavgiften, 3) Tillkom parkering 206 kr, 4) Även tiddebitering, 3,90 kr/min, 5) Inkl. hotellparkering, 6) Tillkom parkering 691 kr.</td>
</tr>
</tbody>
</table>

<div style="" class="">
	</div>

			</div>
        <script type="text/javascript" src="/core/artiklar/sms.js?rev=20131121"></script>
        <script type="text/javascript" src="/core/artiklar/voucher.js"></script>
        <script type="text/javascript" src="/core/artiklar/payment.js"></script>
        <script type="text/javascript">
            ANALYTICS.trackEvent('Article', 'Locked', 'På långresa genom Europa med Porsche Taycan');        </script>
        
			
			
											<!-- div-gpt-ad-uniq-63774607640c5 --><div id='div-gpt-ad-uniq-63774607640c5' class="ad googleAd withAdmarker size_980x120">
                </div><script>
console.log("Injecting staticSlot [[[3,3],[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]] | div-gpt-ad-uniq-63774607640c5 | 'panorama2','DesktopInterscroller']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/rch', [[3,3],[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]], 'div-gpt-ad-uniq-63774607640c5')
   .setTargeting('url', urlArray)
   .setTargeting('pos', ['panorama2','DesktopInterscroller'])
   .addService(googletag.pubads())
   .setCollapseEmptyDiv(true);
   
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
						

			<div class="article-byline">
			<div class="article-byline-author">Av <a href="//www.mestmotor.se/recharge/artiklar/?skribent=3699"><span itemprop="author">Gerry Nordström</span></a></div>
				<div class="article-byline-author co-author">FOTO: Rita, Sandrine, Hugo och Gerry Nordström</div>
</div>

<div class="show-comments-wrapper-container">
<a class="disqus-comments-counter hidden" data-thread-identifier="uD5mk" data-disqus-identifier="article-rec-325421" href="https://www.mestmotor.se/automotorsport/artiklar/artiklar/20221118/reportage-langresa-genom-europa-med-porsche-taycan/#disqus_thread"></a>
<button type="button" class="btn btn-primary margin-top disqus-comments-button" data-thread-button="uD5mk">
    <span>Visa kommentarer</span>
</button>
</div>
<div class="disqus-comments-wrapper comments comments-hidden" data-thread-identifier="uD5mk">
<script>
    jQuery('.disqus-comments-button[data-thread-button="uD5mk"]').commentsDisqus({
        'disqus_shortname': 'recharge-1',
        'disqus_identifier': 'article-rec-325421',
        'disqus_url': 'https://www.mestmotor.se/automotorsport/artiklar/artiklar/20221118/reportage-langresa-genom-europa-med-porsche-taycan/'
    });
</script>
<noscript>Please enable JavaScript to view the
    <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a>
</noscript>
</div>

<aside class="article-related article-related--center">
	<div class="list-group">
		<a class="list-group-item active">Relaterade artiklar</a>


			<a class="list-group-item" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20221114/film-marcus-ercisson-gastar-fornuft-kansla-och-kor-porsche-taycan-gts/">
				
				Film: Marcus Ericsson gästar Förnuft &amp; Känsla – och kör Porsche Taycan GTS
				
				<span class="media-origin media-origin-ams">ARTIKEL FRÅN auto motor & sport</span>

							</a>
			<a class="list-group-item" href="//www.mestmotor.se/recharge/artiklar/nyheter/20221028/porsche-taycan-kan-fa-tre-elmotorer-for-att-kla-tesla-model-s-plaid/">
				
				Porsche Taycan kan få tre elmotorer för att klå Tesla Model S Plaid
							</a>
			<a class="list-group-item" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20220810/film-teslas-ringenrekord-krossat-av-porsche-taycan-turbo-s-med-nytt-tillval/">
				
				Film: Teslas Ringenrekord krossat av Porsche Taycan Turbo S med nytt tillval
				
				<span class="media-origin media-origin-ams">ARTIKEL FRÅN auto motor & sport</span>

							</a>
			<a class="list-group-item" href="//www.mestmotor.se/recharge/artiklar/provkorningar/20220310/porsche-taycan-gts-fullt-fokuserad/">
				
				PROV: Porsche Taycan GTS – ”Vem behöver en Turbo?”
							</a>
			<a class="list-group-item" href="//www.mestmotor.se/recharge/artiklar/biltester/20220214/lyxig-familjefejd-audi-rs-e-tron-gt-vs-porsche-taycan-turbo/">
				
				Lyxig familjefejd: Audi RS e-tron GT möter Porsche Taycan Turbo
							</a>
			<a class="list-group-item" href="//www.mestmotor.se/recharge/artiklar/nyheter/20220119/elkombin-porsche-taycan-sport-turismo-kommer-i-fem-varianter/">
				
				Elkombin Porsche Taycan Sport Turismo kommer i fem varianter
							</a>
	</div>
</aside>



		
		
					<script async defer>
				if ($('script[class="yp"]').length > 0) {
				} else {
					document.write('<h3>Redaktionen tipsar:</h3><script type="text/javascript" src="https://delivery.youplay.se/load.js?id=958180" class="yp" data-config=\'{"autoplay":true,"mute":true,"zone_id":1876,"pl":742,"nt":"30","shuffle":true,"player":"pp"}\'></sc' + 'ript>')
				}
			</script>
			</article>

	
	
	
	
			<script type="application/javascript">
			var payload = {
			};
			VIEWPORT.addInViewListner( "#transporterPlacement", payload, function( returningPayload ) {
				jQuery( "#transporterPlacement" ).load( "//www.mestmotor.se/recharge/article/transporter/ajax" );
			}, 500 );
		</script>
		<div id="transporterPlacement"></div>
	
	<script type="application/javascript">
		jQuery( document ).ready( function() {
			new Timer();
		} );
	</script>


	</main>

        <footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">Recharge // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få Recharge's nyhetsbrev
																	</b>
								<p>
																			Missa ingenting! Prenumerera på vårt nyhetsbrev.
																	</p>
								<form id="newsletter-subscribe" method="post" action="//www.mestmotor.se/recharge/newsletter" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1" required> Jag har läst och godkänner <a href="//www.mestmotor.se/recharge/villkor" rel="nofollow" target="_blank">villkoren</a>.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="https://www.facebook.com/recharge.se"><b>Följ oss på Facebook</b></a>
							</li>
												

						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-twitter"></i>
								<a target="_blank" class="text-primary" href="http://www.twitter.com/recharge_se"><b>Följ oss på Twitter</b></a>
							</li>
												

						
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

																																					<div class="list-group-item"><b>Redaktör:</b> Wiggo Björck</div>
																			<div class="list-group-item"><b>Webbredaktör:</b> Wiggo Björck</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Alrik Söderlind</div>
																			<a href="//www.mestmotor.se/recharge/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kontakt</h4></div>

					<div class="list-group">

						
												<a href="//www.mestmotor.se/recharge/kontakt" class="list-group-item">
							Kontakta oss
						</a>

											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Denna sajt drivs av Story House Egmont AB. Story House Egmont publicerar ett hundratal tidningar och webbplatser, däribland Hemmets Journal, Hus & Hem, Icakuriren, Vagabond, Kalle Anka och Bamse. Vi har även en omfattande verksamhet inom böcker, spel, aktivitetsprodukter och event, samt är snabbt växande inom e-handel och digitala marknadsföringstjänster. Story House Egmont är en del av den nordiska mediekoncernen och stiftelsen Egmont som varje år delar ut mer än 120 miljoner kronor för att hjälpa utsatta barn och ungdomar. Läs mer på <a href="https://www.storyhouseegmont.se/">www.storyhouseegmont.se</a>. <br><br>Story House Egmont AB, Pyramidvägen 7, 16991 Solna, Tel: 08-692 01 00, Orgnr: 556046-9206
		</div>
	
	<div class="footer-egmont">
		<a href="https://www.storyhouseegmont.se/" target="_blank">
			<img src="/core/gfx/storyhouseegmont_corporate_logo.jpg" alt="Story House Egmont" title="storyhouseegmont.se" style="border:0px;height:26px;width:auto;">
		</a>
				<a class="footer-egmont-link" href="//www.mestmotor.se/recharge/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="6105501" class="" data-banner-id="6105501"></div></div>


  
	</div>





		
					<script type="text/javascript" src="//www.mestmotor.se/recharge/core/minify/storage/d4/d474/d474a59d574252aee65de3112b44958a732999aa.js"></script>
		
		

					
<script>
if( typeof ADTECH === 'object' ) {
ADTECH.config.placements[6105501] = {"kv":{"slug":"reportage-langresa-genom-europa-med-porsche-taycan","taggar":["reportage"],"kategori":"artiklar"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 6105501 );
ADTECH.executeQueue();
}
</script>

		
					
		
		<div data-base-url="//www.mestmotor.se/recharge/"></div>
		<div data-editor-in-chief=""></div>
		<div data-editor-in-chief-photo=""></div>
		<div data-web-editor="Wiggo Björck"></div>
		<div data-web-editor-photo="/gfx/redaktionen/erik_soderholm_60x60.jpg"></div>
		<div data-site-name="Recharge"></div>
		<!-- <nav class="navbar navbar-default navbar-fixed-bottom navbar-white hidden" id="piano-meter-container"></nav> -->
	</body>
</html>
<!--
Loaded in 0.3134 seconds. 1 RW, 21 R.
Using replica: yes
Recharge/Production (172.31.18.237)
Loaded OK
-->