<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Tre laddade kombi: Audi A6, Mercedes E-klass och Volvo V90 - Biltester - Recharge</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		
					<meta name="description" content="Tre laddbara kombivagnar i stora mellanklassen gör upp. Vilken kommer längst på el och vilken ger bäst ekonomi? Vilken ger familjen bäst komfort och vilken l">
		
		
					<link rel="shortcut icon" href="/gfx/recharge-icon-128.png">
		
		
		
		
		
		
		
									<meta property="og:title" content="Tre laddade kombi: Audi A6, Mercedes E-klass och Volvo V90">
							<meta property="og:description" content="Tre laddbara kombivagnar i stora mellanklassen gör upp. Vilken kommer längst på el och vilken ger bäst ekonomi? Vilken ger familjen bäst komfort och vilken lastar mest? Vi har svaren.">
							<meta property="og:url" content="//www.mestmotor.se/recharge/artiklar/biltester/20201125/tre-laddade-kombi-audi-a6-mercedes-e-klass-och-volvo-v90/">
							<meta property="og:image" content="http://d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTMyODE7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJiYjI1ODA4NTNjN2JkMDRiOTVhZjZhYWQyMWU5MjJlNTg5MTllYmNjIjt9">
							<meta property="og:site_name" content="Recharge">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/recharge">
							<meta name="author" content="Recharge | Joakim Dyredand ">
							<meta property="fb:app_id" content="600199130146137">
							<meta property="fb:pages" content="201247946933494">
					
		
		<script>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</script>
		
					<script>
				var EGM = EGM || {};
				EGM.data = {"site":"Desktop","user":"Visitor"}
			</script>
		
		
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
					<link rel="stylesheet" type="text/css" href="//www.mestmotor.se/recharge/core/minify/storage/67/6726/672625fe886361a191b466a0f8cdb82ee74eef86.css">
		
					<link rel="canonical" href="//www.mestmotor.se/recharge/artiklar/biltester/20201125/tre-laddade-kombi-audi-a6-mercedes-e-klass-och-volvo-v90/">
					<link rel="alternate" href="//www.mestmotor.se/recharge/rss.php" type="application/rss+xml" title="Recharge - Senaste nytt">
					<link rel="alternate" href="//www.mestmotor.se/recharge/rss.php?typeId=31" type="application/rss+xml" title="Recharge - Artiklar">
					<link rel="alternate" href="//www.mestmotor.se/recharge/rss.php?typeId=165" type="application/rss+xml" title="Recharge - Begagnatguide">
					<link rel="alternate" href="//www.mestmotor.se/recharge/rss.php?typeId=151" type="application/rss+xml" title="Recharge - Krönikor">
					<link rel="alternate" href="//www.mestmotor.se/recharge/rss.php?typeId=163" type="application/rss+xml" title="Recharge - Nybilskollen">
					<link rel="alternate" href="//www.mestmotor.se/recharge/rss.php?typeId=3" type="application/rss+xml" title="Recharge - Nyheter">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/3.0.1/jquery-migrate.js"></script>
		<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.0.0/dist/lazyload.min.js"></script>
		<script src="/master2/js/jquery.browser.min.js"></script>

		<script>
			var lazyLoadInstance = new LazyLoad({
				elements_selector: ".lazy",
				load_delay: 100
			});
		</script>

		
					<script type="text/javascript" src="//www.mestmotor.se/recharge/core/minify/storage/ba/baee/baee8ca40dbfcd486c0b79b90896c5162e3fdcc2.js"></script>
		
					<style>.stickyAd {position: sticky; position: -webkit-sticky;}</style>        <script>
        // BEGIN Sticky
        var impressionArray = [];
        var stuckAdsArray = [];
        var urlArray = [];
        
jQuery(window).scroll(function () {
    
    // BEGIN Panorama
    jQuery( ".size_980x120" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if(impressionArray.indexOf(adId) === -1) {
        
    var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
    //console.log(adId,offset);
        if(offset < 0 && stuckAdsArray.indexOf(adId) === -1) {
            jQuery('#'+adId).addClass('ad-stuck');
            jQuery('#'+adId).css("top", "0px");
            if (!jQuery.browser.mozilla) { 
            jQuery( ".size_300x250" ).closest( "div" ).css({'top': jQuery('#'+adId).height()+15});
            jQuery( ".size_300x250" ).closest( "div" ).addClass('stickyAd');
            }
            stuckAdsArray.push(adId);
            setTimeout(
            function() {
                if (!jQuery.browser.mozilla) {
                jQuery( ".size_300x250" ).closest( "div" ).css("top", "auto");
                }
                jQuery('.size_980x120').removeClass('ad-stuck');
                jQuery('#'+adId).css("top", "auto");
            }, 2000);
        
        }
        }
    });
    // END Panorama
    
    // BEGIN Skyscraper
    jQuery( ".size_300x250" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if (!jQuery.browser.mozilla) {
    var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
        if(offset < 0) {
            jQuery('#'+adId).css({'position': '-webkit-sticky', 'position': 'sticky'});
            if(jQuery('#'+adId).css("top") === "auto") {
                
                if ($('#continuous-scroll-nav').length){
                jQuery('#'+adId).css({'top': 69});
                } else {
                jQuery('#'+adId).css({'top': 0});   
                }
                
            }    
        }
    }
    
    });
    // END Skyscraper
    
});
// END Sticky
</script><!-- GOOGLE START -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>

		
					<script>
// GPT ad slots
googletag.cmd.push(function() {
    
    googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 100,  // Fetch slots within 1 viewport.
        renderMarginPercent: 20,  // Render slots within 1 viewports.
        mobileScaling: 2.0  // Double the above values on mobile.
    });
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    
    googletag.pubads().addEventListener('impressionViewable', function(event) {
        var slotId = event.slot.getSlotElementId();
        
        if(impressionArray.indexOf(slotId) === -1) { 
            impressionArray.push(slotId);
        }
        
        //console.log(impressionArray);
        
    });
    
	googletag.pubads().setTargeting('RON', ['ROD', 'ROM']).setTargeting('fabrikat', ['Audi', 'bmw', 'Alfa Romoe', 'Aston Martin', 'Vespa', 'Viarelli', 'Victory', 'Volkswagen', 'volvo', 'VW', 'Kabe', 'Kawasaki', 'Kia', 'Knaus', 'KTM', 'Kylingekärran', 'Kymco', 'Fendt', 'Ferrari', 'Fiat', 'Fisker', 'Fogelsta', 'Ford', 'Frankia', 'Harley-Davidson', 'Hobby', 'Honda', 'Humbaur', 'Hummer', 'Husqvarna', 'Hymer', 'Hyundai', 'De Soto', 'Saab', 'Sävsjö', 'Scania', 'Seat', 'Shelby', 'Ski Doo', 'Skoda', 'Smart', 'Solifer', 'Subaru', 'Lada', 'Laika', 'Lamborghini', 'Lambretta', 'Lancia', 'Land Rover', 'Lexus', 'Ligier', 'Lincoln', 'LMC', 'De Tomaso', 'Roller team', 'Tabbert', 'TEC', 'Tesla', 'TGB', 'Thule', 'Tikitreiler', 'Titan', 'Jaguar', 'JDM', 'Jeep', 'Jensen', 'Joint', 'Packard', 'Peugeot', 'Pilote', 'Plymouth', 'Polar', 'Polaris', 'Pontiac', 'Porsche', 'Pössl', 'Malibu', 'MAN', 'Maserati', 'Maybach', 'Mazda', 'Mc Louis', 'McLaren', 'Mercedes', 'Mercedes-Benz', 'Dacia', 'Daewoo', 'Daf', 'Daihatsu', 'Daimler', 'Datsun', 'Derbi', 'DeSoto', 'Gasgas', 'Ginetta', 'Globecar', 'GMC', 'Goes', 'Moto Guzzi', 'Arctic Cat', 'Cabby', 'Cadillac', 'Can-Am', 'Carado', 'Carthago', 'Casalini', 'CF', 'Challenger', 'Chatenet', 'Ci', 'Citroen', 'Rapido', 'Reko', 'Renault', 'Rieju', 'Rimor', 'Road Car', 'Rolls-Royce', 'Anssems', 'Aprilia', 'Arca', 'Atlas', 'ATV', 'Austin']);
	googletag.enableServices();
});

jQuery(document).on('continuousScroll:slug', () => {
    googletag.cmd.push(function() {
        var urlArray = window.location.pathname.split('/');
        urlArray = urlArray.filter(Boolean);
        
        for (index = 0; index < urlArray.length; index++) {
            urlArray[index] = urlArray[index].substring(0,40);
        }
        
        //console.log(urlArray);
        
        googletag.pubads().setTargeting('url', urlArray);
        //console.log('url: '+window.location.pathname);
    });
});
</script>
		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1176677-1', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Locked');
ga('a.set', 'dimension5', 'Print');
ga('a.set', 'dimension6', '|biltester|');
ga('a.set', 'dimension7', 'biltester');
ga('a.set', 'dimension8', 'Joakim Dyredand');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Locked');
ga('b.set', 'dimension5', 'Print');
ga('b.set', 'dimension6', '|biltester|');
ga('b.set', 'dimension7', 'biltester');
ga('b.set', 'dimension8', 'Joakim Dyredand');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>


		
				<style>
			.ad.size_1x1 {
				margin: 0;
				padding: 0;
				text-align: center;
			}
		</style>
		
		
		
					<script>var articledata = {"type":"biltester","tags":["biltester"],"origin":"Print","lockstatus":"Locked","sitetype":"Desktop","piano":{"segments":[],"customVars":["tp.push([\"setCustomVariable\", \"contentLock\", \"locked\"]);"],"hasAnyAccess":false},"authors":[{"name":"Joakim Dyredand"}]}</script>
		
					<script>
				document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
				var setNptTechAdblockerCookie = function(adblocker) {
					var d = new Date();
					d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
					document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
				}
				var script = document.createElement("script");
				script.setAttribute("async", true);
				script.setAttribute("src", "//www.npttech.com/advertising.js");
				script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
				document.getElementsByTagName("head")[0].appendChild(script);
			</script>

			<script>
				(function(src) {
					var a = document.createElement("script");
					a.type = "text/javascript";
					a.async = true;
					a.src = src;
					var b = document.getElementsByTagName("script")[0];
					b.parentNode.insertBefore(a, b)
				})("//experience.tinypass.com/xbuilder/experience/load?aid=kn28mjZCfq");

				var tp = window["tp"] || [];

				tp.push( ['addHandler', 'loginRequired', function( params ) {
					document.cookie = '__pianoParams=' + JSON.stringify( params ) + '; path=/; domain=mestmotor.se';
					document.cookie = '_pianoReferer=' + window.location.href + '; path=/; domain=mestmotor.se';
					window.location.href = '//www.mestmotor.se/recharge/premium/login';
				} ] );

				tp.push(["addHandler", "checkoutCustomEvent", function(event){
					switch(event.eventName) {
						case "offers":
							window.location.href = '//www.mestmotor.se/recharge/premium/erbjudande';
							break;
					}
				} ]);

				tp.push( ["addHandler", "checkoutComplete", function( conversion ) {
					ANALYTICS.trackEvent('Premium', 'Checkout', 'Klar');

					jQuery.ajax( {
						url: '//www.mestmotor.se/recharge/premium/checkout',
						method: 'post',
						data: conversion,
						dataType: 'json',
						complete: function() {
							window.location.href = '//www.mestmotor.se/recharge/premium/nyhetsbrev';
						}
					} );
				} ] );

				tp.push( ['addHandler', 'checkoutClose', function( event ) {
					var refererCookie = tp.util.findCookieByName( '_pianoReferer' );
					var referer;

					try {
						referer = JSON.parse( refererCookie );
					}
					catch( e ) {
						referer = false;
					}

					switch( event.state ) {
						case "alreadyHasAccess":
							window.location.href = referer ? referer : '//www.mestmotor.se/recharge/';
							break;
						/*
						case "close":
							window.location.href = referer ? referer : '//www.mestmotor.se/recharge/premium/erbjudande';
							break;
						*/
					}
				} ] );

                tp.push(["addHandler", "experienceExecute", function( params ){
                    jQuery("#piano").css('opacity', 1);
                } ]);

				
									tp.push(["setTags", ["biltester"]]);
									tp.push(["setContentCreated", "2020-11-25T07:46:00+01:00"]);
									tp.push(["setContentAuthor", "Joakim Dyredand"]);
									tp.push(["setContentSection", "biltester"]);
									tp.push(["setContentIsNative", false]);
									tp.push(["setZone", "Desktop"]);
				
									tp.push(["setCustomVariable", "contentLock", "locked"]);
									tp.push(["setCustomVariable", "contentLockStatus", "Locked"]);
									tp.push(["setCustomVariable", "contentSource", "Print"]);
									tp.push(["setCustomVariable", "contentViews", "29"]);
									tp.push(["setCustomVariable", "contentOrigin", "Recharge"]);
									tp.push(["setCustomVariable", "userType", "Visitor"]);
				
				tp.push( [ "addHandler", "meterActive", function(meterData) {
                    ( new Piano() ).meterCallback(meterData);
				} ] );
			</script>
		
		
		
		
		
		
		
					<script src='https://www.google.com/recaptcha/api.js' async defer></script>
			<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.be721cff-5f75-4057-bdf0-d333dac09e7c.js'></script>
			<script>
				// recharge.se
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
		
		
		
			</head>
	<body class="  ">
	
					<script>
				window.fbAsyncInit = function() {
					FB.init({
						appId            : '600199130146137',
						autoLogAppEvents : true,
						xfbml            : true,
						version          : 'v8.0'
					});
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) { return; }
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/sv_SE/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KC4VRD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC4VRD');</script>
<!-- End Google Tag Manager -->


						
							<!-- div-gpt-ad-uniq-5fbe16335441f --><div id='div-gpt-ad-uniq-5fbe16335441f' class="ad googleAd withAdmarker size_1x1">
                </div><script>
console.log("Injecting staticSlot [[[2,2],[980,240],[980,300]] | div-gpt-ad-uniq-5fbe16335441f | 'WPS','D_interstitial']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/rch', [[2,2],[980,240],[980,300]], 'div-gpt-ad-uniq-5fbe16335441f').setTargeting('url', urlArray).setTargeting('pos', ['WPS','D_interstitial']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
	

<header class="header">
				
	<nav id="topNavBar" class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="//www.mestmotor.se/recharge/" class="navbar-brand"><img src="//www.mestmotor.se/recharge/gfx/recharge-logo@2.png" alt="Recharge" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																					
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-nyheter" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Nyheter
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alla nyheter');" class="menu-item-alla-nyheter" href="//www.mestmotor.se/recharge/kategori/nyheter">Alla nyheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Recharge granskar');" class="menu-item-recharge-granskar" href="//www.mestmotor.se/recharge/tagg/recharge-granskar">Recharge granskar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilekonomi');" class="menu-item-bilekonomi" href="//www.mestmotor.se/recharge/tagg/bilekonomi/">Bilekonomi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilindustri');" class="menu-item-bilindustri" href="//www.mestmotor.se/recharge/tagg/bilindustri/">Bilindustri</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilsalonger');" class="menu-item-bilsalonger" href="//www.mestmotor.se/recharge/tagg/bilsalonger">Bilsalonger</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bränslecellsbilar');" class="menu-item-branslecellsbilar" href="//www.mestmotor.se/recharge/tagg/branslecellsbilar/">Bränslecellsbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilar');" class="menu-item-elbilar" href="//www.mestmotor.se/recharge/tagg/elbilar">Elbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbussar');" class="menu-item-elbussar" href="//www.mestmotor.se/recharge/tagg/elbussar">Elbussar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elcyklar');" class="menu-item-elcyklar" href="//www.mestmotor.se/recharge/tagg/elcyklar">Elcyklar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Energi');" class="menu-item-energi" href="//www.mestmotor.se/recharge/tagg/energi">Energi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Forskning & utveckling');" class="menu-item-forskning-utveckling" href="//www.mestmotor.se/recharge/tagg/forskning-utveckling">Forskning & utveckling</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hyperloop');" class="menu-item-hyperloop" href="//www.mestmotor.se/recharge/tagg/hyperloop">Hyperloop</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Konceptbilar');" class="menu-item-konceptbilar" href="//www.mestmotor.se/recharge/tagg/konceptbilar">Konceptbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krönikor');" class="menu-item-kronikor" href="//www.mestmotor.se/recharge/kategori/kronikor">Krönikor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Laddhybrider');" class="menu-item-laddhybrider" href="//www.mestmotor.se/recharge/tagg/laddhybrider">Laddhybrider</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljöteknik');" class="menu-item-miljoteknik" href="//www.mestmotor.se/recharge/tagg/miljo/miljoteknik">Miljöteknik</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mobilitet och kollektivtrafik');" class="menu-item-mobilitet-och-kollektivtrafik" href="//www.mestmotor.se/recharge/tagg/mobilitet-kollektivtrafik">Mobilitet och kollektivtrafik</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Motorsport');" class="menu-item-motorsport" href="//www.mestmotor.se/recharge/tagg/motorsport">Motorsport</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Northvolt');" class="menu-item-northvolt" href="//www.mestmotor.se/recharge/tagg/northvolt/">Northvolt</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nybilskollen');" class="menu-item-nybilskollen" href="//www.mestmotor.se/recharge/kategori/nybilskollen">Nybilskollen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Självkörande bilar');" class="menu-item-sjalvkorande-bilar" href="//www.mestmotor.se/recharge/tagg/sjalvkorande-bilar">Självkörande bilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Solceller');" class="menu-item-solceller" href="//www.mestmotor.se/recharge/tagg/solceller">Solceller</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Quiz');" class="menu-item-quiz" href="//www.mestmotor.se/recharge/tagg/quiz">Quiz</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-kunskapsbanken" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Kunskapsbanken
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Att köpa elbil');" class="menu-item-att-kopa-elbil" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160502/att-kopa-elbil">Att köpa elbil</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Begagnad elbil');" class="menu-item-begagnad-elbil" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160425/kopguide-begagnad-elbil">Begagnad elbil</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ecodriving');" class="menu-item-ecodriving" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160422/ecodriving">Ecodriving</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilsskolan');" class="menu-item-elbilsskolan" href="//www.mestmotor.se/recharge/sidor/elbilsskolan">Elbilsskolan</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hitta laddstation');" class="menu-item-hitta-laddstation" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160425/hitta-laddstation">Hitta laddstation</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Konceptbilar och kommande miljöbilar');" class="menu-item-konceptbilar-och-kommande-miljobilar" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160422/konceptbilar-och-kommande-miljobilar">Konceptbilar och kommande miljöbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ladda elbil i flerbostadshus och lägenheter');" class="menu-item-ladda-elbil-i-flerbostadshus-och-lagenheter" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160516/ladda-elbil-i-flerbostadshus-lagenhet-garage">Ladda elbil i flerbostadshus och lägenheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ladda elbil för villaägare: Laddkabel eller laddbox');" class="menu-item-ladda-elbil-for-villaagare-laddkabel-eller-laddbox" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160516/ladda-elbil-for-villaagare-laddkabel-eller-laddbox">Ladda elbil för villaägare: Laddkabel eller laddbox</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ladda på Arlanda');" class="menu-item-ladda-pa-arlanda" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160426/ladda-elbil-pa-arlanda">Ladda på Arlanda</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Laddkontakter');" class="menu-item-laddkontakter" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160425/laddkontakter">Laddkontakter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Laddstolpar och laddpriser');" class="menu-item-laddstolpar-och-laddpriser" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160516/laddpriser-och-laddstolpar">Laddstolpar och laddpriser</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljöbil med dragkrok');" class="menu-item-miljobil-med-dragkrok" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160426/miljobil-med-dragkrok">Miljöbil med dragkrok</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljöbil med fyrhjulsdrift');" class="menu-item-miljobil-med-fyrhjulsdrift" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160426/miljobil-med-fyrhjulsdrift">Miljöbil med fyrhjulsdrift</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Premier och rabatter');" class="menu-item-premier-och-rabatter" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160426/premier-och-rabatter">Premier och rabatter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Privatleasing');" class="menu-item-privatleasing" href="http://www.mestmotor.se/automotorsport/tema/tema-privatleasing">Privatleasing</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Räckvidd');" class="menu-item-rackvidd" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160425/rackvidd">Räckvidd</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Snabbladdning');" class="menu-item-snabbladdning" href="//www.mestmotor.se/recharge/artiklar/artiklar/20190808/snabbladdning/">Snabbladdning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tjänstebil');" class="menu-item-tjanstebil" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160429/elbil-eller-laddhybrid-som-tjanstebil">Tjänstebil</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-biltester" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Biltester
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alla tester');" class="menu-item-alla-tester" href="//www.mestmotor.se/recharge/sidor/tester-elbilar-hybridbilar">Alla tester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Räckvidd elbilar');" class="menu-item-rackvidd-elbilar" href="//www.mestmotor.se/recharge/artiklar/nyheter/20181217/test-sa-langt-kommer-elbilen-rackviddssiffror-for-nastan-alla-modeller/">Räckvidd elbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Räckvidd laddhybrider');" class="menu-item-rackvidd-laddhybrider" href="//www.mestmotor.se/recharge/recharge/artiklar/nyheter/20180220/sa-langt-kommer-laddhybriderna-pa-el-drygt-halften-klarar-svensk-vardagspendling-utan-problem/">Räckvidd laddhybrider</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-om-oss" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Om oss
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Om Recharge');" class="menu-item-om-recharge" href="//www.mestmotor.se/recharge/sidor/om-oss">Om Recharge</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kontakt');" class="menu-item-kontakt" href="//www.mestmotor.se/recharge/sidor/kontakta-oss">Kontakt</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Redaktionen');" class="menu-item-redaktionen" href="//www.mestmotor.se/recharge/sidor/redaktionen">Redaktionen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Annonsera');" class="menu-item-annonsera" href="//www.mestmotor.se/recharge/sidor/annonsera">Annonsera</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Om cookies');" class="menu-item-om-cookies" href="//www.mestmotor.se/recharge/sidor/cookies">Om cookies</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-folj-oss" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Följ oss
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Facebook');" class="menu-item-facebook" href="https://www.facebook.com/recharge.se">Facebook</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Twitter');" class="menu-item-twitter" href="https://www.twitter.com/recharge_se">Twitter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyhetsbrev');" class="menu-item-nyhetsbrev" href="//www.mestmotor.se/recharge/sidor/nyhetsbrev">Nyhetsbrev</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'RSS');" class="menu-item-rss" href="//www.mestmotor.se/recharge/rss.php">RSS</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-prenumerera" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Prenumerera
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Digital prenumeration');" class="menu-item-digital-prenumeration" href="//www.mestmotor.se/recharge/premium/erbjudande/">Digital prenumeration</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Frågor & svar');" class="menu-item-fragor-svar" href="//www.mestmotor.se/recharge/sidor/fragor-och-svar-om-digital-prenumeration/">Frågor & svar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundtjänst');" class="menu-item-kundtjanst" href="//www.mestmotor.se/recharge/sidor/kontakta-oss/">Kundtjänst</a>
																							</li>
																			</ul>
								</li>
																		</ul>
				
				
									<ul class="nav navbar-nav navbar-right">
						
													<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" href="//www.mestmotor.se/recharge/login">Logga in</a></li>
							<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bli medlem');" href="//www.mestmotor.se/recharge/register">Bli medlem</a></li>
											</ul>
				
				
				<form action="//www.mestmotor.se/recharge/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på Recharge" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>



		
		
		
		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1020x95"><div id="6105499" class="ad-wallpaper-panorama" data-banner-id="6105499"></div></div>            <script>
                if (typeof ADTECH === "object" ) {
                    ADTECH.config.placements[6105499] = {"kv":{"slug":"tre-laddade-kombi-audi-a6-mercedes-e-klass-och-volvo-v90","taggar":["biltester"],"kategori":"biltester"},"sizeid":3767,"complete":AD.completeCallback};

                    ADTECH.loadAd(6105499);
                    
                }
            </script>
			</div>
		
		




	<div class="page">

	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	

	
			<div class="article-top-spotlights">
					</div>
		

	
	<article data-article-id="314496" class="article " itemscope itemtype="http://schema.org/Article">

		
				

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="//www.mestmotor.se/recharge/gfx/recharge-favicon.png">
				</div>

				<meta itemprop="name" content="Recharge">
			</div>

			<meta itemprop="mainEntityOfPage" content="//www.mestmotor.se/recharge/artiklar/biltester/20201125/tre-laddade-kombi-audi-a6-mercedes-e-klass-och-volvo-v90/">
			<meta itemprop="datePublished" content="2020-11-25 07:46">
			<meta itemprop="dateModified" content="2020-11-25 08:02">
			<meta itemprop="url" content="//www.mestmotor.se/automotorsport/artiklar/biltester/20201125/tre-laddade-kombi-audi-a6-mercedes-e-klass-och-volvo-v90/">
				

		      <!-- LOCKED -->
							<div class="article-title"><h1 class="mobile" itemprop="name headline">Tre laddade kombi: Audi A6, Mercedes E-klass och Volvo V90</h1></div>

							<p class="article-intro">
	        <span class="btn btn-primary btn-xs text-uppercase text-italic">
            <i class="fa fa-plus-square icon-locked"></i> Premium
        </span>
		Du jobbar kanske nio till fem, precis som Dolly Parton? När du sitter där i pendlarköerna vill du göra det med aningen mer guldkant. Tre laddbara kombivagnar i stora mellanklassen gör upp. Vilken kommer längst på el och vilken ger bäst ekonomi? Vilken ger familjen bäst komfort och vilken lastar mest? Vi har svaren.</p>


							<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author"><a href="//www.mestmotor.se/automotorsport/artiklar/?skribent=431">Joakim Dyredand</a></span>,
Publicerad <time datetime="2020-11-25 07:46">i dag, 07:46</time>	<div class="article-info">
		<i class="fa fa-tags"></i>
		<a href="//www.mestmotor.se/automotorsport/tagg/biltester" class="">
			Biltester		</a>
	</div>
	</p>
</div>


							<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTMyNzk7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjUwODtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjQzZTU2ZjI0MjQ3MDM2NDM1ZDNlODM4NDc4NzkyYzcwODI1YTFmNzkiO30=">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="508">

	<img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTMyNzk7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjUwODtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjQzZTU2ZjI0MjQ3MDM2NDM1ZDNlODM4NDc4NzkyYzcwODI1YTFmNzkiO30=" class="lazyload" alt="Tre laddade kombi: Audi A6, Mercedes E-klass och Volvo V90" width="1020" height="508">

			<figcaption class="article-titleimage-text">Det ska vara svarta backspeglar (ej Mercedes) och grillar i år – i alla fall om man väljer sportiga paket. A6 har S line som standard, AMG Line är fritt tillval för E-klass och R-Design kostar 62 000 kr för V90.</figcaption>
	</figure>

							<h5>Bilarna i testet:</h5>
<p><strong>• Audi A6 Avant 55 TFSI e quattro</strong> – systemeffekt 367 hk, el/bensin, 666 000 SEK, bonus ca 28 580 SEK<br /><strong>• Mercedes E 300 de 4Matic Kombi</strong> – systemeffekt 306 hk, el/diesel, 578 900 SEK, bonus ca 28 580 SEK<br /><strong>• Volvo V90 T6 AWD Recharge</strong> – systemeffekt 340 hk, el/bensin, 564 000 SEK, bonus ca 24 300 SEK</p>
<hr />
<p>De är långa, tunga och i kombiutförande. Precis som svensken vill ha det. De har också minst drygt 300 hästkrafter, sportiga prestanda och riklig utrustning. Men viktigast av allt är elektrifieringen, och nu börjar salivutsöndringen för mången tjänste- och förmånsbilist.</p>
<p>Eller? Det ska bli oerhört intressant att se hur marknaden agerar när den 40-procentiga rabatten på förmånsvärdet försvinner vid årsskiftet. Detta följs av ytterligare skattehöjningar under 2021, men det är inget som drabbar denna testtrio med CO<sub>2</sub>-siffror under 60 g/km.</p>
<p>A6 har varit efterlängtad, för kombinationen laddhybrid och Audi har på senare tid bara varit möjlig om du kan tänka dig en suv – och det kan inte alla.</p>
<p><strong>Veteranerna i klassen</strong> (stor mellanklassladdhybrid) är Mercedes E-klass och Volvo V90. Lagom till detta test har båda genomgått var sin uppdatering, eller facelift.</p>
<p>E-klass har en unik ställning i att erbjudas med både bensin och diesel, här slänger vi in dieseln för att se om elektrifieringen är det som kan rädda oljebrännarens skamfilade rykte.</p>
<p>Sommarens uppfräschning av V90 går i kromets tecken. Men då testbilen har paketet R-Design går vi miste om detta. Några förändringar märks ändå, bland annat namnbytet till Recharge – och avsaknaden av synliga avgasrör. Det är ett trendgrepp vi såg senast för ungefär tjugo år sedan, när många tillverkare dolde piporna.</p>
<p>Tänk att en så liten detalj kan utstråla klimatmedvetenhet. Vem försöker man lura? Det är ganska tydligt att det inte rör sig om en elbil. Syns man inte finns man inte, gäller inte riktigt i detta avseende.</p>
<p>Nu har vi laddat bilarna med den lilla elräckvidd som finns och är redo att starta testet – på fältet och i Exceldokumenten.</p>
<p><strong>Häng med och få svaret</strong> på vilken som är din vinnare mellan klockan fem och nio – när du inte är på jobbet alltså utan kan använda bilen ...</p>

			
			
											<!-- div-gpt-ad-uniq-5fbe163340720 --><div id='div-gpt-ad-uniq-5fbe163340720' class="ad googleAd withAdmarker size_980x120">
                </div><script>
console.log("Injecting staticSlot [[[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]] | div-gpt-ad-uniq-5fbe163340720 | 'panorama1']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/rch', [[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]], 'div-gpt-ad-uniq-5fbe163340720').setTargeting('url', urlArray).setTargeting('pos', ['panorama1']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
						

										<div id="piano" data-piano-container>

<h2>AUDI A6 Avant 55 TFSI e quattro</h2>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTMyODk7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI4ZjJmYTYwYmVkMzAxODExNjc2MmZhMDBhN2FmZjRjMzMyNTBiNTkxIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTMyODk7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjlhZDc2ZTE4ZDk3OWU4ODlmZjBkYjkxNDM1ZTY3YmRhMTcwODNiM2MiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">A6 mår gott av S line-paketet som gör att den ganska jäsiga karossen ser vassare ut. Det är standard på laddhybriden och ger även mycket svarta detaljer. Sorry, kromfantaster.</p></div>
</div>

<p><strong>Senaste generationen A6</strong> kallas även C8 eller ännu mer internt 4K. Men vi håller oss till marknadsbeteckningen A6 och det faktum att den första gången nådde testlaget i ams 15/2018. Tidigare samma år hade den avtäckts i Genève.  </p>
<p>Första testet blev en förlust mot BMW 5-serie. Och det gick inte bättre i ams 24/2018 när kombin mötte hela klassen. Femte och sista plats. Bekväm, rymlig, full av teknik – men bristande känsla och charm var genomgående omdömen.</p>
<p>Trots att laddhybridversionen har dröjt, kombimodellen började rulla ut nu mot slutet av sommaren, är A6 med på listan bland de 20 mest registrerade bilarna i år – som högst placerade Audi dessutom.</p>
<p>Frågan man ställer sig: Kan ännu mer teknik i form av elektifiering även addera känsla och charm? </p>
<p><strong>TEKNIKEN</strong> Bakom den skapligt kryptiska beteckningen 55 TFSI e gömmer sig den välkända fyrcylindriga bensinmotorn 2,0 TFSI. 55 visar på ett effektspann och inte någon V8 på 5,5 liter ...</p>
<p>Till den har en permanent synkronmotor på 105 kW adderts. Eller, den har snarare integrerats med den sjuväxlade dubbelkopplingslådan. Placeringen innebär att bilen är fyrhjulsdriven även på el.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTMyOTA7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJkN2IzOTA4MDFjMmY3MTI1ODY0ZGY0MGM3ZWY3NDc0NDAzNGZjNTFlIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTMyOTA7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjkyZDFmZjQ0NGY3Y2JlZmRiNTQ0MjExNWRmZjBhMjg5Y2VjZGIxMmUiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<div class="article_image article-image pictureFloatRight" style="max-width: 100%;max-height: 100%;width: 300px;float: right;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTMyOTE7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIzNzA4NTIzYWVhMTUyYWNkZTdhZmMwZmM4YmI2MWQyZjdhYjlkOWE4Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTMyOTE7czoxOiJ3IjtpOjMwMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjlmMmI3MjNkMDVhNzI5MzgwNTBhOGE4NTVlMGRkZWMxMmYxMGMwMTkiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<blockquote>
<p>"Det kan nu anses som en dåligt bevarad hemlighet, som kan komma till nytta."</p>
</blockquote>
<p><strong>Fyrhjulsdriften är quattro ultra</strong>, alltså BorgWarner (Haldex) och inte permanent quattro som i Audis sexcylindriga laddhybrider Q7, Q8 och A8.</p>
<p>Toppfarten på el är 135 km/h och det finns tre körprogram: EV, Hybrid och Hold. Ett laddläge kommer adderas under 2021. Vi lyckas redan nu ladda under körning. Kör i Hybrid och lägg lådan i S-läge så skapas drygt 10 km elräckvidd. Det är inget som Audi talar högt om, men kan nu anses som en dåligt bevarad hemlighet, som kan komma till nytta.</p>
<p>Bilen har en mängd funktioner för att göra körningen maximalt snål, oavsett vilken motor som används. Det klickar till i pedalen när du kan släppa av inför korsningar, rondeller eller kommande vägavsnitt med lägre hastighetsgräns. A6 bromsar/regenererar självmant när du närmar dig framförvarande utan någon fot på endera pedal. Bromsverkan är då upp till 0,1 G och återvinningen upp till 25 kW. </p>
<p>Med bromspedalen kan föraren återvinna upp till 80 kW och de hydrauliska bromsarna aktiveras först vid bromsningar över 0,4 G.</p>
<p>Maximalt energieffektiv körning uppnås om föraren programmerar in målet för resan i navigationen. Det går även att göra i myAudi-appen före avfärd. Då kan bilen bestämma att laddnivån ska sparas till en stadskärna, till exempel. Men vem orkar göra detta på daglig basis och framför allt när det bara rör sig om så pass få mil av elektriskt körning? Tanken är god men inte mödan värd.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTMyOTI7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIyNGI0MDU1YTJhNTI0ZmYxMTMyMDA3MWEyM2UwMDA2OTEwOTBmYmYwIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTMyOTI7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjI4YTEzZGQyMjdjMWRjODU0ZWRhNzg0YjlhOTY0NjVhNDdmMzdhZTQiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Bra belysning med LED-ramper på båda sidor och ryggstödsfällning som du når från bakluckan. Bra, Audi.</p></div>
</div>

<div class="article_image article-image pictureFloatRight" style="max-width: 100%;max-height: 100%;width: 300px;float: right;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTMyOTM7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJjZmZmOTZjZDY0NjhjNzVlMzUzZjE3NmFhYjY3NTAxOThlMTA3NDNjIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTMyOTM7czoxOiJ3IjtpOjMwMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjdjZTU5OTUzNTlmYjc5MWUxNGVhYTUxNjc2MTQzNzVhZjQyZjM4MGEiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Det blå "giftmolnet" på den snygga navigationen med satellitbild visar elektrisk räckvidd. </p></div>
</div>

<p><strong>ATT KÖRA</strong> Ovan nämnda hjälpmedel för snålkörning är snyggt implementerade och stör ej upplevelsen. Det mesta går dessutom att inaktivera.</p>
<p>Filhållningen ryker när vi når partiet för aktiv körning. Systemet gillar inte genvägar genom kurvor. Testlaget finner styrningen snygg, med väl avstämt vägkänsla och vettig utväxling. Men att kalla den sportig är generöst i överkant.</p>
<p>Sportchassit (standard) går dock hem. Spänstigt, stabilt och följsamt. Förstnämnda superlativ följer med till motorn som även den är responsiv. Den låter också härligt med gott morr och en aptit för höga varv.</p>
<p>Högsta betyg får växellådan. Den är på alerten. Man känner tydliga lägen, alltmer ovanligt när drivlinor tenderar att leverera kraft på nära nog alla varvtal.</p>
<p>Tyvärr bleknar bilden i stadstrafik. Vi fick upprepade ryck och klonk i lådan vid gas och gasuppsläpp.</p>
<p>Motorn och övrigt fortsätter att briljera vid vardags- och stadskörning, det är bara lådan som sticker ut – i negativ bemärkelse.</p>

<div class="article_image article-image pictureFloatRight" style="max-width: 100%;max-height: 100%;width: 280px;float: right;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTMyOTY7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI1MzdhZDdmNTg5ZDBiOGU2MjJlNGRhNGYwNjRlYTY2NDU5MDg0MTA0Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTMyOTY7czoxOiJ3IjtpOjI4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijk5YWFkZjhlNzc5YzVjM2FmZDJiMzZhMGVjNzY4YWM5YWM0ZDYyYWIiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Sportstolar är standard, men justerbara nackstöd kostar 1 800 kr. Välj det.</p></div>
</div>

<p><strong>ATT ÅKA</strong> Förstahandsvalet i trion. Av flera skäl. Låt oss börja med att den har bäst ljudkomfort. Decibelmätararen håller den som vinnare i alla hastigheter men det är framför allt när det börjar gå fort som den upplevs som märkbart tystast.</p>
<p>Fjädringsronden blir en rysare. Efter att V90 märkligt nog tagit brons (sid. 44–45) är det klurigare mellan tyskarna. A6 är i grunden fast med korta avslut. Snyggt absolut, speciellt för en sportfjädring. </p>
<p>E-klass är i grunden mjukare, jobbar med fjädringsväg när den går ner i sänkor på landsväg. Men den har också en alltid närvarande snackighet. Oavgjort!</p>
<p>Stolarna i V90 är svårslagna, där kommer inte A6 ikapp, men räknar vi in utrymmen i sittandet är A6 en klar vinnare. Det gälle både fram och i baksätet. </p>
<p><strong>FÖRNUFT</strong> Mycket av de ekonomiska incitamenten för att välja laddhybrid som förmånsbils/tjänstebil ryker vid årsksiftet. Men oavsett vem som funderar på A6 2,0 TFSI är påslaget för elektrifiering osedvanligt lågt. Kan du avvara bagagevolymen torde valet vara ytterst enkelt.</p>
<p><strong>BILENS SJÄL</strong> Subtil. Närvaro i ett linjespel som inte skriker, men ändå är ytterst väl utfört och tilltalande. Detaljrikedomen finns där, om du tittar länge.</p>
<p style="text-align: right;"><em>Joakim Dyredand</em></p>
<hr />
<h2>MERCEDES E 300 de 4Matic Kombi</h2>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM0NTg7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIzZDZmMGE5MzQ1ODdmYzczMGM2MjBkZGQ4NDdmOTJlNmQ3ZmNjZThjIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM0NTg7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjM1YzhlYzhmZDhkNzMzMjM0NGZjNDU5YzQ3ZGU4OTlmNmNjMTAxMzYiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Facelift innebär bland annat ny huv, ny front och nya strålkastare. Detta är sportiga AMG Line, men ny grundmodell är Avantgarde Line som också har en stor stjäna i grillen. Den klassiska lilla stjärnan som står på motorhuven? Finns på Exclusive – utomlands.</p></div>
</div>

<p><strong>Mercedes var tidigt ute</strong> med laddhybrider och redan 2014 såg vi S 500 Plug-In Hybrid i Sverige. Året därpå döpte man om laddhybriderna varpå ett enkelt litet "e" ersatte "Plug-In Hybrid". Sedan 2019 boostar man laddhybridernas image ytterligare genom att sätta dem under samma tak som Mercedes EQ (där EQC var första elbilen ut i raden). Man ser det genom emblemen "EQ Power" på framskärmarna.</p>
<p>Sedan i somras saluförs en ansiktslyft E-klass. Laddhybriden säljs både som bensinare (E 300 e) och diesel (E 300 de). Testbilen är den tredje varianten, en fyrhjulsdriven diesel: E 300 de 4Matic. Dieselbränslet gör att denna laddhybrid sticker ut och det är också den varianten som sålt bäst sedan bägge alternativen började erbjudas.</p>
<p><strong>TEKNIKEN</strong> Ansiktslyftningen betyder bland annat nya lampor fram och bak, ny motorhuv med två "powerdomes", ny grill och främre stötfångare. Testlaget finner nykomlingen okej, men mer avrundad och nästan lite försiktig jämfört med konkurrenterna.</p>
<p>Drivlinan består av en tvåliters, fyrcylindrig dieselmotor kopplad till en niostegad automatlåda med inbyggd elmotor. Bilen nyttjar alltså både växellåda och fyrhjulsdrift även med bara eldrift.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM0NjA7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJjOTdkMzhiZjA3YTdlZjg5MDIzYTk4MzEzNzE4NTgwNTBkMTI2MjA0Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM0NjA7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjI5Mzc0YmI3NzRiZjQ5MWU2MjJlZjBjNzIzY2U2YjAxYjZmOTBlMTgiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<div class="article_image article-image pictureFloatRight" style="max-width: 100%;max-height: 100%;width: 300px;float: right;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM0NjE7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJjYTc3Y2FhYWE1ZWFiMzY4MzAxOWMwMDI3MzU0Y2EyMDZmYWQwOTI4Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM0NjE7czoxOiJ3IjtpOjMwMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjJhNTllZGZlMzMwZDEzZWQxOGViMGUwNTY3M2I1YjlhYmNjMGFiYTQiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<blockquote>
<p>"972 kilometer i total räckvidd – det är utmärkt för en laddhybrid."</p>
</blockquote>
<p>Mercedes har en historia med små batterier i sina tidiga laddhybrider men E 300 de fick en uppgradering från 6,4 till 13,5 kWh redan tidigare i livet. Till ansiktslyftningen nu har inget nytt hänt vad gäller batteristorlek och motoreffekter. Dieselmotorn har fått ett vidareutvecklat kontrollsystem för emissionerna. Reningssystemet innehåller förutom NOx-katalysator och partikelfilter även dubbla SCR-katalysatorer.</p>
<p>Navigations- och assistanssystemen har blivit mer avancerade och ratten har gjorts om – igen.</p>
<p><strong>ATT KÖRA</strong> En ny detalj med ratten är att den blivit kapacitiv och kan känna om en hand håller om den. Det är bra, man behöver som förare inte längre berätta lika ofta att man lever med de små onödiga rattrörelserna som är så typiska vid utnyttjandet av självkörningsteknik. Men tyvärr får man ha låga krav på sin bilkörning om man ska stå ut med hur E-klass (inte) följer mitten av filen i svängarna på exempelvis motorvägar.</p>
<p>En annan nyhet med denna tredje rattgeneration är att de små pekkänsliga ytorna bredvid knapparna nu svällt och inbegriper samtliga funktioner på ratt-ekrarna. Allt från ljudvolym till farthållare måste nu skötas med ytterst finkänsliga fingerrörelser och ibland trycker man ofrivilligt. "Vill du nollställa trippmätaren?", läser man plötsligt i instrumenten utan att veta att det är man själv som tydligen fipplat med tummen när man bara försökt köra bilen. Ergonomiskt tillbakasteg? Absolut!</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM0NjI7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI4MWEyYzlkYjgzYjFhZTc2MzVjZGRjMWFlYzYyMWQxZWEwOTVjOTIwIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM0NjI7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjMzNTFlNTY1MDkyYWM2MTU4MDFlNGY0ZWFhY2VhODk3YWJlMGQyOWQiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Nytt: Beröringskänsliga "knappar" skapar ofrivilliga tryck.</p></div>
</div>

<div class="article_image article-image pictureFloatRight" style="max-width: 100%;max-height: 100%;width: 300px;float: right;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM0NjM7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJmMjNiMTRhZmY5OTc1NDMwMjA3M2RlYWRiM2JhYzlhY2QxNDU3YjJlIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM0NjM7czoxOiJ3IjtpOjMwMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImI4OWNkYTFiOTc0MGE4YjUwNGMxMWM4NjFlYzJiYzRkNTEyZjgxZWQiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Infällbar backkamera garanterar kristallklar bild i alla väder. Genialt!</p></div>
</div>

<p>Annars är det ingen dum bil att vardagsköra med. Direkt styrning, smidig växelväljare på rattstången och råstyrka från maskinrummet där övergångarna mellan motorerna sköt smidigt av växellådan. Två saker är dock bättre hos Audi och Volvo. Det ena är bromskänslan i låg fart fram till stillastående. Om man inte är noggrann blir det lätt ett lite mer bryskt stopp än tänkt när beläggen nyper till.</p>
<p>Den andra rör gångkulturen för den förbränningsmotor som vaknar till då och då. I stadstrafik råder det liksom ingen tvekan om att det är en dieselmotor i bilen och just där och då är 600 000-kronorskänslan mycket längre bort än hos bensinkonkurrenterna.</p>
<p>I högre farter "försvinner" motorn och när bilen, precis som Audi, själv saktar in inför rondeller eller framförvarande är high tech-känslan tillbaka.</p>
<p><strong>ATT ÅKA</strong> Laddhybriden har alltid den 15 millimeter högre standardvarianten av chassit. Den kan därför kränga en del, men sväljer större gupp bra. Ljudnivån är godkänd, men i Mercedes uppfattar öronen ett molande vägljud från vår svenska asfalt i högre grad än i de andra. Vi sitter inte riktigt lika bekvämt varken fram eller bak som i Audi eller Volvo, men det är hög nivå i klassen, värt att komma ihåg.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM0NjQ7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI1MTRjZjcyMTE5YmY0YmUwNWQwMDQ0MGE4ODZmODRiZDcyM2U4NDVhIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM0NjQ7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjM1MjVhOGQ1OTkyNmIwMmY2NTczOGUyNWU2MzM5NDA0MTc3ZTNkYzQiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Navigatorn kan istället för karta visa kameravy med inlagda instruktioner.</p></div>
</div>

<p><strong>FÖRNUFT</strong> På grund av batteriet har Mercedes E 300 de 4Matic en ful puckel mitt i bagageutrymmet och går trots det en god halvmil kortare på el än de andra två. Men den i sammanhanget rimliga milkostnaden (som Volvo!) är överraskande bra och på det har vi dieselkonceptet. Även om det inte passar alla är det nog precis vad vissa specifikt söker. De som pendlar relativt kort i veckorna (på el), men kör riktigt långt, kanske utomlands, kanske för sin hobbys skull och kanske många helger per år är desto nöjdare. Inte minst om man betalar bränslet själv. Den större 60-literstanken är standard i Sverige och vi såg 972 kilometer total räckvidd i instrumenten vid testrundans start. Det är utmärkt för en laddhybrid.</p>
<p><strong>BILENS SJÄL</strong> Allt kan inte mätas med linjal och en av denna bils främsta egenskaper hör just dit. Känslan. Speciellt interiören imponerar. Displayerna andas högsta klass. Dörrtjoffet likaså. Det märks att Mercedes byggt bilar i 134 år, och dieslar i 84, det passar liksom in trots allt – även med elstöttning.</p>
<p style="text-align: right;"><em>Mikael Johnsson</em></p>
<hr />
<h2>VOLVO V90 T6 AWD Recharge</h2>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM0NjU7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJhMjVmMzhjNmY2MDVhYjY5OGZkNDZkM2MxZjlhYTkxYjhjOTg2NWZmIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM0NjU7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjJjYTdmZjNlOWZiOGYzYTc3NGEzZDY3ODgwOWFlM2IyNTBmNjczNzEiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">De senaste ansiktslyfta Volvobilarna har fått fler kromdetaljer men på denna R-Designutrustade bil är det enbart emblemet som glänser</p></div>
</div>

<p><strong>Volvo V90 debuterade 2016</strong> och rullade ut till kunderna som modellår 2017. Det var ett tag sedan och då är den stora kombin dessutom till stor del baserad på XC90 som såg dagens ljus redan 2015. Så gammal kan en bil inte vara om den ska konkurrera med kombiklassens elit. Det förstod svenskarna och en lättare uppdatering gjordes till senaste modellåret. Är det tillräckligt mycket nytt för att den ska klara av motståndet? V90 har trots allt ett antal rätt övertygande testsegrar i bagaget.</p>
<p><strong>TEKNIKEN</strong> Infotainment ser ut som förut och börjar kännas lätt föråldrat. Det nya Googlesystemet som finns i Polestar 2 och kommande XC40 P8 Recharge hade varit minst sagt välkommet. Även drivlinan har vi sett förr. Utöver i V90 hittar man den i bland annat V60 och XC60. Elmotorn har som tidigare 88 hästkrafter och bensinmotorn har 253. Systemeffekten blir 340 hästkrafter och 590 newtonmeter. Alltså inget omvälvande på teknikfronten.</p>
<p><strong>ATT KÖRA</strong> Precis som förväntat är det inte mycket som har hänt med körupplevelsen. Det är enbart en ynka detalj som är ny. Kör man i läget som heter Pure har Volvo nu adderat ett fint motstånd i gaspedalen som visar att man kommer hit men inte längre om man vill fortsätta köra på enbart el. Det är en välkommen funktion som gör det klart enklare att utnytja elmotorns kraft och vrid. Detsamma fann vi på nya XC40 T4 Recharge och det verkar med andra ord som att alla nya laddhybrider från Volvo får denna uppgradering. En nyttig uppdatering för Volvo som inte ger sina laddhybrider den piggaste av elsnurror. </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM0Njk7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJhMDNjOTI5NjI1NTM3NDZkMzcxYTE0MDZhMWQ2MzQwODg4YzFhOGU4Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM0Njk7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImMyMWU4ZGZkODY1NDY0NGQ5ZWM1OWQ5MThkOTBjNWE5NWMxNDRhNTQiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<div class="article_image article-image pictureFloatRight" style="max-width: 100%;max-height: 100%;width: 300px;float: right;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM0Njg7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIzNzk1YzI4NzQ5Y2ZkNTY2YjIyYTE2ZGJkZGRkYTRlYTZiMTJhOTcwIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM0Njg7czoxOiJ3IjtpOjMwMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjcwMTg1MjM4ZWU5ODIzOWIyMTU3NDQ2MTFkNGI2NWMxZTA4ZmFiYTciO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<blockquote>
<p>"Ibland kan en förälder bli sugen på att sticka iväg på en buskörningstur à la Walter White."</p>
</blockquote>
<p><strong>I hybridläget är det som innan</strong>, det är bara markeringarna i instrumentklustret som visar hur hårt man kan gasa utan att förbränningsmotorn går in.</p>
<p>V90 som laddhybrid är, som förr, bra i alla vardagliga situationer där både drivlinan och styrningen arbetar smidigt. Även om vi tycker att ratten är väl tung att vrida på även i lättaste läget, men då är vi petiga. Utöver det har Volvo verkligen fått till bromskänslan och man hade inte gissat att pedalen kontrollerade både bromsklossar och energiåtervinning. På tal om det tycker vi att det är trist att man i V90 fortfarande bara kan välja mellan svag återvinning vid gasuppsläpp eller inget alls av den varan.  </p>
<p>Det är visserligen en svenssonkombi men ibland kan en förälder bli sugen på att sticka iväg på en buskörningstur à la Walter White. Vi testade inte att tända eld på bilen likt Heisenberg men vi kan meddela att den inte är någon sporbil.</p>
<p>Styrningen är känslolös men chassit är neutralt. Bilen är förhållandevis planterad i kurvorna men utan att vara skoj. Dessvärre är inte heller motorerna speciellt imponerande. Inte ens den starkare T8 uppfattas som jättepigg. Dessutom märkte vi att det ibland finns en viss fördröjning vid gasuppsläpp innan bilen slutar gasa. En tendens vi även märkt på andra Volvobilar. Den komfortorienterade lådan är oinspirerande men motorljuden är lite fräna. Man kan höra elmotorn yla, turbon vissla och kompressorn vina.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM0NzA7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI1Zjk1MzMxYjkxZmQ4OTU2ZDViMWRiMzJhODMxM2E0ZGQyNjdlM2M5Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM0NzA7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjllOWMwYjkwMzA3OTE1MTAxYTZlODAwODczMmVhODVlYjI0M2VhNDkiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Bakljusen med en fena i överkant och LED-teknik är den synligaste nyheten.</p></div>
</div>

<p><strong>ATT ÅKA</strong> V90 är, som du med stor sannolikhet redan har koll på, en kompetent komfortvagn. Man sitter gärna både fram och bak. Ljudnivån är inte låg på pappret men behagligare än vad siffrorna antyder.</p>
<p>De trevliga egenskaperna gör att det är extra synd att fjädringen inte riktigt håller måttet. Den sväljer sänkor och farthinder utan problem, kanske bäst i klassen, men på något sätt är bilen mjuk samtidigt som den förmedlar för mycket små ojämnheter. Detta noteras mest i framsätet där det är ett subtilt men nästan konstant vibrerande.</p>
<p>Kanske kan originalfälgarna som är en tum mindre råda bot på problemet. Det var nämligen inget vi klagade på när vi senast testade V90 och hade 18-tummarna. Dessutom var det friktionsdäck som gällde den gången.</p>

<div class="article_image article-image pictureFloatRight" style="max-width: 100%;max-height: 100%;width: 300px;float: right;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM0NzE7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJkMmU2N2Q3OWE1OTViNzQ5NGY3ODg3ZmI5M2E1YTBkNTk1ZTc5MTc0Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM0NzE7czoxOiJ3IjtpOjMwMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImQyYTk1YjIwZTU2MTQ3NjY2YjUyMDE4MmQ3MmYyNTA3OWNlMTM4NDUiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Stereons ljudbilder har fått utökning. Utöver en med inspiration från Göteborgs konserthus finns det nu en som ska efterlikna jazzklubben i samma stad, Nefertiti.</p></div>
</div>

<p><strong>FÖRNUFT</strong> Till vardags skulle inte en enda T8 Rechargeägare märka om man byte hans bil mot en likadan Volvo men med denna svagare drivlina. Den starkare motorn kostar 30 000 kronor mer och vill man ha den gäller en högre utrustningsnivå som drar upp den totala prisskillnaden till hela 82 000 kronor. </p>
<p>T6 är alltså klart billigare och finns med en tum mindre hjul som innebär marginellt längre elräckvidd och bättre komfort.</p>
<p>Hur står sig V90 T6 Recharge mot de andra? Den har det bästa bagageutrymmet när hela familjen ska med. Annars är det inte mycket som sticker ut. </p>
<p><strong>BILENS SJÄL</strong> Den är trots kinesiska ägare en bil som känns som byggd för oss i Sverige och den passar fint in i familjens vardag om elräckvidden är tillräcklig för åtminstone tur och gärna returresa från arbetet.</p>
<p>Men bensinvärmaren som hindrar ren elkörning solkar ner bilens karaktär. Att rulla ut på räckviddstest och se bensinförbrukningen stiga innan vi ens lämnat garaget utstrålar inte framtid. Den börjar bli till åren nu. V90 har alltid gjort bra ifrån sig i test men idag blir den sist. Det krävs fler nyheter än flytande blinkers för att hänga med i bilvärlden.</p>
<p style="text-align: right;"><em>Elias Medelberg</em></p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM0NzU7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJlZDMwMjE2MGQ0ZGJmOGFkZTQ0YjlkZjIwOTM4Mzc0ZjhjMmM5YWZiIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM0NzU7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjU5N2QyNmY5MzMyMDgyMjQyMTZmMDdkYzdlOWMwZjNiMjk3MDVhZTMiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<div class="article_image article-image pictureFloatRight" style="max-width: 100%;max-height: 100%;width: 270px;float: right;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM0NzY7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJjMTdkZWQ0M2NmOWZlYTQxMWYyYWU2Y2JjNGY2NTc4YTAyNzE1YTFhIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM0NzY7czoxOiJ3IjtpOjI3MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImRhOTQxMThhYjM0YjhmYTQ2ZTRiNmRjNjY2ODBiYmYyNzdhOWRiNzMiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<h4>Varför inte HVO100, Mercedes?</h4>
<p>"Hittills har vi bara haft en personbilsdieselmotor som varit godkänd för HVO100 (och som vi marknadsförde som sådan). Det var den till 163 hk nedtrimmade varianten av E 220 d. Denna variant togs i första hand fram för den belgiska marknaden och dess minst sagt konstiga bilbeskattningsregler. Sedan råkade motorn bara bli godkänd för HVO100. Modellen blev alltså aldrig specifikt framtagen för drift med HVO100.</p>
<p>Nu för tiden har även E 200 d hela 160 hk, vilket gjorde varianten på 163 hk överflödig ur produktionssynpunkt. Fabriken valde att sluta med tillverkningen av 163-varianten i samband med lanseringen av E-klass facelift nu i somras.</p>
<p>Innan facelift byggdes det exakt 596 HVO100-bilar för Sverige och nästan samtliga är taxi. Intresset från privatkunder för biodrivmedlet har varit minst sagt svalt. Förbränningsmotorn i "nya" E-klass diesel laddhybrid är samma 194 hk-variant som i E 220 d, vilket förklarar varför våra dieselladdhybrider inte är godkända för HVO100."</p>
<p style="text-align: right;"><em>Charlotta Letsikas, PR- och kommunikationschef Mercedes-Benz Sverige</em></p>
<hr />

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM0Nzc7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJiOTljMTljZmNhNGQxMDNjZWIxN2ZjNGJhOTQyNDY1YTAwMjlkYTJjIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM0Nzc7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImViMjgyZmUxOGZjZTM2ZDQyMDJiYTczYmY1ZmExOTlmY2QzMWIxOGEiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<table class="table table-hover table-bodytext" style="height: 0px; width: 100%;" border="1" width="100%" cellspacing="0" cellpadding="1">
<tbody>
<tr>
<td style="vertical-align: top;">Den längsmonterade radyfyran 2,0 TFSI har hängt med länge nu i olika utföranden. Det betyder inte att den är daterad, snarare fortfarande fin. Kopplingen mellan drivkällorna sitter framför den sjustegade dubbelkopplingslåda vilket innebär att A6 är fyrhjulsdriven även vid helelektrisk körning.</td>
<td style="vertical-align: top;">Mercedes E 300 de har en fyrcylindrig diesel (OM 654) som debuterade våren 2016 i E 220 d. Det är en kompakt turbomotor helt i aluminium – på knappt två liter. Detta namnet 300 de till trots, men så utökas dieselns vridmoment på 440 newtonmeter också till magnifika 700 newtonmeter totalt <br /> tack vare elmotorn.</td>
<td style="vertical-align: top;">V90 T6 Recharge har en mer eller mindre likadan bensinmotor som man finner i T8 Recharge. 2,0 liter, fyra cylindrar, en turbo och en kompressor är det som gäller. Men med hjälp av lite hokuspokus har den ett antal hästar färre än T8. 253 hk istället för 303. Vridet är också lägre, 350 Nm mot 400. Elmotorns siffror är dock lika i båda.</td>
</tr>
</tbody>
</table>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM1MjQ7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI2ZmJlMjE5ZDRlMmViMzEyZDU0MTFkYmY1MDM5ZjgyYjJkNTNmZWM3Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM1MjQ7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjViNDg3MzdlZDA4MGRlZTk2MWE0YTVlNDZjZDZiMzUzZTQ1OGZkNGUiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<div class="article_image article-image pictureFloatRight" style="max-width: 100%;max-height: 100%;width: 300px;float: right;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM1MjU7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJkNzYwNDA0MzhhNThjMzRhZjM3OTliNDYzZmJhODgxOWQ2Y2NiNzBhIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM1MjU7czoxOiJ3IjtpOjMwMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImM5OTE0NDE0NTRlYzc4NTJkYTQ1YmRiODYxNDk2YWYzYjlmNDRjZDIiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<h4>Volvo ljuger om volymen, igen</h4>
<p>I somras märkte vi att något inte stämde med de bagagevolymer som Volvo angav på sin kundwebbplats.</p>
<p>Den stora volym som nämndes var inte  möjlig på grund av att punkteringskit med mera, som utgjorde standardutrustning, tog upp plats.</p>
<p>På webbplatsen kan man hitta mer exakta siffror och då började testchef Mikael Johnsson att räkna baklänges och kalkylera.</p>
<p>När felet påtalades för pressavdelningen fick vi veta att misstaget skulle korrigeras till den nya kundwebbplatsen. Den är nu lanserad, men på första plats under "Vanliga frågor om V90 Recharge" står det väldigt tydligt 560 liter.</p>
<p>Den faktiska volymen är 488 liter, en differens på 72 liter eller 13 procent.</p>
<p>Osnyggt, Volvo!</p>
<p>Tur att det finns journalister med granskande ögon, som tar fram sanningen för konsumenten.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM1MjY7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI1NWI2NTM2Zjk0YTQ3ZGRiNzQ1MmYyNjAxYWFhODRiMDdjODNkOTg0Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM1MjY7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjE1Y2Y4ZTdlNWJjNjA2M2EyMDg1NjdlMzllYjY1MTI2YjYyZDdiYTMiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM1Mjg7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI4YmU0NjA2ZWQxYTRhMDQ4OTJjMDYyODM2YjAxY2JiZWYwODQ0ZDhkIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM1Mjg7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImM4YmMwMGRmOGJiMTA5ZDIxYmZjNDBhZDNjYzk3MWU2YTI4OGIyNzYiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<table class="table table-hover table-bodytext" style="height: 0px; width: 100%;" border="1" width="100%" cellspacing="0" cellpadding="1">
<tbody>
<tr>
<td style="width: 28%; vertical-align: top;">Det förhöjda lastgolvet i A6 går inte att lyfta alls. Därför får man en väska att lägga båda kablarna (standard) i. Inte optimalt då väskan alltid är i vägen och sladdarna gärna snor in sig i varandra.</td>
<td style="vertical-align: top;">Förvaringsutrymmet under lastgolvet i E-klass är testets största, men det är ändå svårt att få ner båda typer av laddsladdar. Men Mercedes, varför slutade ni med era krullade sladdar (som gamla telefonsladdar för oss som minns)? Dessa var ju branschbäst och supersmidiga.</td>
<td style="vertical-align: top;">Under lastgolvet på V90, som lyxigt hålls upp av en gasdämpare, är det trångt. Du får bara plats med en av laddkablarna på ett smidigt sätt. Den andra går att få in om man snurrar ihop den ordentligt och klämmer in den längst in till vänster. Nytt är att även den gula kabeln för snabbladdning är standard, tidigare var bara Schukokablen för laddning via hushållsuttag grundutrustning.</td>
</tr>
</tbody>
</table>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM1NTE7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIxYmIzZmZkNmU5ZmIzMmJkMjgzMjEzNGZiYTE4NmRlZWY1NTQyYTg4Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM1NTE7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjU5YmI4Nzg0NDg5MDQ4ZDQxOTY1MWY0Yzg0N2NjZjQyNjFiMDk3N2QiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM1NTY7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI3ZDFhZTA3Zjc5YmZmMTQ5MTA0Yzg2MWRiNjYyMzJmMGM0NTVjZmUyIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM1NTY7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjdlMDVjZDI3ZjA2MjgzMDM2YmRlY2Q4MzZmMTg2Y2QzODc5ZmE1OWIiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<table class="table table-hover table-bodytext" style="height: 0px; width: 100%;" border="1" width="100%" cellspacing="0" cellpadding="1">
<tbody>
<tr>
<td style="vertical-align: top;">Audi blev tvungna att göra en liten höjning av hela bagagerumsgolvet för att kunna göra plats åt eletrifieringen. Det innebar dock katatrofala följder för utrymmet. Hela 145 liter med fällda säten och 160 liter med sätena uppe har gått förlorade. Däremot är de rejäla öglorna i golvet och 40/20/40-fällningen bra.</td>
<td style="width: 30%; vertical-align: top;">En fast sits och relativt upprätt ryggstöd. Dynan har ganska hög vinkel vilket i sin tur ger bra lårstöd. Rymligt!<br /> <strong>Betyg: 4,5</strong></td>
</tr>
</tbody>
</table>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM1NTc7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI4MmY4ZDQyYzYzMTlkY2Y5Y2ZkODRkNDJkYTUxZmY0ODFhNzUyNTE0Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM1NTc7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImIyYTk1ZDQ3ZDQ4YTkzYjE0ZjZlOTBkYmM0MGVkMTE5YWIzNmZhZTIiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<table class="table table-hover table-bodytext" style="height: 0px; width: 100%;" border="1" width="100%" cellspacing="0" cellpadding="1">
<tbody>
<tr>
<td style="vertical-align: top;">Ryggstödet lutar endast fem grader vid fällning. Fint, men det har man mindre nytta av än i övriga E-klass på grund av den 13 centimeter höga batteripuckeln. Ryggstödet delas i proportionerna 40/20/40 och har som standard ett 90-gradigt så kallat cargoläge som ökar lastvolymen med 30 liter.</td>
<td style="width: 43%; vertical-align: top;">Skapligt fast sits. Skön vinkel på ryggstödet. Men dynan är kort och mycket låg, ger minimalt lårstöd för vuxna. Obekvämt armstöd i dörren, stödet sitter långt fram.<br /><strong>Betyg: 3</strong></td>
</tr>
</tbody>
</table>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM1NTg7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI2NjYxYjQ3MWMxOWMwYWNmYmFkY2I1ZGQyYzEzNTYzYWM4ZDgyZGZjIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM1NTg7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImU3ODVkYzgyZjU5OGVkMmM3M2E5ZTUzYzJkOTk4Y2NlNGZhYzQ5MTgiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<table class="table table-hover table-bodytext" style="height: 0px; width: 100%;" border="1" width="100%" cellspacing="0" cellpadding="1">
<tbody>
<tr>
<td style="vertical-align: top;">Ryggstödens baksida får en lutning på sju grader vid fällning. Helt okej och dessutom den enda i testet som saknar skarvar. Det finns fyra krokar och sju öglor. Tyvärr är det fortsatt bara 60/40-fällning och en liten skidlucka som gäller. </td>
<td style="width: 44%; vertical-align: top;">Lagom mjuk sits plus en skålning som ger visst stöd. Dynan är tämligen låg, men bekväm lutning av ryggstöd. Rejäl "kardantunnel".<br /><strong>Betyg: 4,5</strong></td>
</tr>
</tbody>
</table>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM1NTk7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIwYjM3Zjg3NGMwOTBmYWIwZDYxYTRmODYzNmY2YTllNGQ4YmNlNTU1Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM1NTk7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjExNjJhN2MxN2FiMmUzYmU5OGM4MGZjNDQ1N2FhOWUxZTkzMGQ3MTIiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM1NjA7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJkOWVkNWNhNTRlM2NhMzAwOTk1ZDE2Mzk3ZTk2NWZlMDUyZjQzNjQ5Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM1NjA7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImE0ZjlkZjVlNTI2NTFjYmIyN2VkZGQ1MDc2NWFiODNiNWZiZTA4YWQiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<table class="table table-hover table-bodytext" style="height: 0px; width: 100%;" border="1" width="100%" cellspacing="0" cellpadding="1">
<tbody>
<tr>
<td style="vertical-align: top;">Att de svarta sektionerna längst ner på A6-stötfångaren inte är ändrör syns tydligt. Det riktiga avgasröret är heller inte särskilt väl dolt utan sticker ner en bit.</td>
<td style="vertical-align: top;">Långt in i kromsargen sitter ett nät, inget ändrör här heller alltså. De riktiga avgasrören är något högre placerade i jämförelse med Audi.</td>
<td style="vertical-align: top;">Volvos enorma ändrör med tydliga avgasrör innanför försvann med sommarens uppdatering. Här finns inte ens attrapper som på Audi/Mercedes. Piporna väl dolda.</td>
</tr>
</tbody>
</table>
<hr />
<h3>SUMMERING – DÄRFÖR VINNER AUDI</h3>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM1NjE7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIxYTc5NDYyYzc3MjhlNmI4NWMxZjJmODJjNTU5YTU2OTZiODYyZDI5Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM1NjE7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjU5MDIyNTk5MzA1MWQ1ZDgzN2VkZjRhYjc2NGIzYWQ2ZmYwYjMwYjUiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<p><strong>Att alla tre är kompetenta</strong> visste vi, men att det skulle bli så jämna betyg var mer överraskande. Det var länge sedan som det skrevs lika många 4,5 i ett betygsprotokoll. Bra bilar, helt enkelt.</p>
<p>Men styrkorna och svagheterna finns inom olika områden. Vad är viktigast för dig? Som vanligt bör du rannsaka ditt bilanvändande innan du slår till på testvinnaren. Räcker elräckvidden hela vägen till ditt jobb, eller får du en kort förbränningsmotorstart (vilket är sämsta möjliga för maskinen)? </p>
<p>En kombi ska givetvis vara bra på att lasta också. Och här har vi en varning att utfärda, Mercedes E-klass har en stor nackdel i detta avseende med den rejäla lådan i bagaget. Hur kan en så pass stor tillverkare nöja sig med en så simpel batteriplacering?</p>
<p>Men ska du köra mycket långresor utan lång last, då är E-klass absolut inte oäven.</p>
<p><strong>Köper du verkligen en laddhybrid av klimatskäl</strong> ska du kanske undvika V90. Att vintertid värma kupén med en tillsatsvärmare som drivs på bensin som släpps ut orenad är en ytterst tveksam lösning. </p>
<p>Och har Volvo skruvat på chassit i samband med uppdateringen? Vi noterar en komfortförsämring. Det kan finnas läge att återkomma i saken om det upprepas i nästa test.</p>
<p>Kvar har vi Audi A6, som inte tidigare har haft någon framgång i våra tester. Nu faller bitarna på plats, i ett paket med få svagheter. </p>
<p>Man kan inte kalla den billig, men jämfört med en icke elektrifierad A6 45 TFSI med samma utrustningsnivå är den rent av prisvärd.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM1NjI7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJlOTBmYTIzMTg5MzdjNDVlZGViOTJkNDNlNzllNWE5ZDUxMTBjYmIzIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM1NjI7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImQ2OTJhN2VkMDg5M2YyYmZiMDY2ZGQ0OGRjMjZjZTE4NTZlMzk4ODgiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<h4>VILKEN SKULLE JAG VÄLJA &amp; VARFÖR?</h4>

<div class="article_image article-image pictureFloatLeft" style="max-width: 100%;max-height: 100%;width: 155px;float: left;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM1NjM7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJmZDExMDAzNjQzZWVhYTIwYmY5MzhkMDc0ZmQwM2Y0ZWI4NTk0ZGMzIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM1NjM7czoxOiJ3IjtpOjE1NTtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijk4ZjhmZjMyYzc3M2IxYjhjZGE4M2RmOTFhMDNlMzUwMWNmNzc1YzkiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<h6>ELIAS MEDELBERG, reporter</h6>
<p>Tyvärr är det ingen av dessa som får det att kittla hos mig. De är för stora, jag kör hellre bilar i storleksklassen under. V60, A4 eller C-klass. Den sist nämnda känns riktigt gammal och A4 finns inte som laddhybrid. V60 är således mitt val, men just idag är det inte de som jämförs.</p>
<p>I denna trio hade Mercedes varit ett givet val på grund av dieselmotorn, synd att den inte har bättre elräckvidd. Valet faller istället på Audi som har bäst elkörningsegenskaper. Den har bra räckvidd och värmepump så att man slipper sörpla bensin för att värma kupén. Dessutom har den en klart piggare elmotor än Volvo.</p>
<hr />

<div class="article_image article-image pictureFloatRight" style="max-width: 100%;max-height: 100%;width: 155px;float: right;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM1NjQ7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJhZGQ0NzFlYTAwYWQ4Mzg0M2Y3N2JjYTdiOTE4NTg1Y2FiY2M2Njg0Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM1NjQ7czoxOiJ3IjtpOjE1NTtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImRlM2EyOTY1M2NjYmYxN2NhMzljMDQ3ZjNhYjhmZjBlZjNlMzJlZDIiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<h6>MIKAEL JOHNSSON, testchef</h6>
<p>V90 T8 debuterade 2017, utan värmepump. Hade man då frågat mig om den skulle få det med facelift hade jag svarat "ja". Men icke så alltså och återigen drar den lite bensin när vi försöker köra på bara el. Nej, där försvinner denna annars snygga och bekväma bil.</p>
<p>Mercedes lyckas skapa en ganska intressant kombination av långfärdsexpress och kortdistanselbil. Verkligen kortdistans dock. Kunde man inte få ta del av åtminstone några kilowattimmar från A-klass eller GLE som båda går betydligt längre på el? En så där faceift. Nej, jag gräver i plånboken och tar Audi. Snygg, välutrustad, kul att köra och går längst på el. Taget!</p>
<hr />

<div class="article_image article-image pictureFloatLeft" style="max-width: 100%;max-height: 100%;width: 155px;float: left;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM1NjU7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI2YjRkZGY5NmIyYjI3YjQ2ZWRiZDM2MTJmMmM1ODEyOGFjMWNjY2VmIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTM1NjU7czoxOiJ3IjtpOjE1NTtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImZiM2NjZDU1MmNjMzdhYWI0OWY2Mjg1NmFiOWFjZDdmMzhkZjE5NTUiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<h6>JOAKIM DYREDAND, redaktör</h6>
<p>Laddis-A6 är ett helnytt motoralternativ och både V90 samt E-klass har precis uppdaterats. Men det märks att ingen är flång ny. Att bilarna är framtagna för att blidka skatteregler märks också. Jag tänker på Volvos genväg med bränsledriven värmare och Mercedes halvmesyr med batterilådan i bagageutrymmet.</p>
<p>Minst genvägar har Audi tagit. Det märks också på priset, bilen har medvetet fått en hög grundutrustningsnivå. På andra marknader finns effektsvagare 50 TFSI e (299 hk). En sådan utan S line och övrig kosmetik skulle vara en vettig inropare. Vi får se om Audi Sverige håller med oss om den saken.</p>

<div style="" class="">
	<div id="piano2" style="margin: 20px 0;">&nbsp;</div></div>

			</div>
        <script type="text/javascript" src="/core/artiklar/sms.js?rev=20131121"></script>
        <script type="text/javascript" src="/core/artiklar/voucher.js"></script>
        <script type="text/javascript" src="/core/artiklar/payment.js"></script>
        <script type="text/javascript">
            ANALYTICS.trackEvent('Article', 'Locked', 'Tre laddade kombi: Audi A6, Mercedes E-klass och Volvo V90');        </script>
        
			
			
											<!-- div-gpt-ad-uniq-5fbe1633408b8 --><div id='div-gpt-ad-uniq-5fbe1633408b8' class="ad googleAd withAdmarker size_980x120">
                </div><script>
console.log("Injecting staticSlot [[[3,3],[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]] | div-gpt-ad-uniq-5fbe1633408b8 | 'panorama2','DesktopInterscroller']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/rch', [[3,3],[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]], 'div-gpt-ad-uniq-5fbe1633408b8').setTargeting('url', urlArray).setTargeting('pos', ['panorama2','DesktopInterscroller']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
						

			<div class="article-byline">
					<div class="article-byline-photo">
						<img src="/core/gfx/pixels/grey.gif" width="50px" class="img-circle lazyload" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjk1MzM5OTtzOjE6InciO2k6NTA7czoxOiJoIjtpOjUwO3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiOTcwZTY0YWM0MGMwMWU3NTE4ZDY4MjIzMDM5NDM5YjQ4NGI4Mjc0MiI7fQ==" alt="Joakim Dyredand" title="Joakim Dyredand">
					</div>
			<div class="article-byline-author">Av <a href="//www.mestmotor.se/recharge/artiklar/?skribent=431"><span itemprop="author">Joakim Dyredand</span></a></div>
				<div class="article-byline-author co-author">ams testlag /// FOTO: James Holm</div>
</div>

<div class="show-comments-wrapper-container">
<a class="disqus-comments-counter hidden" data-thread-identifier="Dcy9S" data-disqus-identifier="article-rec-314496" href="https://www.mestmotor.se/automotorsport/artiklar/biltester/20201125/tre-laddade-kombi-audi-a6-mercedes-e-klass-och-volvo-v90/#disqus_thread"></a>
<button type="button" class="btn btn-primary margin-top disqus-comments-button" data-thread-button="Dcy9S">
    <span>Visa kommentarer</span>
</button>
</div>
<div class="disqus-comments-wrapper comments comments-hidden" data-thread-identifier="Dcy9S">
<script>
    jQuery('.disqus-comments-button[data-thread-button="Dcy9S"]').commentsDisqus({
        'disqus_shortname': 'recharge-1',
        'disqus_identifier': 'article-rec-314496',
        'disqus_url': 'https://www.mestmotor.se/automotorsport/artiklar/biltester/20201125/tre-laddade-kombi-audi-a6-mercedes-e-klass-och-volvo-v90/'
    });
</script>
<noscript>Please enable JavaScript to view the
    <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a>
</noscript>
</div>

<aside class="article-related article-related--center">
	<div class="list-group">
		<a class="list-group-item active">Relaterade artiklar</a>


			<a class="list-group-item" href="//www.mestmotor.se/recharge/artiklar/biltester/20201118/test-kia-e-niro-kommer-langst-av-elbilarna/">
				
				TEST: Kia e-Niro kommer längst av elbilarna
							</a>
			<a class="list-group-item" href="//www.mestmotor.se/recharge/artiklar/provkorningar/20201117/begduell-audi-e-tron-mot-audi-q7-e-tron/">
				
				Begduell: Audi e-tron mot Audi Q7 e-tron
							</a>
			<a class="list-group-item" href="//www.mestmotor.se/recharge/artiklar/biltester/20201111/test-tre-fornuftiga-elbilar-ch-en-vanlig-golf/">
				
				TEST: Tre förnuftiga elbilar – och en vanlig Golf
							</a>
			<a class="list-group-item" href="//www.mestmotor.se/recharge/artiklar/biltester/20201104/test-tre-laddsuvar-forbrukning-och-laddning/">
				
				TEST: Tre laddsuvar – förbrukning och laddning
							</a>
			<a class="list-group-item" href="//www.mestmotor.se/recharge/artiklar/begtester/20201102/begduell-tesla-model-3-mot-model-s/">
				
				Begduell: Tesla Model 3 mot Model S
							</a>
			<a class="list-group-item" href="//www.mestmotor.se/recharge/artiklar/provkorningar/20201029/prov-vw-tiguan-tligen-som-hybrid/">
				
				Prov: VW Tiguan – äntligen som hybrid!
							</a>
	</div>
</aside>



		
		
					<script async defer>
				if ($('script[class="yp"]').length > 0) {
				} else {
					document.write('<h3>Redaktionen tipsar:</h3><script type="text/javascript" src="https://delivery.youplay.se/load.js?id=958180" class="yp" data-config=\'{"autoplay":true,"mute":true,"zone_id":1876,"pl":742,"nt":"30","shuffle":true,"player":"pp"}\'></sc' + 'ript>')
				}
			</script>
			</article>

	
	
	
	
			<script type="application/javascript">
			var payload = {
			};
			VIEWPORT.addInViewListner( "#transporterPlacement", payload, function( returningPayload ) {
				jQuery( "#transporterPlacement" ).load( "//www.mestmotor.se/recharge/article/transporter/ajax" );
			}, 500 );
		</script>
		<div id="transporterPlacement"></div>
	
	<script type="application/javascript">
		jQuery( document ).ready( function() {
			new Timer();
		} );
	</script>


	</main>

        <footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">Recharge // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få Recharge's nyhetsbrev
																	</b>
								<p>
																			Missa ingenting! Prenumerera på vårt nyhetsbrev.
																	</p>
								<form id="newsletter-subscribe" method="post" action="//www.mestmotor.se/recharge/newsletter" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1" required> Jag har läst och godkänner <a href="//www.mestmotor.se/recharge/villkor" rel="nofollow" target="_blank">villkoren</a>.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="https://www.facebook.com/recharge.se"><b>Följ oss på Facebook</b></a>
							</li>
												

						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-twitter"></i>
								<a target="_blank" class="text-primary" href="http://www.twitter.com/recharge_se"><b>Följ oss på Twitter</b></a>
							</li>
												

						
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

																																					<div class="list-group-item"><b>Redaktör:</b> Patrik Lundin</div>
																			<div class="list-group-item"><b>Webbredaktör:</b> Patrik Lundin</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Alrik Söderlind</div>
																			<a href="//www.mestmotor.se/recharge/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kontakt</h4></div>

					<div class="list-group">

						
												<a href="//www.mestmotor.se/recharge/kontakt" class="list-group-item">
							Kontakta oss
						</a>

											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Denna sajt drivs av Egmont Publishing Digital AB, som är en del av Egmont Publishing AB. Egmont Publishing publicerar ett hundratal tidningar och webbplatser, däribland Hemmets Journal, Hus & Hem, Icakuriren, Vagabond, Kalle Anka och Bamse. Vi har även en omfattande verksamhet inom böcker, spel, aktivitetsprodukter och event, samt är snabbt växande inom e-handel och digitala marknadsföringstjänster. Egmont Publishing är en del av den nordiska mediekoncernen och stiftelsen Egmont som varje år delar ut mer än 120 miljoner kronor för att hjälpa utsatta barn och ungdomar. Läs mer på <a href="https://www.egmontpublishing.se/">www.egmontpublishing.se/</a>. <br><br>Egmont Publishing Digital, Pyramidvägen 7, 16991 Solna, Tel: 08-692 01 00, Orgnr: 556647-1842
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="//www.mestmotor.se/recharge/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="6105501" class="" data-banner-id="6105501"></div></div>


  
	</div>





		
					<script type="text/javascript" src="//www.mestmotor.se/recharge/core/minify/storage/d4/d474/d474a59d574252aee65de3112b44958a732999aa.js"></script>
		
		

					
<script>
if( typeof ADTECH === 'object' ) {
ADTECH.config.placements[6105501] = {"kv":{"slug":"tre-laddade-kombi-audi-a6-mercedes-e-klass-och-volvo-v90","taggar":["biltester"],"kategori":"biltester"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 6105501 );
ADTECH.executeQueue();
}
</script>

		
					
		
		<div data-base-url="//www.mestmotor.se/recharge/"></div>
		<div data-editor-in-chief=""></div>
		<div data-editor-in-chief-photo=""></div>
		<div data-web-editor="Patrik Lundin"></div>
		<div data-web-editor-photo="/gfx/redaktionen/erik_soderholm_60x60.jpg"></div>
		<div data-site-name="Recharge"></div>
		<!-- <nav class="navbar navbar-default navbar-fixed-bottom navbar-white hidden" id="piano-meter-container"></nav> -->
	</body>
</html>
<!--
Loaded in 0.1617 seconds. 30 RW, 30 R.
Recharge/Production (172.31.0.42)
Loaded OK
-->