<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Första bilderna på Audi e-tron GT Concept - Recharge</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>

		
					<meta name="description" content="Audi har släppt bilder på deras kommande Tesla Model S-utmanare.">
		
		
					<link rel="shortcut icon" href="/gfx/recharge-icon-128.png">
		
		
		
		
		
		
		
									<meta property="og:title" content="Första bilderna på Audi e-tron GT Concept">
							<meta property="og:description" content="Audi har släppt bilder på deras kommande Tesla Model S-utmanare.">
							<meta property="og:url" content="//www.mestmotor.se/recharge/artiklar/nyheter/20181127/forsta-bilderna-pa-audi-e-tron-gt-concept/">
							<meta property="og:image" content="http://d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE1NTQyNDg7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIxMDEwNDQzODdhMGI5YjMwNTgxY2U0YTdlODRmY2U0MWM4Y2IyYzBjIjt9">
							<meta property="og:site_name" content="Recharge">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/recharge">
							<meta name="author" content="Recharge | Patrik Lundin ">
							<meta property="fb:app_id" content="600199130146137">
							<meta property="fb:pages" content="201247946933494">
					
					<script>
				var EGM = EGM || {};
				EGM.data = {"site":"Desktop","user":"Visitor"}
			</script>
		
		
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
					<link rel="stylesheet" type="text/css" href="//www.mestmotor.se/recharge/core/minify/storage/fb/fb39/fb399869f2f0e613f5ea1d473a38b05c900fac57.css">
		
					<link rel="canonical" href="//www.mestmotor.se/recharge/artiklar/nyheter/20181127/forsta-bilderna-pa-audi-e-tron-gt-concept/">
					<link rel="alternate" href="//www.mestmotor.se/recharge/rss.php" type="application/rss+xml" title="Recharge - Senaste nytt">
					<link rel="alternate" href="//www.mestmotor.se/recharge/rss.php?typeId=31" type="application/rss+xml" title="Recharge - Artiklar">
					<link rel="alternate" href="//www.mestmotor.se/recharge/rss.php?typeId=165" type="application/rss+xml" title="Recharge - Begagnatguide">
					<link rel="alternate" href="//www.mestmotor.se/recharge/rss.php?typeId=151" type="application/rss+xml" title="Recharge - Krönikor">
					<link rel="alternate" href="//www.mestmotor.se/recharge/rss.php?typeId=163" type="application/rss+xml" title="Recharge - Nybilskollen">
					<link rel="alternate" href="//www.mestmotor.se/recharge/rss.php?typeId=3" type="application/rss+xml" title="Recharge - Nyheter">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

		
					<script type="text/javascript" src="//www.mestmotor.se/recharge/core/minify/storage/f7/f7ac/f7ac8f1c5a590b8ef77ad26fe2e5abbb31912c0b.js"></script>
		
					<!-- DAC START -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
if( typeof ADTECH === 'object' ) {
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { protocol: 'https', kv: {"slug":"forsta-bilderna-pa-audi-e-tron-gt-concept","taggar":["elbilar","elbilar","konceptbilar"],"kategori":"nyheter"},params: { key: 'nyheter+forsta-bilderna-pa-audi-e-tron-gt-concept+audi+elbilar+elbilar+konceptbilar+audi-e-tron+audi-e-tron-gt' } };}
</script>

		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1176677-1', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Web');
ga('a.set', 'dimension6', '|elbilar|elbilar|konceptbilar|');
ga('a.set', 'dimension7', 'nyheter');
ga('a.set', 'dimension8', 'Patrik Lundin');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Web');
ga('b.set', 'dimension6', '|elbilar|elbilar|konceptbilar|');
ga('b.set', 'dimension7', 'nyheter');
ga('b.set', 'dimension8', 'Patrik Lundin');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>

		
		
		
					<script>var articledata = {"type":"nyheter","tags":["elbilar","elbilar","konceptbilar"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Patrik Lundin"}]}</script>
		
					<script>
				document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
				var setNptTechAdblockerCookie = function(adblocker) {
					var d = new Date();
					d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
					document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
				}
				var script = document.createElement("script");
				script.setAttribute("async", true);
				script.setAttribute("src", "//www.npttech.com/advertising.js");
				script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
				document.getElementsByTagName("head")[0].appendChild(script);
			</script>

			<script>
				(function(src) {
					var a = document.createElement("script");
					a.type = "text/javascript";
					a.async = true;
					a.src = src;
					var b = document.getElementsByTagName("script")[0];
					b.parentNode.insertBefore(a, b)
				})("//experience.tinypass.com/xbuilder/experience/load?aid=kn28mjZCfq");

				var tp = window["tp"] || [];

				tp.push( ['addHandler', 'loginRequired', function( params ) {
					document.cookie = '__pianoParams=' + JSON.stringify( params ) + '; path=/; domain=.mestmotor.se';
					document.cookie = '_pianoReferer=' + window.location.href + '; path=/; domain=.mestmotor.se';
					window.location.href = '//www.mestmotor.se/recharge/premium/login';
				} ] );

				tp.push(["addHandler", "checkoutCustomEvent", function(event){
					switch(event.eventName) {
						case "offers":
							window.location.href = '//www.mestmotor.se/recharge/premium/erbjudande';
							break;
					}
				} ]);

				tp.push( ["addHandler", "checkoutComplete", function( conversion ) {
					ANALYTICS.trackEvent('Premium', 'Checkout', 'Klar');

					jQuery.ajax( {
						url: '//www.mestmotor.se/recharge/premium/checkout',
						method: 'post',
						data: conversion,
						dataType: 'json',
						complete: function() {
							window.location.href = '//www.mestmotor.se/recharge/premium/nyhetsbrev';
						}
					} );
				} ] );

				tp.push( ['addHandler', 'checkoutClose', function( event ) {
					var refererCookie = tp.util.findCookieByName( '_pianoReferer' );
					var referer;

					try {
						referer = JSON.parse( refererCookie );
					}
					catch( e ) {
						referer = false;
					}

					switch( event.state ) {
						case "alreadyHasAccess":
							window.location.href = referer ? referer : '//www.mestmotor.se/recharge/';
							break;
						case "close":
							window.location.href = referer ? referer : '//www.mestmotor.se/recharge/premium/erbjudande';
							break;
					}
				} ] );

                tp.push(["addHandler", "experienceExecute", function( params ){
                    jQuery("#piano").css('opacity', 1);
                } ]);

				
									tp.push(["setTags", ["elbilar", "elbilar", "konceptbilar"]]);
									tp.push(["setContentCreated", "2018-11-27T14:22:00+01:00"]);
									tp.push(["setContentAuthor", "Patrik Lundin"]);
									tp.push(["setContentSection", "nyheter"]);
									tp.push(["setContentIsNative", false]);
									tp.push(["setZone", "Desktop"]);
				
									tp.push(["setCustomVariable", "contentLockStatus", "Open"]);
									tp.push(["setCustomVariable", "contentSource", "Web"]);
									tp.push(["setCustomVariable", "contentViews", "1219"]);
									tp.push(["setCustomVariable", "contentOrigin", "Recharge"]);
									tp.push(["setCustomVariable", "userType", "Visitor"]);
				
				tp.push( [ "addHandler", "meterActive", function(meterData) {
                    ( new Piano() ).meterCallback(meterData);
				} ] );
			</script>
			</head>
	<body class="  ">
		
					<script>
				window.fbAsyncInit = function() {
					FB.init({
						appId            : '600199130146137',
						autoLogAppEvents : true,
						xfbml            : true,
						version          : 'v3.1'
					});
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) { return; }
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/sv_SE/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KC4VRD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC4VRD');</script>
<!-- End Google Tag Manager -->

						
							<div class="ad size_1x1"><div id="6536736" class="ad-pushdown" data-banner-id="6536736"></div></div>				<script>
					if( typeof ADTECH === "object" ) {
										ADTECH.config.placements[6536736] = {"kv":{"slug":"forsta-bilderna-pa-audi-e-tron-gt-concept","taggar":["elbilar","elbilar","konceptbilar"],"kategori":"nyheter"},"sizeid":16,"complete":AD.completeCallback};

						ADTECH.loadAd(6536736);
					}
				</script>
	

<header class="header">
				
	<nav id="topNavBar" class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="//www.mestmotor.se/recharge/" class="navbar-brand"><img src="//www.mestmotor.se/recharge/gfx/recharge-logo@2.png" alt="Recharge" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																					
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-nyheter" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Nyheter
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alla nyheter');" class="menu-item-alla-nyheter" href="//www.mestmotor.se/recharge/kategori/nyheter">Alla nyheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Recharge granskar');" class="menu-item-recharge-granskar" href="//www.mestmotor.se/recharge/tagg/recharge-granskar">Recharge granskar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilekonomi');" class="menu-item-bilekonomi" href="//www.mestmotor.se/recharge/tagg/bilekonomi/">Bilekonomi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilindustri');" class="menu-item-bilindustri" href="//www.mestmotor.se/recharge/tagg/bilindustri/">Bilindustri</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilsalonger');" class="menu-item-bilsalonger" href="//www.mestmotor.se/recharge/tagg/bilsalonger">Bilsalonger</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bränslecellsbilar');" class="menu-item-branslecellsbilar" href="//www.mestmotor.se/recharge/tagg/branslecellsbilar/">Bränslecellsbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilar');" class="menu-item-elbilar" href="//www.mestmotor.se/recharge/tagg/elbilar">Elbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbussar');" class="menu-item-elbussar" href="//www.mestmotor.se/recharge/tagg/elbussar">Elbussar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elcyklar');" class="menu-item-elcyklar" href="//www.mestmotor.se/recharge/tagg/elcyklar">Elcyklar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Energi');" class="menu-item-energi" href="//www.mestmotor.se/recharge/tagg/energi">Energi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Forskning & utveckling');" class="menu-item-forskning-utveckling" href="//www.mestmotor.se/recharge/tagg/forskning-utveckling">Forskning & utveckling</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hyperloop');" class="menu-item-hyperloop" href="//www.mestmotor.se/recharge/tagg/hyperloop">Hyperloop</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Konceptbilar');" class="menu-item-konceptbilar" href="//www.mestmotor.se/recharge/tagg/konceptbilar">Konceptbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krönikor');" class="menu-item-kronikor" href="//www.mestmotor.se/recharge/kategori/kronikor">Krönikor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Laddhybrider');" class="menu-item-laddhybrider" href="//www.mestmotor.se/recharge/tagg/laddhybrider">Laddhybrider</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljöteknik');" class="menu-item-miljoteknik" href="//www.mestmotor.se/recharge/tagg/miljo/miljoteknik">Miljöteknik</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mobilitet och kollektivtrafik');" class="menu-item-mobilitet-och-kollektivtrafik" href="//www.mestmotor.se/recharge/tagg/mobilitet-kollektivtrafik">Mobilitet och kollektivtrafik</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Motorsport');" class="menu-item-motorsport" href="//www.mestmotor.se/recharge/tagg/motorsport">Motorsport</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Northvolt');" class="menu-item-northvolt" href="//www.mestmotor.se/recharge/tagg/northvolt/">Northvolt</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nybilskollen');" class="menu-item-nybilskollen" href="//www.mestmotor.se/recharge/kategori/nybilskollen">Nybilskollen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Självkörande bilar');" class="menu-item-sjalvkorande-bilar" href="//www.mestmotor.se/recharge/tagg/sjalvkorande-bilar">Självkörande bilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Solceller');" class="menu-item-solceller" href="//www.mestmotor.se/recharge/tagg/solceller">Solceller</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-kunskapsbanken" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Kunskapsbanken
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Att köpa elbil');" class="menu-item-att-kopa-elbil" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160502/att-kopa-elbil">Att köpa elbil</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Begagnad elbil');" class="menu-item-begagnad-elbil" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160425/kopguide-begagnad-elbil">Begagnad elbil</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ecodriving');" class="menu-item-ecodriving" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160422/ecodriving">Ecodriving</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilsskolan');" class="menu-item-elbilsskolan" href="//www.mestmotor.se/recharge/sidor/elbilsskolan">Elbilsskolan</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hitta laddstation');" class="menu-item-hitta-laddstation" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160425/hitta-laddstation">Hitta laddstation</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Konceptbilar och kommande miljöbilar');" class="menu-item-konceptbilar-och-kommande-miljobilar" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160422/konceptbilar-och-kommande-miljobilar">Konceptbilar och kommande miljöbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ladda elbil i flerbostadshus och lägenheter');" class="menu-item-ladda-elbil-i-flerbostadshus-och-lagenheter" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160516/ladda-elbil-i-flerbostadshus-lagenhet-garage">Ladda elbil i flerbostadshus och lägenheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ladda elbil för villaägare: Laddkabel eller laddbox');" class="menu-item-ladda-elbil-for-villaagare-laddkabel-eller-laddbox" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160516/ladda-elbil-for-villaagare-laddkabel-eller-laddbox">Ladda elbil för villaägare: Laddkabel eller laddbox</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ladda på Arlanda');" class="menu-item-ladda-pa-arlanda" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160426/ladda-elbil-pa-arlanda">Ladda på Arlanda</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Laddkontakter');" class="menu-item-laddkontakter" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160425/laddkontakter">Laddkontakter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Laddstolpar och laddpriser');" class="menu-item-laddstolpar-och-laddpriser" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160516/laddpriser-och-laddstolpar">Laddstolpar och laddpriser</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljöbil med dragkrok');" class="menu-item-miljobil-med-dragkrok" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160426/miljobil-med-dragkrok">Miljöbil med dragkrok</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljöbil med fyrhjulsdrift');" class="menu-item-miljobil-med-fyrhjulsdrift" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160426/miljobil-med-fyrhjulsdrift">Miljöbil med fyrhjulsdrift</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Premier och rabatter');" class="menu-item-premier-och-rabatter" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160426/premier-och-rabatter">Premier och rabatter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Privatleasing');" class="menu-item-privatleasing" href="http://www.mestmotor.se/automotorsport/tema/tema-privatleasing">Privatleasing</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Räckvidd');" class="menu-item-rackvidd" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160425/rackvidd">Räckvidd</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tjänstebil');" class="menu-item-tjanstebil" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160429/elbil-eller-laddhybrid-som-tjanstebil">Tjänstebil</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Quiz');" class="menu-item-quiz" href="//www.mestmotor.se/recharge/tagg/quiz">Quiz</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Biltester');" class="menu-item-biltester" href="//www.mestmotor.se/recharge/sidor/tester-elbilar-hybridbilar">Biltester</a>
																	</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-om-oss" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Om oss
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Om Recharge');" class="menu-item-om-recharge" href="//www.mestmotor.se/recharge/sidor/om-oss">Om Recharge</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kontakt');" class="menu-item-kontakt" href="//www.mestmotor.se/recharge/sidor/kontakta-oss">Kontakt</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Redaktionen');" class="menu-item-redaktionen" href="//www.mestmotor.se/recharge/sidor/redaktionen">Redaktionen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Annonsera');" class="menu-item-annonsera" href="//www.mestmotor.se/recharge/sidor/annonsera">Annonsera</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Om cookies');" class="menu-item-om-cookies" href="//www.mestmotor.se/recharge/sidor/cookies">Om cookies</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-folj-oss" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Följ oss
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Facebook');" class="menu-item-facebook" href="https://www.facebook.com/recharge.se">Facebook</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Twitter');" class="menu-item-twitter" href="https://www.twitter.com/recharge_se">Twitter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyhetsbrev');" class="menu-item-nyhetsbrev" href="//www.mestmotor.se/recharge/sidor/nyhetsbrev">Nyhetsbrev</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'RSS');" class="menu-item-rss" href="//www.mestmotor.se/recharge/rss.php">RSS</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-prenumerera" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Prenumerera
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Digital prenumeration');" class="menu-item-digital-prenumeration" href="//www.mestmotor.se/recharge/premium/erbjudande/">Digital prenumeration</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Frågor & svar');" class="menu-item-fragor-svar" href="//www.mestmotor.se/recharge/sidor/fragor-och-svar-om-digital-prenumeration/">Frågor & svar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundtjänst');" class="menu-item-kundtjanst" href="//www.mestmotor.se/recharge/sidor/kontakta-oss/">Kundtjänst</a>
																							</li>
																			</ul>
								</li>
																		</ul>
				
				
									<ul class="nav navbar-nav navbar-right">
						
													<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" href="//www.mestmotor.se/recharge/login">Logga in</a></li>
							<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bli medlem');" href="//www.mestmotor.se/recharge/register">Bli medlem</a></li>
											</ul>
				
				
				<form action="//www.mestmotor.se/recharge/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på Recharge" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>



		
		
		
		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1020x95"><div id="6105499" class="ad-wallpaper-panorama" data-banner-id="6105499"></div></div>				<script>
					if( typeof ADTECH === "object" ) {
										ADTECH.config.placements[6105499] = {"kv":{"slug":"forsta-bilderna-pa-audi-e-tron-gt-concept","taggar":["elbilar","elbilar","konceptbilar"],"kategori":"nyheter"},"sizeid":3767,"complete":AD.completeCallback};

						ADTECH.loadAd(6105499);
					}
				</script>
			</div>
		
		



	
	<div class="page">

	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	

	
			<div class="article-top-spotlights">
					</div>
		

	
	<article data-article-id="295098" class="article " itemscope itemtype="http://schema.org/NewsArticle">

		
				

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="//www.mestmotor.se/recharge/gfx/recharge-favicon.png">
				</div>

				<meta itemprop="name" content="Recharge">
			</div>

			<meta itemprop="mainEntityOfPage" content="//www.mestmotor.se/recharge/artiklar/nyheter/20181127/forsta-bilderna-pa-audi-e-tron-gt-concept/">
			<meta itemprop="datePublished" content="2018-11-27 14:22">
			<meta itemprop="dateModified" content="2018-11-27 14:49">
			<meta itemprop="url" content="//www.mestmotor.se/automotorsport/artiklar/nyheter/20181127/forsta-bilderna-pa-audi-e-tron-gt-concept/">
				

					<div class="article-title"><h1 class="mobile" itemprop="name headline">Första bilderna på Audi e-tron GT Concept</h1></div>
<p class="article-intro">
		</p>

<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE1NTQyNTA7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjYwMTtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjE5MjNjNzNlZGY3MTdiZGQyNzI1NGU4MWYzMDc4ZDk2Mjk3YTdmYzYiO30=">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="601">

	<img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE1NTQyNTA7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjYwMTtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjE5MjNjNzNlZGY3MTdiZGQyNzI1NGU4MWYzMDc4ZDk2Mjk3YTdmYzYiO30=" class="lazyload" alt="Första bilderna på Audi e-tron GT Concept" width="1020" height="601">

	</figure>
<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author"><a href="//www.mestmotor.se/automotorsport/artiklar/?skribent=2937">Patrik Lundin</a></span>,
Publicerad <time datetime="2018-11-27 14:22">i dag, 14:22</time>	<div class="article-info">
		<i class="fa fa-tags"></i>
		<a href="//www.mestmotor.se/automotorsport/tagg/miljobilar/elbilar" class="">
			Elbilar		</a>
		<a href="//www.mestmotor.se/recharge/tagg/elbilar" class="">
			Elbilar		</a>
		<a href="http://www.mestmotor.se/automotorsport/tagg/konceptbilar" class="">
			Konceptbilar		</a>
	</div>
	</p>
</div>


			
											<div class="ad size_980x120"><div id="6105502" class="ad" data-banner-id="6105502"></div></div>
						

			<div data-smart-ad-breakpoint></div>

			
		<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mestmotor.se%2Fautomotorsport%2Fartiklar%2Fnyheter%2F20181127%2Fforsta-bilderna-pa-audi-e-tron-gt-concept%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=https://www.mestmotor.se/automotorsport/artiklar/nyheter/20181127/forsta-bilderna-pa-audi-e-tron-gt-concept/&text=F%C3%B6rsta+bilderna+p%C3%A5+Audi+e-tron+GT+Concept" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>

<p><strong>Den officiella debuten</strong> sker imorgon på Los Angeles Motor Show, men redan nu släpper Audi bilder på e-tron GT Concept.</p>
<p>Audi e-tron GT blir den tyska tillverkarens tredje addering till e-tron-flottan, efter "vanliga" e-tron och e-tron Sportback. </p>
<p><strong>Än så länge </strong>har Audi bara släppt dessa bilder, utan någon ytterligare information. Men enligt tyska tidningen Bild ska e-tron GT bygga på samma plattform som Porsche utvecklat för sin första elbil Taycan.</p>
<p>Om e-tron GT delar fler komponenter såsom batteri och elmotorer med Porsche Taycan är en fråga som än så länge står obesvarad. Möjligtvis får vi svar på den frågan efter den officiella lanseringen, som alltså sker imorgon.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE1NTQyNTE7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI4NjY4OTQyOGIyOTM2YzQxNzAzMjYzYjExMjlhMWJkOWIzZDdlYWIyIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE1NTQyNTE7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjAxN2Q1ZGQ5NzBmYjE0YjMzN2M0NjY0NDhlMTJhYTFjMTdmYzIxMjQiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE1NTQyNTI7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJmODNkZGNhYWZkYjdkNDA1N2Y3OGMxN2QwOTZmZTViYWM2OGZiZjAxIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE1NTQyNTI7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImQ3NzI5YjQ2MzNiNTgyMjkyNDcyMjU2YzRmOWZkZDRlMDc5NDZmM2QiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE1NTQyNjY7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJlZTA3MmE4MjYxMWNmMzdhNzFjMGVlNzk5MWYyODViMGUyZDViOGZjIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE1NTQyNjY7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImExNTMyY2M2M2YzN2Y1OGRmMDE0OWUwNzVhMWY2ZDA1NzMwOTEzODAiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>

<div class="module-newsletter">
	<div class="module-newsletter-title"><strong>Håll dig uppdaterad med nyhetsbrevet!</strong></div>
	<form action="//www.mestmotor.se/recharge/core/hem/apsis_formtarget.php" method="post" class="module-newsletter-form" data-validate>
		<div class="form-group">
			<div class="input-group">
				<input type="text" name="subscriptionEmail" class="click form-control input-sm rounded" value="" placeholder="E-postadress" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress.">
				<span class="input-group-btn">
					<button type="submit" name="subscriptionBegin" class="button btn btn-primary oversize btn-sm rounded">Prenumerera</button>
				</span>
			</div>
		</div>
		<div class="checkbox">
			<label>
				<input type="checkbox" id="edr" value="1" name="edr" checked="checked">Jag har läst och godkänner <a href="//www.mestmotor.se/recharge/villkor" rel="nofollow" target="_blank">villkoren</a>.
			</label>
		</div>
	</form>
</div>

			<div class="article-read-more media--container row">
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.mestmotor.se/recharge/artiklar/nyheter/20180319/audi-e-tron-gran-turismo-blir-den-nya-eldrivna-toppmodellen/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Audi e-tron Gran Turismo blir den nya, eldrivna toppmodellen');">
						<div class="media-img default text-center">
							<img class="media-img" src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0ODc3MzA7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiZjE4ZDQ5MWYwZmZiMmJmMmYwY2Q1ZmM1ZjYzMGI4OGFmYThlYmRlZiI7fQ==">
						</div>
					<div class="media-header">
						<h3>Audi e-tron Gran Turismo blir den nya, eldrivna toppmodellen</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.mestmotor.se/recharge/artiklar/nyheter/20180918/officiell-audi-e-tron-lanseras-med-408-hk-och-400-km-rackvidd/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Officiell: Audi e-tron lanseras med 408 hk och 400 km räckvidd');">
						<div class="media-img default text-center">
							<img class="media-img" src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE1MzY0NDY7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiZmI1MTE0MjNiZWNjMTJhZmQ2NzM3ZGI5OTU4N2RmMGM0NDhlNGU2NyI7fQ==">
						</div>
					<div class="media-header">
						<h3>Officiell: Audi e-tron lanseras med 408 hk och 400 km räckvidd</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.mestmotor.se/recharge/artiklar/nyheter/20170418/audi-e-tron-sportback-officiell-eldriven-suv-med-smarta-stralkastare/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Audi E-tron Sportback officiell: Eldriven suv med smarta strålkastare');">
						<div class="media-img default text-center">
							<img class="media-img" src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0MDUwNTA7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiNmEyMGZhNWZkMTAzZmE2MDdkMTQ5MmJjNjZhYThkNjhlMmYwMTFhMCI7fQ==">
						</div>
					<div class="media-header">
						<h3>Audi E-tron Sportback officiell: Eldriven suv med smarta strålkastare</h3>

											</div>
				</a>
			</div>
</div>

		<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mestmotor.se%2Fautomotorsport%2Fartiklar%2Fnyheter%2F20181127%2Fforsta-bilderna-pa-audi-e-tron-gt-concept%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=https://www.mestmotor.se/automotorsport/artiklar/nyheter/20181127/forsta-bilderna-pa-audi-e-tron-gt-concept/&text=F%C3%B6rsta+bilderna+p%C3%A5+Audi+e-tron+GT+Concept" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>

<!--start:statement-->
<div class="article-statement">

	<div class="statement-title">
		Audi e-tron GT Concept verkar lovande!	</div>

	<div class="statement-result-container clearfix">

		<div id="agree_button" class="statement-button">
			<i class="fa fa-check-square-o"></i>
			Ja			<i class="fa fa-caret-right"></i>
		</div>
		<div class="statement-graph-container">
			<div id="statement_agree" class="statement-result-graph" style="width:80%;">16</div>
			<div id="statement_disagree" class="statement-result-graph" style="width:20%;">4</div>
		</div>
		<div id="disagree_button" class="statement-button">
			<i class="fa fa-check-square-o"></i>
			Nej			<i class="fa fa-caret-left"></i>
		</div>

	</div>
	</div>
<!--stop:statement-->
<script type="text/javascript">
	jQuery(function()
	{
		jQuery('#agree_button').attr("disabled", false);
		jQuery('#disagree_button').attr("disabled", false);
		jQuery('#agree_button').click(function() {
			statementVote(0,1,2832162);
		});

		jQuery('#disagree_button').click(function() {
			statementVote(0,0,2832162);
		});

		function statementVote(userId, vote, instanceId){
			jQuery.post("/core/java/ajax/ajax_statement.php", { userId: userId, vote: vote, instanceId: instanceId },
				function(data) {
					if( data.error != 1 ) {
						jQuery("#statement_agree").html(data.ups);
						jQuery("#statement_disagree").html(data.downs);

						if(data.vote == 1){
							jQuery("#agree_button").addClass( "depressed" );
						}
						else if(data.vote == 2){
							jQuery("#disagree_button").addClass( "depressed" );
						}

						jQuery('#agree_button').attr("disabled", true);
						jQuery('#disagree_button').attr("disabled", true);

						// Calculate new widths for user feedback
						var ups = data.ups,
							downs = data.downs,
							total = ups + downs;

						jQuery('#statement_agree').css({
							"width": ( data.ups / total ) * 100 + "%"
						});

						jQuery('#statement_disagree').css({
							"width": ( data.downs / total ) * 100 + "%"
						});
					}
					else {
						alert( data.errorMessage );
					}
				});
		}
	});
</script>

<div class="article-byline">
					<div class="article-byline-photo">
						<img src="/core/gfx/pixels/grey.gif" width="50px" class="img-circle lazyload" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE1MzcyMTY7czoxOiJ3IjtpOjUwO3M6MToiaCI7aTo1MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjU3ODNmNDUwMTAzOWNlZjBmNmRiZTk4YWE3OTQwOGI0ZDhmZmU3NTEiO30=" alt="Patrik Lundin" title="Patrik Lundin">
					</div>
			<div class="article-byline-author">Av <a href="//www.mestmotor.se/recharge/artiklar/?skribent=2937"><span itemprop="author">Patrik Lundin</span></a></div>
</div>

<div class="show-comments-wrapper-container">
    <a class="disqus-comments-counter hidden" data-thread-identifier="JNqiM" data-disqus-identifier="article-rec-295098" href="http://www.mestmotor.se/recharge/artiklar/nyheter/20181127/forsta-bilderna-pa-audi-e-tron-gt-concept/#disqus_thread"></a>
	<button type="button" class="btn btn-primary margin-top disqus-comments-button" data-thread-button="JNqiM">
		<span>Visa kommentarer</span>
	</button>
</div>
<div class="disqus-comments-wrapper comments comments-hidden" data-thread-identifier="JNqiM">
	<script>
		jQuery('.disqus-comments-button[data-thread-button="JNqiM"]').commentsDisqus({
			'disqus_shortname': 'recharge-1',
			'disqus_identifier': 'article-rec-295098',
			'disqus_url': 'http://www.mestmotor.se/recharge/artiklar/nyheter/20181127/forsta-bilderna-pa-audi-e-tron-gt-concept/'
		});
	</script>
	<noscript>Please enable JavaScript to view the
		<a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a>
	</noscript>
</div>



			</article>
	
	
	
	
			
									<div class="ad size_980x120"><div id="6105504" class="ad smart-ad" data-banner-id="6105504"></div></div>
				

		
									<div class="ad size_980x120"><div id="6105503" class="ad smart-ad" data-banner-id="6105503"></div></div>
				

		
									<div class="ad size_980x120"><div id="6105498" class="ad smart-ad" data-banner-id="6105498"></div></div>
				
	
	
							<div class="ad size_300x250"><div id="6358092" class="smart-ad-hightower" data-banner-id="6358092"></div></div>
		

			<script type="application/javascript">
			var payload = {
			};
			VIEWPORT.addInViewListner( "#transporterPlacement", payload, function( returningPayload ) {
				jQuery( "#transporterPlacement" ).load( "//www.mestmotor.se/recharge/article/transporter/ajax" );
			}, 500 );
		</script>
		<div id="transporterPlacement"></div>
	
	<script type="application/javascript">
		jQuery( document ).ready( function() {
			new Timer();
		} );
	</script>


	</main>
	<footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">Recharge // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få Recharge's nyhetsbrev
																	</b>
								<p>
																			Missa ingenting! Prenumerera på vårt nyhetsbrev.
																	</p>
								<form method="post" action="//www.mestmotor.se/recharge/newsletter" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1" required> Jag har läst och godkänner <a href="//www.mestmotor.se/recharge/villkor" rel="nofollow" target="_blank">villkoren</a>.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="https://www.facebook.com/recharge.se"><b>Följ oss på Facebook</b></a>
							</li>
												

						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-twitter"></i>
								<a target="_blank" class="text-primary" href="http://www.twitter.com/recharge_se"><b>Följ oss på Twitter</b></a>
							</li>
												

						
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

																																					<div class="list-group-item"><b>Redaktör:</b> Erik Söderholm</div>
																			<div class="list-group-item"><b>Webbredaktör:</b> Erik Söderholm</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Johan Taubert</div>
																			<a href="//www.mestmotor.se/recharge/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kontakt</h4></div>

					<div class="list-group">

						
												<a href="//www.mestmotor.se/recharge/kontakt" class="list-group-item">
							Kontakta oss
						</a>

											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Denna sajt drivs av Egmont Publishing Digital AB, som är en del av Egmont Publishing AB. Egmont Publishing publicerar ett hundratal tidningar och webbplatser, däribland Hemmets Journal, Hus & Hem, Icakuriren, Vagabond, Kalle Anka och Bamse. Vi har även en omfattande verksamhet inom böcker, spel, aktivitetsprodukter och event, samt är snabbt växande inom e-handel och digitala marknadsföringstjänster. Egmont Publishing är en del av den nordiska mediekoncernen och stiftelsen Egmont som varje år delar ut mer än 120 miljoner kronor för att hjälpa utsatta barn och ungdomar. Läs mer på <a href="http://www.egmont.se">www.egmont.se</a>. <br><br>Egmont Publishing Digital, Pyramidvägen 7, 16991 Solna, Tel: 08-692 01 00, Orgnr: 556647-1842
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="//www.mestmotor.se/recharge/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="6105501" class="" data-banner-id="6105501"></div></div>


			<div class="alert alert-info page-alert alert-cookies">
			<i class="fa fa-info-circle"></i> Vi använder cookies för att personalisera innehåll och annonser, för att använda sociala medier-funktionalitet samt för att analysera besökstrafiken. Vi delar data med sociala medier, annons och analyspartners vilka kan kombinera datan med annan information som du delat med dom. Genom att använda hemsidan godkänner du användningen av cookies som beskrivs i <a href="//www.mestmotor.se/recharge/villkor">våra villkor</a>.

			
			<div class="text-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
		</div>

	</div>





		
					<script type="text/javascript" src="//www.mestmotor.se/recharge/core/minify/storage/d4/d474/d474a59d574252aee65de3112b44958a732999aa.js"></script>
		
		

					
<script>
if( typeof ADTECH === 'object' ) {
				ADTECH.config.placements[6105502] = {"kv":{"slug":"forsta-bilderna-pa-audi-e-tron-gt-concept","taggar":["elbilar","elbilar","konceptbilar"],"kategori":"nyheter"},"sizeid":744,"complete":AD.completeCallback};
AD.loadByScrollPosition( 6105502, -100 );
				ADTECH.config.placements[6105504] = {"kv":{"slug":"forsta-bilderna-pa-audi-e-tron-gt-concept","taggar":["elbilar","elbilar","konceptbilar"],"kategori":"nyheter"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 6105504, function(){ return SMARTADS_status(6105504); } );
				ADTECH.config.placements[6105503] = {"kv":{"slug":"forsta-bilderna-pa-audi-e-tron-gt-concept","taggar":["elbilar","elbilar","konceptbilar"],"kategori":"nyheter"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 6105503, function(){ return SMARTADS_status(6105503); } );
				ADTECH.config.placements[6105498] = {"kv":{"slug":"forsta-bilderna-pa-audi-e-tron-gt-concept","taggar":["elbilar","elbilar","konceptbilar"],"kategori":"nyheter"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 6105498, function(){ return SMARTADS_status(6105498); } );
				ADTECH.config.placements[6358092] = {"kv":{"slug":"forsta-bilderna-pa-audi-e-tron-gt-concept","taggar":["elbilar","elbilar","konceptbilar"],"kategori":"nyheter"},"sizeid":170,"complete":AD.completeCallback};
				ADTECH.config.placements[6105501] = {"kv":{"slug":"forsta-bilderna-pa-audi-e-tron-gt-concept","taggar":["elbilar","elbilar","konceptbilar"],"kategori":"nyheter"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 6105501 );
ADTECH.executeQueue();
AD.delegatedInterval = window.setInterval(function(){ AD.loadDelegatedAds(); if(( !AD.delegated.length ) || ( ++AD.delegatedIntervalCount > 20)) window.clearInterval( AD.delegatedInterval ); }, 250);
}
</script>
<script>
AD.inViewTimer( '6358092', function( heliosId, milliseconds ) {
					if( AD.placements.hasOwnProperty( heliosId ) ) {
						if( AD.placements[heliosId].timer > 60000 ) {
							AD.placements[heliosId].timer = 0;
							ADTECH.loadAd( parseInt( heliosId ) );
						}
					}
				} );</script>
		
					
		
		<div data-base-url="//www.mestmotor.se/recharge/"></div>
		<div data-editor-in-chief=""></div>
		<div data-editor-in-chief-photo=""></div>
		<div data-web-editor="Erik Söderholm"></div>
		<div data-web-editor-photo="/gfx/redaktionen/erik_soderholm_60x60.jpg"></div>
		<div data-site-name="Recharge"></div>
		<nav class="navbar navbar-default navbar-fixed-bottom navbar-white hidden" id="piano-meter-container"></nav>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e069329555","applicationID":"63927117","transactionName":"bwMHNxYAVxBVARBaXFZJMBENTlEMWQdLVUkXERIUSxFMAVgLBxxaVgIAG0oRURM=","queueTime":0,"applicationTime":333,"atts":"Q0QEQV4aRB4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
<!--
	Loaded in 0.3249 seconds. 37 RW, 37 R.
	Recharge/Production (172.31.39.242)
	Loaded OK
-->
