<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Teslas milstolpe: Över 200.000 levererade bilar under andra kvartalet - Recharge</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		
          <script src="/master2/js/cmp/cmp.js"></script>
    
		
					<meta name="description" content="Mellan april och juni byggde och levererade Tesla över 200.000 bilar.">
		
		
					<link rel="shortcut icon" href="/gfx/recharge-icon-128.png">
		
		
		
		
		
		
		
									<meta property="og:title" content="Nya rekordsiffror från Tesla">
							<meta property="og:description" content="Mellan april och juni byggde och levererade Tesla över 200.000 bilar.">
							<meta property="og:url" content="//www.mestmotor.se/recharge/artiklar/nyheter/20210705/teslas-milstolpe-over-200000-levererade-bilar-under-andra-kvartalet/">
							<meta property="og:image" content="http://d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3MjcxNzQ7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJmNDU2MjAyODVmYmJhOTBhYzZhNWU3YTgyNGQ1ZjRiODA1MTY1MDk3Ijt9">
							<meta property="og:site_name" content="Recharge">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/recharge">
							<meta name="author" content="Recharge | Patrik Lundin ">
							<meta property="fb:app_id" content="600199130146137">
							<meta property="fb:pages" content="201247946933494">
					
					<script>
				var EGM = EGM || {};
				EGM.data = {"site":"Desktop","user":"Visitor"}
			</script>
		
		
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
					<link rel="stylesheet" type="text/css" href="//www.mestmotor.se/recharge/core/minify/storage/67/6726/672625fe886361a191b466a0f8cdb82ee74eef86.css">
		
					<link rel="canonical" href="//www.mestmotor.se/recharge/artiklar/nyheter/20210705/teslas-milstolpe-over-200000-levererade-bilar-under-andra-kvartalet/">
					<link rel="alternate" href="//www.mestmotor.se/recharge/rss.php" type="application/rss+xml" title="Recharge - Senaste nytt">
					<link rel="alternate" href="//www.mestmotor.se/recharge/rss.php?typeId=31" type="application/rss+xml" title="Recharge - Artiklar">
					<link rel="alternate" href="//www.mestmotor.se/recharge/rss.php?typeId=165" type="application/rss+xml" title="Recharge - Begagnatguide">
					<link rel="alternate" href="//www.mestmotor.se/recharge/rss.php?typeId=151" type="application/rss+xml" title="Recharge - Krönikor">
					<link rel="alternate" href="//www.mestmotor.se/recharge/rss.php?typeId=163" type="application/rss+xml" title="Recharge - Nybilskollen">
					<link rel="alternate" href="//www.mestmotor.se/recharge/rss.php?typeId=3" type="application/rss+xml" title="Recharge - Nyheter">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

        
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		
    
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/3.0.1/jquery-migrate.js"></script>
		<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.0.0/dist/lazyload.min.js"></script>
		<script src="/master2/js/jquery.browser.min.js"></script>

		<script>
			var lazyLoadInstance = new LazyLoad({
				elements_selector: ".lazy",
				load_delay: 100
			});
		</script>

		
					<script type="text/javascript" src="//www.mestmotor.se/recharge/core/minify/storage/ba/baee/baee8ca40dbfcd486c0b79b90896c5162e3fdcc2.js"></script>
		
					<style>.stickyAd {position: sticky; position: -webkit-sticky;}</style>        <script>
        // BEGIN Sticky
        var impressionArray = [];
        var stuckAdsArray = [];
        var urlArray = [];
        
jQuery(window).scroll(function () {
    
    // BEGIN Panorama
    jQuery( ".size_980x120" ).each(function( i ) {
        var adId = jQuery(this).attr('id');
        if(impressionArray.indexOf(adId) === -1) {
            if(jQuery("#" + adId).length > 0){
                var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
                
                if(offset < 0 && stuckAdsArray.indexOf(adId) === -1) {
                    jQuery('#'+adId).addClass('ad-stuck');
                    jQuery('#'+adId).css("top", "0px");
                
                    if (!jQuery.browser.mozilla) { 
                        jQuery( ".size_300x250" ).closest( "div" ).css({'top': jQuery('#'+adId).height()+15});
                        jQuery( ".size_300x250" ).closest( "div" ).addClass('stickyAd');
                    }
                
                    stuckAdsArray.push(adId);
                    setTimeout(function() {
                            if (!jQuery.browser.mozilla) {
                                jQuery( ".size_300x250" ).closest( "div" ).css("top", "auto");
                            }
                        
                            jQuery('.size_980x120').removeClass('ad-stuck');
                            jQuery('#'+adId).css("top", "auto");
                    }, 2000);
                }
            }
        }
    });
    // END Panorama
    
    // BEGIN Skyscraper
    jQuery( ".size_300x250" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if (!jQuery.browser.mozilla) {
        if(jQuery("#" + adId).length > 0){
            var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
            
            if(offset < 0) {
                jQuery('#'+adId).css({'position': '-webkit-sticky', 'position': 'sticky'});
                
                if(jQuery('#'+adId).css("top") === "auto") {
                    
                    if ($('#continuous-scroll-nav').length){
                        jQuery('#'+adId).css({'top': 69});
                    } else {
                        jQuery('#'+adId).css({'top': 0});   
                    }            
                }    
            }
        }
    }
    
    });
    // END Skyscraper
    
});
// END Sticky
</script><!-- GOOGLE START -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>

		
					<script>
// GPT ad slots
googletag.cmd.push(function() {
    
    googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 100,  // Fetch slots within 1 viewport.
        renderMarginPercent: 20,  // Render slots within 1 viewports.
        mobileScaling: 2.0  // Double the above values on mobile.
    });
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    
    googletag.pubads().addEventListener('impressionViewable', function(event) {
        var slotId = event.slot.getSlotElementId();
        
        if(impressionArray.indexOf(slotId) === -1) { 
            impressionArray.push(slotId);
        }
        
        //console.log(impressionArray);
        
    });
    
	googletag.pubads().setTargeting('RON', ['ROD', 'ROM']).setTargeting('fabrikat', ['Audi', 'bmw', 'Alfa Romoe', 'Aston Martin', 'Vespa', 'Viarelli', 'Victory', 'Volkswagen', 'volvo', 'VW', 'Kabe', 'Kawasaki', 'Kia', 'Knaus', 'KTM', 'Kylingekärran', 'Kymco', 'Fendt', 'Ferrari', 'Fiat', 'Fisker', 'Fogelsta', 'Ford', 'Frankia', 'Harley-Davidson', 'Hobby', 'Honda', 'Humbaur', 'Hummer', 'Husqvarna', 'Hymer', 'Hyundai', 'De Soto', 'Saab', 'Sävsjö', 'Scania', 'Seat', 'Shelby', 'Ski Doo', 'Skoda', 'Smart', 'Solifer', 'Subaru', 'Lada', 'Laika', 'Lamborghini', 'Lambretta', 'Lancia', 'Land Rover', 'Lexus', 'Ligier', 'Lincoln', 'LMC', 'De Tomaso', 'Roller team', 'Tabbert', 'TEC', 'Tesla', 'TGB', 'Thule', 'Tikitreiler', 'Titan', 'Jaguar', 'JDM', 'Jeep', 'Jensen', 'Joint', 'Packard', 'Peugeot', 'Pilote', 'Plymouth', 'Polar', 'Polaris', 'Pontiac', 'Porsche', 'Pössl', 'Malibu', 'MAN', 'Maserati', 'Maybach', 'Mazda', 'Mc Louis', 'McLaren', 'Mercedes', 'Mercedes-Benz', 'Dacia', 'Daewoo', 'Daf', 'Daihatsu', 'Daimler', 'Datsun', 'Derbi', 'DeSoto', 'Gasgas', 'Ginetta', 'Globecar', 'GMC', 'Goes', 'Moto Guzzi', 'Arctic Cat', 'Cabby', 'Cadillac', 'Can-Am', 'Carado', 'Carthago', 'Casalini', 'CF', 'Challenger', 'Chatenet', 'Ci', 'Citroen', 'Rapido', 'Reko', 'Renault', 'Rieju', 'Rimor', 'Road Car', 'Rolls-Royce', 'Anssems', 'Aprilia', 'Arca', 'Atlas', 'ATV', 'Austin']);;
	googletag.enableServices();
});

jQuery(document).on('continuousScroll:slug', () => {
    googletag.cmd.push(function() {
        var urlArray = window.location.pathname.split('/');
        urlArray = urlArray.filter(Boolean);
        
        for (index = 0; index < urlArray.length; index++) {
            urlArray[index] = urlArray[index].substring(0,40);
        }
        
        //console.log(urlArray);
        
        googletag.pubads().setTargeting('url', urlArray);
        //console.log('url: '+window.location.pathname);
    });
});
</script>
		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1176677-1', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Web');
ga('a.set', 'dimension6', '|elbilar|elbilar|');
ga('a.set', 'dimension7', 'nyheter');
ga('a.set', 'dimension8', 'Patrik Lundin');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Web');
ga('b.set', 'dimension6', '|elbilar|elbilar|');
ga('b.set', 'dimension7', 'nyheter');
ga('b.set', 'dimension8', 'Patrik Lundin');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>


		
				<style>
			.ad.size_1x1 {
				margin: 0;
				padding: 0;
				text-align: center;
			}
		</style>
		
		
		
					<script>var articledata = {"type":"nyheter","tags":["elbilar","elbilar"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Patrik Lundin"}]}</script>
		
					<script>
				document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
				var setNptTechAdblockerCookie = function(adblocker) {
					var d = new Date();
					d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
					document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
				}
				var script = document.createElement("script");
				script.setAttribute("async", true);
				script.setAttribute("src", "//www.npttech.com/advertising.js");
				script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
				document.getElementsByTagName("head")[0].appendChild(script);
			</script>

			<script>
				(function(src) {
					var a = document.createElement("script");
					a.type = "text/javascript";
					a.async = true;
					a.src = src;
					var b = document.getElementsByTagName("script")[0];
					b.parentNode.insertBefore(a, b)
				})("//experience.tinypass.com/xbuilder/experience/load?aid=kn28mjZCfq");

				var tp = window["tp"] || [];

				tp.push( ['addHandler', 'loginRequired', function( params ) {
					document.cookie = '__pianoParams=' + JSON.stringify( params ) + '; path=/; domain=mestmotor.se';
					document.cookie = '_pianoReferer=' + window.location.href + '; path=/; domain=mestmotor.se';
					window.location.href = '//www.mestmotor.se/recharge/premium/login';
				} ] );

				tp.push(["addHandler", "checkoutCustomEvent", function(event){
					switch(event.eventName) {
						case "offers":
							window.location.href = '//www.mestmotor.se/recharge/premium/erbjudande';
							break;
					}
				} ]);

				tp.push( ["addHandler", "checkoutComplete", function( conversion ) {
					ANALYTICS.trackEvent('Premium', 'Checkout', 'Klar');

					jQuery.ajax( {
						url: '//www.mestmotor.se/recharge/premium/checkout',
						method: 'post',
						data: conversion,
						dataType: 'json',
						complete: function() {
							window.location.href = '//www.mestmotor.se/recharge/premium/nyhetsbrev';
						}
					} );
				} ] );

				tp.push( ['addHandler', 'checkoutClose', function( event ) {
					var refererCookie = tp.util.findCookieByName( '_pianoReferer' );
					var referer;

					try {
						referer = JSON.parse( refererCookie );
					}
					catch( e ) {
						referer = false;
					}

					switch( event.state ) {
						case "alreadyHasAccess":
							window.location.href = referer ? referer : '//www.mestmotor.se/recharge/';
							break;
						/*
						case "close":
							window.location.href = referer ? referer : '//www.mestmotor.se/recharge/premium/erbjudande';
							break;
						*/
					}
				} ] );

                tp.push(["addHandler", "experienceExecute", function( params ){
                    jQuery("#piano").css('opacity', 1);
                } ]);

				
									tp.push(["setTags", ["elbilar", "elbilar"]]);
									tp.push(["setContentCreated", "2021-07-05T14:16:00+02:00"]);
									tp.push(["setContentAuthor", "Patrik Lundin"]);
									tp.push(["setContentSection", "nyheter"]);
									tp.push(["setContentIsNative", false]);
									tp.push(["setZone", "Desktop"]);
				
									tp.push(["setCustomVariable", "contentLockStatus", "Open"]);
									tp.push(["setCustomVariable", "contentSource", "Web"]);
									tp.push(["setCustomVariable", "contentViews", "118"]);
									tp.push(["setCustomVariable", "contentOrigin", "Recharge"]);
									tp.push(["setCustomVariable", "userType", "Visitor"]);
				
				tp.push( [ "addHandler", "meterActive", function(meterData) {
                    ( new Piano() ).meterCallback(meterData);
				} ] );
			</script>
		
		
		
		
		
		
		
					<script src='https://www.google.com/recaptcha/api.js' async defer></script>
			<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.be721cff-5f75-4057-bdf0-d333dac09e7c.js'></script>
			<script>
				// recharge.se
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
		
		
		
		
    
  </head>
	<body class="  ">
	
					<script>
				window.fbAsyncInit = function() {
					FB.init({
						appId            : '600199130146137',
						autoLogAppEvents : true,
						xfbml            : true,
						version          : 'v8.0'
					});
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) { return; }
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/sv_SE/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KC4VRD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC4VRD');</script>
<!-- End Google Tag Manager -->


						
							<!-- div-gpt-ad-uniq-60e301f9dce38 --><div id='div-gpt-ad-uniq-60e301f9dce38' class="ad googleAd withAdmarker size_1x1">
                </div><script>
console.log("Injecting staticSlot [[[2,2],[980,240],[980,300]] | div-gpt-ad-uniq-60e301f9dce38 | 'WPS','D_interstitial']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/rch', [[2,2],[980,240],[980,300]], 'div-gpt-ad-uniq-60e301f9dce38')
   .setTargeting('url', urlArray)
   .setTargeting('pos', ['WPS','D_interstitial'])
   .addService(googletag.pubads())
   .setCollapseEmptyDiv(true);
   
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
	

<header class="header">
				
	<nav id="topNavBar" class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="//www.mestmotor.se/recharge/" class="navbar-brand"><img src="//www.mestmotor.se/recharge/gfx/recharge-logo@2.png" alt="Recharge" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																					
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-nyheter" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Nyheter
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alla nyheter');" class="menu-item-alla-nyheter" href="//www.mestmotor.se/recharge/kategori/nyheter">Alla nyheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Recharge granskar');" class="menu-item-recharge-granskar" href="//www.mestmotor.se/recharge/tagg/recharge-granskar">Recharge granskar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilekonomi');" class="menu-item-bilekonomi" href="//www.mestmotor.se/recharge/tagg/bilekonomi/">Bilekonomi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilindustri');" class="menu-item-bilindustri" href="//www.mestmotor.se/recharge/tagg/bilindustri/">Bilindustri</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilsalonger');" class="menu-item-bilsalonger" href="//www.mestmotor.se/recharge/tagg/bilsalonger">Bilsalonger</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bränslecellsbilar');" class="menu-item-branslecellsbilar" href="//www.mestmotor.se/recharge/tagg/branslecellsbilar/">Bränslecellsbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilar');" class="menu-item-elbilar" href="//www.mestmotor.se/recharge/tagg/elbilar">Elbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbussar');" class="menu-item-elbussar" href="//www.mestmotor.se/recharge/tagg/elbussar">Elbussar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elcyklar');" class="menu-item-elcyklar" href="//www.mestmotor.se/recharge/tagg/elcyklar">Elcyklar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Energi');" class="menu-item-energi" href="//www.mestmotor.se/recharge/tagg/energi">Energi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Forskning & utveckling');" class="menu-item-forskning-utveckling" href="//www.mestmotor.se/recharge/tagg/forskning-utveckling">Forskning & utveckling</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hyperloop');" class="menu-item-hyperloop" href="//www.mestmotor.se/recharge/tagg/hyperloop">Hyperloop</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Konceptbilar');" class="menu-item-konceptbilar" href="//www.mestmotor.se/recharge/tagg/konceptbilar">Konceptbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krönikor');" class="menu-item-kronikor" href="//www.mestmotor.se/recharge/kategori/kronikor">Krönikor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Laddhybrider');" class="menu-item-laddhybrider" href="//www.mestmotor.se/recharge/tagg/laddhybrider">Laddhybrider</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljöteknik');" class="menu-item-miljoteknik" href="//www.mestmotor.se/recharge/tagg/miljo/miljoteknik">Miljöteknik</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mobilitet och kollektivtrafik');" class="menu-item-mobilitet-och-kollektivtrafik" href="//www.mestmotor.se/recharge/tagg/mobilitet-kollektivtrafik">Mobilitet och kollektivtrafik</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Motorsport');" class="menu-item-motorsport" href="//www.mestmotor.se/recharge/tagg/motorsport">Motorsport</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Northvolt');" class="menu-item-northvolt" href="//www.mestmotor.se/recharge/tagg/northvolt/">Northvolt</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nybilskollen');" class="menu-item-nybilskollen" href="//www.mestmotor.se/recharge/kategori/nybilskollen">Nybilskollen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Självkörande bilar');" class="menu-item-sjalvkorande-bilar" href="//www.mestmotor.se/recharge/tagg/sjalvkorande-bilar">Självkörande bilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Solceller');" class="menu-item-solceller" href="//www.mestmotor.se/recharge/tagg/solceller">Solceller</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Quiz');" class="menu-item-quiz" href="//www.mestmotor.se/recharge/tagg/quiz">Quiz</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-kunskapsbanken" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Kunskapsbanken
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Att köpa elbil');" class="menu-item-att-kopa-elbil" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160502/att-kopa-elbil">Att köpa elbil</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Begagnad elbil');" class="menu-item-begagnad-elbil" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160425/kopguide-begagnad-elbil">Begagnad elbil</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ecodriving');" class="menu-item-ecodriving" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160422/ecodriving">Ecodriving</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilsskolan');" class="menu-item-elbilsskolan" href="//www.mestmotor.se/recharge/sidor/elbilsskolan">Elbilsskolan</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hitta laddstation');" class="menu-item-hitta-laddstation" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160425/hitta-laddstation">Hitta laddstation</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Konceptbilar och kommande miljöbilar');" class="menu-item-konceptbilar-och-kommande-miljobilar" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160422/konceptbilar-och-kommande-miljobilar">Konceptbilar och kommande miljöbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ladda elbil i flerbostadshus och lägenheter');" class="menu-item-ladda-elbil-i-flerbostadshus-och-lagenheter" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160516/ladda-elbil-i-flerbostadshus-lagenhet-garage">Ladda elbil i flerbostadshus och lägenheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ladda elbil för villaägare: Laddkabel eller laddbox');" class="menu-item-ladda-elbil-for-villaagare-laddkabel-eller-laddbox" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160516/ladda-elbil-for-villaagare-laddkabel-eller-laddbox">Ladda elbil för villaägare: Laddkabel eller laddbox</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ladda på Arlanda');" class="menu-item-ladda-pa-arlanda" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160426/ladda-elbil-pa-arlanda">Ladda på Arlanda</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Laddkontakter');" class="menu-item-laddkontakter" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160425/laddkontakter">Laddkontakter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Laddstolpar och laddpriser');" class="menu-item-laddstolpar-och-laddpriser" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160516/laddpriser-och-laddstolpar">Laddstolpar och laddpriser</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljöbil med dragkrok');" class="menu-item-miljobil-med-dragkrok" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160426/miljobil-med-dragkrok">Miljöbil med dragkrok</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljöbil med fyrhjulsdrift');" class="menu-item-miljobil-med-fyrhjulsdrift" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160426/miljobil-med-fyrhjulsdrift">Miljöbil med fyrhjulsdrift</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Premier och rabatter');" class="menu-item-premier-och-rabatter" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160426/premier-och-rabatter">Premier och rabatter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Privatleasing');" class="menu-item-privatleasing" href="http://www.mestmotor.se/automotorsport/tema/tema-privatleasing">Privatleasing</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Räckvidd');" class="menu-item-rackvidd" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160425/rackvidd">Räckvidd</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Snabbladdning');" class="menu-item-snabbladdning" href="//www.mestmotor.se/recharge/artiklar/artiklar/20190808/snabbladdning/">Snabbladdning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tjänstebil');" class="menu-item-tjanstebil" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160429/elbil-eller-laddhybrid-som-tjanstebil">Tjänstebil</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-biltester" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Biltester
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alla tester');" class="menu-item-alla-tester" href="//www.mestmotor.se/recharge/sidor/tester-elbilar-hybridbilar">Alla tester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Räckvidd elbilar');" class="menu-item-rackvidd-elbilar" href="//www.mestmotor.se/recharge/artiklar/nyheter/20181217/test-sa-langt-kommer-elbilen-rackviddssiffror-for-nastan-alla-modeller/">Räckvidd elbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Räckvidd laddhybrider');" class="menu-item-rackvidd-laddhybrider" href="//www.mestmotor.se/recharge/recharge/artiklar/nyheter/20180220/sa-langt-kommer-laddhybriderna-pa-el-drygt-halften-klarar-svensk-vardagspendling-utan-problem/">Räckvidd laddhybrider</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-om-oss" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Om oss
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Om Recharge');" class="menu-item-om-recharge" href="//www.mestmotor.se/recharge/sidor/om-oss">Om Recharge</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kontakt');" class="menu-item-kontakt" href="//www.mestmotor.se/recharge/sidor/kontakta-oss">Kontakt</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Redaktionen');" class="menu-item-redaktionen" href="//www.mestmotor.se/recharge/sidor/redaktionen">Redaktionen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Annonsera');" class="menu-item-annonsera" href="//www.mestmotor.se/recharge/sidor/annonsera">Annonsera</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Om cookies');" class="menu-item-om-cookies" href="//www.mestmotor.se/recharge/sidor/cookies">Om cookies</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-folj-oss" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Följ oss
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Facebook');" class="menu-item-facebook" href="https://www.facebook.com/recharge.se">Facebook</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Twitter');" class="menu-item-twitter" href="https://www.twitter.com/recharge_se">Twitter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyhetsbrev');" class="menu-item-nyhetsbrev" href="//www.mestmotor.se/recharge/sidor/nyhetsbrev">Nyhetsbrev</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'RSS');" class="menu-item-rss" href="//www.mestmotor.se/recharge/rss.php">RSS</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-prenumerera" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Prenumerera
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Digital prenumeration');" class="menu-item-digital-prenumeration" href="//www.mestmotor.se/recharge/premium/erbjudande/">Digital prenumeration</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Frågor & svar');" class="menu-item-fragor-svar" href="//www.mestmotor.se/recharge/sidor/fragor-och-svar-om-digital-prenumeration/">Frågor & svar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundtjänst');" class="menu-item-kundtjanst" href="//www.mestmotor.se/recharge/sidor/kontakta-oss/">Kundtjänst</a>
																							</li>
																			</ul>
								</li>
																		</ul>
				
				
									<ul class="nav navbar-nav navbar-right">
						
													<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" href="//www.mestmotor.se/recharge/login">Logga in</a></li>
							<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bli medlem');" href="//www.mestmotor.se/recharge/register">Bli medlem</a></li>
											</ul>
				
				
				<form action="//www.mestmotor.se/recharge/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på Recharge" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>



		
		
		
		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1020x95"><div id="6105499" class="ad-wallpaper-panorama" data-banner-id="6105499"></div></div>            <script>;
                if (typeof ADTECH === "object" ) {
                    ADTECH.config.placements[6105499] = {"kv":{"slug":"teslas-milstolpe-over-200000-levererade-bilar-under-andra-kvartalet","taggar":["elbilar","elbilar"],"kategori":"nyheter"},"sizeid":3767,"complete":AD.completeCallback};
;
                    ADTECH.loadAd(6105499)
                    
                }
            </script>
			</div>
		
		




	<div class="page">

	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	

	
			<div class="article-top-spotlights">
					</div>
		

	
	<article data-article-id="319059" class="article " itemscope itemtype="http://schema.org/NewsArticle">

		
				

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="//www.mestmotor.se/recharge/gfx/recharge-favicon.png">
				</div>

				<meta itemprop="name" content="Recharge">
			</div>

			<meta itemprop="mainEntityOfPage" content="//www.mestmotor.se/recharge/artiklar/nyheter/20210705/teslas-milstolpe-over-200000-levererade-bilar-under-andra-kvartalet/">
			<meta itemprop="datePublished" content="2021-07-05 14:16">
			<meta itemprop="dateModified" content="2021-07-05 14:42">
			<meta itemprop="url" content="//www.mestmotor.se/automotorsport/artiklar/nyheter/20210705/teslas-milstolpe-over-200000-levererade-bilar-under-andra-kvartalet/">
				

					<div class="article-title"><h1 class="mobile" itemprop="name headline">Teslas milstolpe: Över 200.000 levererade bilar under andra kvartalet</h1></div>
<p class="article-intro">
		Mellan april och juni byggde och levererade Tesla över 200.000 bilar.</p>

<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3MjcxNzY7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjUyOTtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImVjMzJlOGY3NGJkOGVhMDc3NmY3MDA0NjRmNjcwMWNmYmEyNjk2YzAiO30=">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="529">

	<img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3MjcxNzY7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjUyOTtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImVjMzJlOGY3NGJkOGVhMDc3NmY3MDA0NjRmNjcwMWNmYmEyNjk2YzAiO30=" class="lazyload" alt="Teslas milstolpe: Över 200.000 levererade bilar under andra kvartalet" width="1020" height="529">

	</figure>
<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author"><a href="//www.mestmotor.se/automotorsport/artiklar/?skribent=2937">Patrik Lundin</a></span>,
Publicerad <time datetime="2021-07-05 14:16">i dag, 14:16</time>	<div class="article-info">
		<i class="fa fa-tags"></i>
		<a href="//www.mestmotor.se/automotorsport/tagg/miljobilar/elbilar" class="">
			Elbilar		</a>
		<a href="//www.mestmotor.se/recharge/tagg/elbilar" class="">
			Elbilar		</a>
	</div>
	</p>
</div>





			
											<!-- div-gpt-ad-uniq-60e301f9b5d68 --><div id='div-gpt-ad-uniq-60e301f9b5d68' class="ad googleAd withAdmarker size_980x120">
                </div><script>
console.log("Injecting staticSlot [[[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]] | div-gpt-ad-uniq-60e301f9b5d68 | 'panorama1']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/rch', [[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]], 'div-gpt-ad-uniq-60e301f9b5d68')
   .setTargeting('url', urlArray)
   .setTargeting('pos', ['panorama1'])
   .addService(googletag.pubads())
   .setCollapseEmptyDiv(true);
   
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
						

			
											<!-- div-gpt-ad-uniq-60e301f9b61fc --><div id='div-gpt-ad-uniq-60e301f9b61fc' class="ad googleAd withAdmarker size_300x250">
                </div><script>
console.log("Injecting staticSlot [[[250,250],[250,280],[250,240],[300,450],[300,500],[250,600],[180,150],[300,250],[250,480],[160,600],[300,300],[250,120],[300,600],[300,550],[250,360]] | div-gpt-ad-uniq-60e301f9b61fc | 'rightskyscraper1']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/rch', [[250,250],[250,280],[250,240],[300,450],[300,500],[250,600],[180,150],[300,250],[250,480],[160,600],[300,300],[250,120],[300,600],[300,550],[250,360]], 'div-gpt-ad-uniq-60e301f9b61fc')
   .setTargeting('url', urlArray)
   .setTargeting('pos', ['rightskyscraper1'])
   .addService(googletag.pubads())
   .setCollapseEmptyDiv(true);
   
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
						

			<div data-smart-ad-breakpoint></div>

			
<p><strong>Det har gått bra för flera</strong> biltillverkare under året. Dels Vovlo, som <a href="https://www.mestmotor.se/automotorsport/artiklar/nyheter/20210702/nytt-rekord-for-volvo-basta-halvaret-nagonsin/">noterade sitt bästa halvår någonsin under 2021 första 6 månader</a>. Och dels Tesla, som också passade på att passera milstolpen 200.000 levererade bilar under ett kvartal.</p>
<p>Räkneverket för de globala leveranserna stannade till slut på 201.250. En rejäl putsning av det tidigare leveransrekordet för ett kvartal, 184.800 som noterades under första kvartalet i år.</p>

<div style="" class="">
	<blockquote class="twitter-tweet"><p lang="en" dir="ltr">Congrats Tesla Team on over 200,000 car built &amp; delivered in Q2, despite many challenges!!</p>&mdash; Elon Musk (@elonmusk) <a href="https://twitter.com/elonmusk/status/1410948739145994244?ref_src=twsrc%5Etfw">July 2, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p><strong>Av de levererade bilarna</strong> var en förkrossande majoritet Model 3 eller Model Y – hela 199.360. Model S och Model S levererades i sammanlagt 1.890 exemplar.</p>
<p>Det är också noterbart att Tesla under samma tidsperiod också lyckades bygga så mycket som 206.421 bilar, varav 204.081 var Model 3/Y.</p>
<p>I Sveriges levererades <a href="https://www.mestmotor.se/recharge/artiklar/nyheter/20210701/elbilarna-fortsatter-oka-men-volvo-xc60-i-topp-i-juni/?puk=f969aacde866b8870095843d5238bc48ee4ddad4">1.499 Tesla Model 3 under andra</a> kvartalet.</p>

<div class="show-comments-wrapper-container">
<a class="disqus-comments-counter hidden" data-thread-identifier="8XKvc" data-disqus-identifier="article-rec-319059" href="https://www.mestmotor.se/automotorsport/artiklar/nyheter/20210705/teslas-milstolpe-over-200000-levererade-bilar-under-andra-kvartalet/#disqus_thread"></a>
<button type="button" class="btn btn-primary margin-top disqus-comments-button" data-thread-button="8XKvc">
    <span>Visa kommentarer</span>
</button>
</div>
<div class="disqus-comments-wrapper comments comments-hidden" data-thread-identifier="8XKvc">
<script>
    jQuery('.disqus-comments-button[data-thread-button="8XKvc"]').commentsDisqus({
        'disqus_shortname': 'recharge-1',
        'disqus_identifier': 'article-rec-319059',
        'disqus_url': 'https://www.mestmotor.se/automotorsport/artiklar/nyheter/20210705/teslas-milstolpe-over-200000-levererade-bilar-under-andra-kvartalet/'
    });
</script>
<noscript>Please enable JavaScript to view the
    <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a>
</noscript>
</div>

<!--start:statement-->
<div class="article-statement">

	<div class="statement-title">
		Grattis, Tesla!	</div>

	<div class="statement-result-container clearfix">

		<div id="agree_button" class="statement-button">
			<i class="fa fa-check-square-o"></i>
			Ja			<i class="fa fa-caret-right"></i>
		</div>
		<div class="statement-graph-container">
			<div id="statement_agree" class="statement-result-graph" style="width:57.142857142857%;">4</div>
			<div id="statement_disagree" class="statement-result-graph" style="width:42.857142857143%;">3</div>
		</div>
		<div id="disagree_button" class="statement-button">
			<i class="fa fa-check-square-o"></i>
			Nej			<i class="fa fa-caret-left"></i>
		</div>

	</div>
	</div>
<!--stop:statement-->
<script type="text/javascript">
	jQuery(function()
	{
		jQuery('#agree_button').attr("disabled", false);
		jQuery('#disagree_button').attr("disabled", false);
		jQuery('#agree_button').click(function() {
			statementVote(0,1,3186514);
		});

		jQuery('#disagree_button').click(function() {
			statementVote(0,0,3186514);
		});

		function statementVote(userId, vote, instanceId){
			jQuery.post("/core/java/ajax/ajax_statement.php", { userId: userId, vote: vote, instanceId: instanceId },
				function(data) {
					if( data.error != 1 ) {
						jQuery("#statement_agree").html(data.ups);
						jQuery("#statement_disagree").html(data.downs);

						if(data.vote == 1){
							jQuery("#agree_button").addClass( "depressed" );
						}
						else if(data.vote == 2){
							jQuery("#disagree_button").addClass( "depressed" );
						}

						jQuery('#agree_button').attr("disabled", true);
						jQuery('#disagree_button').attr("disabled", true);

						// Calculate new widths for user feedback
						var ups = data.ups,
							downs = data.downs,
							total = ups + downs;

						jQuery('#statement_agree').css({
							"width": ( data.ups / total ) * 100 + "%"
						});

						jQuery('#statement_disagree').css({
							"width": ( data.downs / total ) * 100 + "%"
						});
					}
					else {
						alert( data.errorMessage );
					}
				});
		}
	});
</script>

        <div class="article-read-more media--container row">
                    <div class="teaser col-xs-12">
            <a class="media media--right media--padding" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20210329/las-allt-pa-sajten-bara-49-kronor-i-manaden/"
               onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Läs allt på sajten: Bara 49 kronor i månaden – digitaltidning ingår!');">
                                    <div class="media-img default text-center">
                        <img class="media-img"
                             src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3MDY1ODk7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiYzE5YjNhYjIyNWUyY2FiOGQ2YmNjZWYwMjViODU3Y2M1YzgyMTM1YyI7fQ==">
                    </div>
                                <div class="media-header">
                    <h3>Läs allt på sajten: Bara 49 kronor i månaden – digitaltidning ingår!</h3>

                    
                        <span class="media-origin media-origin-ams">ARTIKEL FRÅN auto motor & sport</span>

                                    </div>
            </a>
        </div>
                <div class="teaser col-xs-12">
            <a class="media media--right media--padding" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20210702/nytt-rekord-for-volvo-basta-halvaret-nagonsin/"
               onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Nytt rekord för Volvo: Bästa halvåret någonsin');">
                                    <div class="media-img default text-center">
                        <img class="media-img"
                             src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3MjcwMDA7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiZWFlOGMyODRiZTU3YzI2MDUyZTI3MzllMDk5ZjczZDhhMzc3N2MyYiI7fQ==">
                    </div>
                                <div class="media-header">
                    <h3>Nytt rekord för Volvo: Bästa halvåret någonsin</h3>

                    
                        <span class="media-origin media-origin-ams">ARTIKEL FRÅN auto motor & sport</span>

                                    </div>
            </a>
        </div>
                <div class="teaser col-xs-12">
            <a class="media media--right media--padding" href="//www.mestmotor.se/recharge/artiklar/nyheter/20210701/elbilarna-fortsatter-oka-men-volvo-xc60-i-topp-i-juni/"
               onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Elbilarna fortsätter öka – Tesla Model 3 omkört av MG ZS EV');">
                                    <div class="media-img default text-center">
                        <img class="media-img"
                             src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE3MjY4Njk7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiZTkyNmU2YWMzMDAxMjI3N2Y3NWRhNGI2NmY3ODZiZjgzNzI4MzlmNCI7fQ==">
                    </div>
                                <div class="media-header">
                    <h3>Elbilarna fortsätter öka – Tesla Model 3 omkört av MG ZS EV</h3>

                                    </div>
            </a>
        </div>
                <div class="teaser col-xs-12">
            <a class="media media--right media--padding" href="//www.mestmotor.se/recharge/artiklar/nyheter/20210104/musks-mal-i-hamn-nastan/"
               onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Musks mål i hamn – nästan');">
                                    <div class="media-img default text-center">
                        <img class="media-img"
                             src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2OTgxNzI7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiZmE0MWY3MGEwZTc5ZjFlMGY5NjA5OTE4MWVhN2IwZWE0YTMzM2NlNSI7fQ==">
                    </div>
                                <div class="media-header">
                    <h3>Musks mål i hamn – nästan</h3>

                                    </div>
            </a>
        </div>
                </div>
        
        <div class="module-newsletter">
            <div class="module-newsletter-title"><strong>Håll dig uppdaterad med nyhetsbrevet!</strong></div>
                            <div class="module-newsletter-text"><p>Missa ingenting! Prenumerera på vårt nyhetsbrev.</p></div>
                        <form id="newsletter-subscribe-direct" action="//www.mestmotor.se/recharge/newsletter/subscribe" method="post"
                  class="module-newsletter-form" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" name="subscriptionEmail" class="click form-control input-sm rounded" value=""
                               placeholder="E-postadress" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress.">
                        <span class="input-group-btn">
					<button type="submit" name="subscriptionBegin"
                            class="button btn btn-primary oversize btn-sm rounded">Prenumerera</button>
				</span>
                    </div>
                </div>

                
                                    <div style="margin-bottom:15px;">
                        <div class="g-recaptcha" data-sitekey="6Lc3lPkUAAAAAOw9I5GF-_7_T06RtC1cS_nN9wdU"></div>
                    </div>
                
                <div class="checkbox">
                    <label>
                        <input type="checkbox" id="edr" value="1" name="edr" checked="checked">Jag har läst och
                        godkänner <a href="//www.mestmotor.se/recharge/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </div>
        
<div class="article-byline">
					<div class="article-byline-photo">
						<img src="/core/gfx/pixels/grey.gif" width="50px" class="img-circle lazyload" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2NDk5OTY7czoxOiJ3IjtpOjUwO3M6MToiaCI7aTo1MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImJhODI4YzVlYjE1N2QzYzI0ZTNjNTM1ZWE1ZWQ3NTg2ZWRhZTE5MTkiO30=" alt="Patrik Lundin" title="Patrik Lundin">
					</div>
			<div class="article-byline-author">Av <a href="//www.mestmotor.se/recharge/artiklar/?skribent=2937"><span itemprop="author">Patrik Lundin</span></a></div>
</div>



		
		
					<script async defer>
				if ($('script[class="yp"]').length > 0) {
				} else {
					document.write('<h3>Redaktionen tipsar:</h3><script type="text/javascript" src="https://delivery.youplay.se/load.js?id=958180" class="yp" data-config=\'{"autoplay":true,"mute":true,"zone_id":1876,"pl":742,"nt":"30","shuffle":true,"player":"pp"}\'></sc' + 'ript>')
				}
			</script>
			</article>

	
	
	
			
									<!-- div-gpt-ad-uniq-60e301f9b5e92 --><div id='div-gpt-ad-uniq-60e301f9b5e92' class="ad googleAd withAdmarker size_980x120">
                </div><script>
console.log("Injecting staticSlot [[[3,3],[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]] | div-gpt-ad-uniq-60e301f9b5e92 | 'panorama2','DesktopInterscroller']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/rch', [[3,3],[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]], 'div-gpt-ad-uniq-60e301f9b5e92')
   .setTargeting('url', urlArray)
   .setTargeting('pos', ['panorama2','DesktopInterscroller'])
   .addService(googletag.pubads())
   .setCollapseEmptyDiv(true);
   
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
				

		
									<!-- div-gpt-ad-uniq-60e301f9b5fbc --><div id='div-gpt-ad-uniq-60e301f9b5fbc' class="ad googleAd withAdmarker size_980x120">
                </div><script>
console.log("Injecting staticSlot [[[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]] | div-gpt-ad-uniq-60e301f9b5fbc | 'panorama3']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/rch', [[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]], 'div-gpt-ad-uniq-60e301f9b5fbc')
   .setTargeting('url', urlArray)
   .setTargeting('pos', ['panorama3'])
   .addService(googletag.pubads())
   .setCollapseEmptyDiv(true);
   
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
				

		
									<!-- div-gpt-ad-uniq-60e301f9b60e3 --><div id='div-gpt-ad-uniq-60e301f9b60e3' class="ad googleAd withAdmarker size_980x120">
                </div><script>
console.log("Injecting staticSlot [[[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]] | div-gpt-ad-uniq-60e301f9b60e3 | 'panorama4']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/rch', [[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]], 'div-gpt-ad-uniq-60e301f9b60e3')
   .setTargeting('url', urlArray)
   .setTargeting('pos', ['panorama4'])
   .addService(googletag.pubads())
   .setCollapseEmptyDiv(true);
   
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
				
	
			<script type="application/javascript">
			var payload = {
			};
			VIEWPORT.addInViewListner( "#transporterPlacement", payload, function( returningPayload ) {
				jQuery( "#transporterPlacement" ).load( "//www.mestmotor.se/recharge/article/transporter/ajax" );
			}, 500 );
		</script>
		<div id="transporterPlacement"></div>
	
	<script type="application/javascript">
		jQuery( document ).ready( function() {
			new Timer();
		} );
	</script>


	</main>

        <footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">Recharge // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få Recharge's nyhetsbrev
																	</b>
								<p>
																			Missa ingenting! Prenumerera på vårt nyhetsbrev.
																	</p>
								<form id="newsletter-subscribe" method="post" action="//www.mestmotor.se/recharge/newsletter" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1" required> Jag har läst och godkänner <a href="//www.mestmotor.se/recharge/villkor" rel="nofollow" target="_blank">villkoren</a>.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="https://www.facebook.com/recharge.se"><b>Följ oss på Facebook</b></a>
							</li>
												

						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-twitter"></i>
								<a target="_blank" class="text-primary" href="http://www.twitter.com/recharge_se"><b>Följ oss på Twitter</b></a>
							</li>
												

						
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

																																					<div class="list-group-item"><b>Redaktör:</b> Patrik Lundin</div>
																			<div class="list-group-item"><b>Webbredaktör:</b> Patrik Lundin</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Alrik Söderlind</div>
																			<a href="//www.mestmotor.se/recharge/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kontakt</h4></div>

					<div class="list-group">

						
												<a href="//www.mestmotor.se/recharge/kontakt" class="list-group-item">
							Kontakta oss
						</a>

											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Denna sajt drivs av Story House Egmont AB. Story House Egmont publicerar ett hundratal tidningar och webbplatser, däribland Hemmets Journal, Hus & Hem, Icakuriren, Vagabond, Kalle Anka och Bamse. Vi har även en omfattande verksamhet inom böcker, spel, aktivitetsprodukter och event, samt är snabbt växande inom e-handel och digitala marknadsföringstjänster. Story House Egmont är en del av den nordiska mediekoncernen och stiftelsen Egmont som varje år delar ut mer än 120 miljoner kronor för att hjälpa utsatta barn och ungdomar. Läs mer på <a href="https://www.storyhouseegmont.se/">www.storyhouseegmont.se</a>. <br><br>Story House Egmont AB, Pyramidvägen 7, 16991 Solna, Tel: 08-692 01 00, Orgnr: 556046-9206
		</div>
	
	<div class="footer-egmont">
		<a href="https://www.storyhouseegmont.se/" target="_blank">
			<img src="/core/gfx/storyhouseegmont_corporate_logo.jpg" alt="Story House Egmont" title="storyhouseegmont.se" style="border:0px;height:26px;width:auto;">
		</a>
				<a class="footer-egmont-link" href="//www.mestmotor.se/recharge/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="6105501" class="" data-banner-id="6105501"></div></div>


  
	</div>





		
					<script type="text/javascript" src="//www.mestmotor.se/recharge/core/minify/storage/d4/d474/d474a59d574252aee65de3112b44958a732999aa.js"></script>
		
		

					
<script>
if( typeof ADTECH === 'object' ) {
ADTECH.config.placements[6105501] = {"kv":{"slug":"teslas-milstolpe-over-200000-levererade-bilar-under-andra-kvartalet","taggar":["elbilar","elbilar"],"kategori":"nyheter"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 6105501 );
ADTECH.executeQueue();
}
</script>

		
					
		
		<div data-base-url="//www.mestmotor.se/recharge/"></div>
		<div data-editor-in-chief=""></div>
		<div data-editor-in-chief-photo=""></div>
		<div data-web-editor="Patrik Lundin"></div>
		<div data-web-editor-photo="/gfx/redaktionen/erik_soderholm_60x60.jpg"></div>
		<div data-site-name="Recharge"></div>
		<!-- <nav class="navbar navbar-default navbar-fixed-bottom navbar-white hidden" id="piano-meter-container"></nav> -->
	</body>
</html>
<!--
Loaded in 0.1925 seconds. 3 RW, 10 R.
Using replica: yes
Recharge/Production (172.31.26.208)
Loaded OK
-->