<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Prov: BMW 225xe Active Tourer – inte hela vägen - Provkörningar - Recharge</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		
					<meta name="description" content="BMW 2-serie Active Tourer möter liemannen när denna generation har gjort sitt, men innan dess sprattlar den till med en facelift. Laddhybriden har fått störr">
		
		
					<link rel="shortcut icon" href="/gfx/recharge-icon-128.png">
		
		
		
		
		
		
		
									<meta property="og:title" content="Prov: BMW 225xe Active Tourer – inte hela vägen">
							<meta property="og:description" content="BMW 2-serie Active Tourer möter liemannen när denna generation har gjort sitt, men innan dess sprattlar den till med en facelift. Laddhybriden har fått större batteri – vi provkör och räckviddstestar.">
							<meta property="og:url" content="//www.mestmotor.se/recharge/artiklar/provkorningar/20200609/prov-bmw-225xe-active-tourer-nte-hela-vagen/">
							<meta property="og:image" content="http://d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2NjczNDc7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIwNWMyNjYyMmViYzI3NzIzMTJiODEyODE0ZWVlNjdiZDg5MThjMWIyIjt9">
							<meta property="og:site_name" content="Recharge">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/recharge">
							<meta name="author" content="Recharge | Patrik Lundin ">
							<meta property="fb:app_id" content="600199130146137">
							<meta property="fb:pages" content="201247946933494">
					
					<script>
				var EGM = EGM || {};
				EGM.data = {"site":"Desktop","user":"Visitor"}
			</script>
		
		
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
					<link rel="stylesheet" type="text/css" href="//www.mestmotor.se/recharge/core/minify/storage/67/6726/672625fe886361a191b466a0f8cdb82ee74eef86.css">
		
					<link rel="canonical" href="//www.mestmotor.se/recharge/artiklar/provkorningar/20200609/prov-bmw-225xe-active-tourer-nte-hela-vagen/">
					<link rel="alternate" href="//www.mestmotor.se/recharge/rss.php" type="application/rss+xml" title="Recharge - Senaste nytt">
					<link rel="alternate" href="//www.mestmotor.se/recharge/rss.php?typeId=31" type="application/rss+xml" title="Recharge - Artiklar">
					<link rel="alternate" href="//www.mestmotor.se/recharge/rss.php?typeId=165" type="application/rss+xml" title="Recharge - Begagnatguide">
					<link rel="alternate" href="//www.mestmotor.se/recharge/rss.php?typeId=151" type="application/rss+xml" title="Recharge - Krönikor">
					<link rel="alternate" href="//www.mestmotor.se/recharge/rss.php?typeId=163" type="application/rss+xml" title="Recharge - Nybilskollen">
					<link rel="alternate" href="//www.mestmotor.se/recharge/rss.php?typeId=3" type="application/rss+xml" title="Recharge - Nyheter">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/3.0.1/jquery-migrate.js"></script>
		<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.0.0/dist/lazyload.min.js"></script>
		<script src="/master2/js/jquery.browser.min.js"></script>

		<script>
			var lazyLoadInstance = new LazyLoad({
				elements_selector: ".lazy",
				load_delay: 100
			});
		</script>

		
					<script type="text/javascript" src="//www.mestmotor.se/recharge/core/minify/storage/ba/baee/baee8ca40dbfcd486c0b79b90896c5162e3fdcc2.js"></script>
		
					<!-- DAC START -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
if( typeof ADTECH === 'object' ) {
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { protocol: 'https', kv: {"slug":"prov-bmw-225xe-active-tourer-nte-hela-vagen","taggar":["provkorning"],"kategori":"provkorningar"},params: { key: 'provkorningar+prov-bmw-225xe-active-tourer-nte-hela-vagen+bmw-2-serie+bmw+provkorning' } };ADTECH.config.protocol = 'https';
}
</script>
<style>.stickyAd {position: sticky; position: -webkit-sticky;}</style>        <script>
        // BEGIN Sticky
        var impressionArray = [];
        var stuckAdsArray = [];
        var urlArray = [];
        
jQuery(window).scroll(function () {
    
    // BEGIN Panorama
    jQuery( ".size_980x120" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if(impressionArray.indexOf(adId) === -1) {
        
    var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
    //console.log(adId,offset);
        if(offset < 0 && stuckAdsArray.indexOf(adId) === -1) {
            jQuery('#'+adId).addClass('ad-stuck');
            jQuery('#'+adId).css("top", "0px");
            if (!jQuery.browser.mozilla) { 
            jQuery( ".size_300x250" ).closest( "div" ).css({'top': jQuery('#'+adId).height()+15});
            jQuery( ".size_300x250" ).closest( "div" ).addClass('stickyAd');
            }
            stuckAdsArray.push(adId);
            setTimeout(
            function() {
                if (!jQuery.browser.mozilla) {
                jQuery( ".size_300x250" ).closest( "div" ).css("top", "auto");
                }
                jQuery('.size_980x120').removeClass('ad-stuck');
                jQuery('#'+adId).css("top", "auto");
            }, 2000);
        
        }
        }
    });
    // END Panorama
    
    // BEGIN Skyscraper
    jQuery( ".size_300x250" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if (!jQuery.browser.mozilla) {
    var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
        if(offset < 0) {
            jQuery('#'+adId).css({'position': '-webkit-sticky', 'position': 'sticky'});
            if(jQuery('#'+adId).css("top") === "auto") {
                
                if ($('#continuous-scroll-nav').length){
                jQuery('#'+adId).css({'top': 69});
                } else {
                jQuery('#'+adId).css({'top': 0});   
                }
                
            }    
        }
    }
    
    });
    // END Skyscraper
    
});
// END Sticky
</script><!-- GOOGLE START -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>

		
					<script>
googletag.cmd.push(function() {
    googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 100,  // Fetch slots within 1 viewport.
        renderMarginPercent: 20,  // Render slots within 1 viewports.
        mobileScaling: 2.0  // Double the above values on mobile.
    });
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    
    googletag.pubads().addEventListener('impressionViewable', function(event) {
        var slotId = event.slot.getSlotElementId();
        
        if(impressionArray.indexOf(slotId) === -1) { 
            impressionArray.push(slotId);
        }
        
        //console.log(impressionArray);
        
    });
    
	googletag.pubads().setTargeting('RON', ['ROD', 'ROM']).setTargeting('fabrikat', ['Audi', 'bmw', 'Alfa Romoe', 'Aston Martin', 'Vespa', 'Viarelli', 'Victory', 'Volkswagen', 'volvo', 'VW', 'Kabe', 'Kawasaki', 'Kia', 'Knaus', 'KTM', 'Kylingekärran', 'Kymco', 'Fendt', 'Ferrari', 'Fiat', 'Fisker', 'Fogelsta', 'Ford', 'Frankia', 'Harley-Davidson', 'Hobby', 'Honda', 'Humbaur', 'Hummer', 'Husqvarna', 'Hymer', 'Hyundai', 'De Soto', 'Saab', 'Sävsjö', 'Scania', 'Seat', 'Shelby', 'Ski Doo', 'Skoda', 'Smart', 'Solifer', 'Subaru', 'Lada', 'Laika', 'Lamborghini', 'Lambretta', 'Lancia', 'Land Rover', 'Lexus', 'Ligier', 'Lincoln', 'LMC', 'De Tomaso', 'Roller team', 'Tabbert', 'TEC', 'Tesla', 'TGB', 'Thule', 'Tikitreiler', 'Titan', 'Jaguar', 'JDM', 'Jeep', 'Jensen', 'Joint', 'Packard', 'Peugeot', 'Pilote', 'Plymouth', 'Polar', 'Polaris', 'Pontiac', 'Porsche', 'Pössl', 'Malibu', 'MAN', 'Maserati', 'Maybach', 'Mazda', 'Mc Louis', 'McLaren', 'Mercedes', 'Mercedes-Benz', 'Dacia', 'Daewoo', 'Daf', 'Daihatsu', 'Daimler', 'Datsun', 'Derbi', 'DeSoto', 'Gasgas', 'Ginetta', 'Globecar', 'GMC', 'Goes', 'Moto Guzzi', 'Arctic Cat', 'Cabby', 'Cadillac', 'Can-Am', 'Carado', 'Carthago', 'Casalini', 'CF', 'Challenger', 'Chatenet', 'Ci', 'Citroen', 'Rapido', 'Reko', 'Renault', 'Rieju', 'Rimor', 'Road Car', 'Rolls-Royce', 'Anssems', 'Aprilia', 'Arca', 'Atlas', 'ATV', 'Austin']);
	googletag.enableServices();
});

jQuery(document).on('continuousScroll:slug', () => {
    googletag.cmd.push(function() {
        var urlArray = window.location.pathname.split('/');
        urlArray = urlArray.filter(Boolean);
        
        for (index = 0; index < urlArray.length; index++) {
            urlArray[index] = urlArray[index].substring(0,40);
        }
        
        //console.log(urlArray);
        
        googletag.pubads().setTargeting('url', urlArray);
        //console.log('url: '+window.location.pathname);
    });
});
</script>
		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1176677-1', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Locked');
ga('a.set', 'dimension5', 'Print');
ga('a.set', 'dimension6', '|provkorning|');
ga('a.set', 'dimension7', 'provkorningar');
ga('a.set', 'dimension8', 'Patrik Lundin');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Locked');
ga('b.set', 'dimension5', 'Print');
ga('b.set', 'dimension6', '|provkorning|');
ga('b.set', 'dimension7', 'provkorningar');
ga('b.set', 'dimension8', 'Patrik Lundin');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>


		
		
		
					<script>var articledata = {"type":"provkorningar","tags":["provkorning"],"origin":"Print","lockstatus":"Locked","sitetype":"Desktop","piano":{"segments":[],"customVars":["tp.push([\"setCustomVariable\", \"contentLock\", \"locked\"]);"],"hasAnyAccess":false},"authors":[{"name":"Patrik Lundin"}]}</script>
		
					<script>
				document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
				var setNptTechAdblockerCookie = function(adblocker) {
					var d = new Date();
					d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
					document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
				}
				var script = document.createElement("script");
				script.setAttribute("async", true);
				script.setAttribute("src", "//www.npttech.com/advertising.js");
				script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
				document.getElementsByTagName("head")[0].appendChild(script);
			</script>

			<script>
				(function(src) {
					var a = document.createElement("script");
					a.type = "text/javascript";
					a.async = true;
					a.src = src;
					var b = document.getElementsByTagName("script")[0];
					b.parentNode.insertBefore(a, b)
				})("//experience.tinypass.com/xbuilder/experience/load?aid=kn28mjZCfq");

				var tp = window["tp"] || [];

				tp.push( ['addHandler', 'loginRequired', function( params ) {
					document.cookie = '__pianoParams=' + JSON.stringify( params ) + '; path=/; domain=mestmotor.se';
					document.cookie = '_pianoReferer=' + window.location.href + '; path=/; domain=mestmotor.se';
					window.location.href = '//www.mestmotor.se/recharge/premium/login';
				} ] );

				tp.push(["addHandler", "checkoutCustomEvent", function(event){
					switch(event.eventName) {
						case "offers":
							window.location.href = '//www.mestmotor.se/recharge/premium/erbjudande';
							break;
					}
				} ]);

				tp.push( ["addHandler", "checkoutComplete", function( conversion ) {
					ANALYTICS.trackEvent('Premium', 'Checkout', 'Klar');

					jQuery.ajax( {
						url: '//www.mestmotor.se/recharge/premium/checkout',
						method: 'post',
						data: conversion,
						dataType: 'json',
						complete: function() {
							window.location.href = '//www.mestmotor.se/recharge/premium/nyhetsbrev';
						}
					} );
				} ] );

				tp.push( ['addHandler', 'checkoutClose', function( event ) {
					var refererCookie = tp.util.findCookieByName( '_pianoReferer' );
					var referer;

					try {
						referer = JSON.parse( refererCookie );
					}
					catch( e ) {
						referer = false;
					}

					switch( event.state ) {
						case "alreadyHasAccess":
							window.location.href = referer ? referer : '//www.mestmotor.se/recharge/';
							break;
						/*
						case "close":
							window.location.href = referer ? referer : '//www.mestmotor.se/recharge/premium/erbjudande';
							break;
						*/
					}
				} ] );

                tp.push(["addHandler", "experienceExecute", function( params ){
                    jQuery("#piano").css('opacity', 1);
                } ]);

				
									tp.push(["setTags", ["provkorning"]]);
									tp.push(["setContentCreated", "2020-06-09T05:53:00+02:00"]);
									tp.push(["setContentAuthor", "Patrik Lundin"]);
									tp.push(["setContentSection", "provkorningar"]);
									tp.push(["setContentIsNative", false]);
									tp.push(["setZone", "Desktop"]);
				
									tp.push(["setCustomVariable", "contentLock", "locked"]);
									tp.push(["setCustomVariable", "contentLockStatus", "Locked"]);
									tp.push(["setCustomVariable", "contentSource", "Print"]);
									tp.push(["setCustomVariable", "contentViews", "156"]);
									tp.push(["setCustomVariable", "contentOrigin", "Recharge"]);
									tp.push(["setCustomVariable", "userType", "Visitor"]);
				
				tp.push( [ "addHandler", "meterActive", function(meterData) {
                    ( new Piano() ).meterCallback(meterData);
				} ] );
			</script>
		
		
		
		
		
		
		
					<script src='https://www.google.com/recaptcha/api.js' async defer></script>
			<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.be721cff-5f75-4057-bdf0-d333dac09e7c.js'></script>
			<script>
				// recharge.se
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
		
		
		
			</head>
	<body class="  ">
	
					<script>
				window.fbAsyncInit = function() {
					FB.init({
						appId            : '600199130146137',
						autoLogAppEvents : true,
						xfbml            : true,
						version          : 'v3.1'
					});
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) { return; }
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/sv_SE/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KC4VRD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC4VRD');</script>
<!-- End Google Tag Manager -->


						
							<!-- div-gpt-ad-uniq-5edf896f69f2c --><div id='div-gpt-ad-uniq-5edf896f69f2c' class="ad googleAd withAdmarker size_1x1">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/rch', [[2,2]], 'div-gpt-ad-uniq-5edf896f69f2c').setTargeting('url', urlArray).setTargeting('pos', ['WPS']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5edf896f69f2c');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
	

<header class="header">
				
	<nav id="topNavBar" class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="//www.mestmotor.se/recharge/" class="navbar-brand"><img src="//www.mestmotor.se/recharge/gfx/recharge-logo@2.png" alt="Recharge" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																					
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-nyheter" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Nyheter
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alla nyheter');" class="menu-item-alla-nyheter" href="//www.mestmotor.se/recharge/kategori/nyheter">Alla nyheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Recharge granskar');" class="menu-item-recharge-granskar" href="//www.mestmotor.se/recharge/tagg/recharge-granskar">Recharge granskar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilekonomi');" class="menu-item-bilekonomi" href="//www.mestmotor.se/recharge/tagg/bilekonomi/">Bilekonomi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilindustri');" class="menu-item-bilindustri" href="//www.mestmotor.se/recharge/tagg/bilindustri/">Bilindustri</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilsalonger');" class="menu-item-bilsalonger" href="//www.mestmotor.se/recharge/tagg/bilsalonger">Bilsalonger</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bränslecellsbilar');" class="menu-item-branslecellsbilar" href="//www.mestmotor.se/recharge/tagg/branslecellsbilar/">Bränslecellsbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilar');" class="menu-item-elbilar" href="//www.mestmotor.se/recharge/tagg/elbilar">Elbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbussar');" class="menu-item-elbussar" href="//www.mestmotor.se/recharge/tagg/elbussar">Elbussar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elcyklar');" class="menu-item-elcyklar" href="//www.mestmotor.se/recharge/tagg/elcyklar">Elcyklar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Energi');" class="menu-item-energi" href="//www.mestmotor.se/recharge/tagg/energi">Energi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Forskning & utveckling');" class="menu-item-forskning-utveckling" href="//www.mestmotor.se/recharge/tagg/forskning-utveckling">Forskning & utveckling</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hyperloop');" class="menu-item-hyperloop" href="//www.mestmotor.se/recharge/tagg/hyperloop">Hyperloop</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Konceptbilar');" class="menu-item-konceptbilar" href="//www.mestmotor.se/recharge/tagg/konceptbilar">Konceptbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krönikor');" class="menu-item-kronikor" href="//www.mestmotor.se/recharge/kategori/kronikor">Krönikor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Laddhybrider');" class="menu-item-laddhybrider" href="//www.mestmotor.se/recharge/tagg/laddhybrider">Laddhybrider</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljöteknik');" class="menu-item-miljoteknik" href="//www.mestmotor.se/recharge/tagg/miljo/miljoteknik">Miljöteknik</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mobilitet och kollektivtrafik');" class="menu-item-mobilitet-och-kollektivtrafik" href="//www.mestmotor.se/recharge/tagg/mobilitet-kollektivtrafik">Mobilitet och kollektivtrafik</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Motorsport');" class="menu-item-motorsport" href="//www.mestmotor.se/recharge/tagg/motorsport">Motorsport</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Northvolt');" class="menu-item-northvolt" href="//www.mestmotor.se/recharge/tagg/northvolt/">Northvolt</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nybilskollen');" class="menu-item-nybilskollen" href="//www.mestmotor.se/recharge/kategori/nybilskollen">Nybilskollen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Självkörande bilar');" class="menu-item-sjalvkorande-bilar" href="//www.mestmotor.se/recharge/tagg/sjalvkorande-bilar">Självkörande bilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Solceller');" class="menu-item-solceller" href="//www.mestmotor.se/recharge/tagg/solceller">Solceller</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Quiz');" class="menu-item-quiz" href="//www.mestmotor.se/recharge/tagg/quiz">Quiz</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-kunskapsbanken" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Kunskapsbanken
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Att köpa elbil');" class="menu-item-att-kopa-elbil" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160502/att-kopa-elbil">Att köpa elbil</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Begagnad elbil');" class="menu-item-begagnad-elbil" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160425/kopguide-begagnad-elbil">Begagnad elbil</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ecodriving');" class="menu-item-ecodriving" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160422/ecodriving">Ecodriving</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilsskolan');" class="menu-item-elbilsskolan" href="//www.mestmotor.se/recharge/sidor/elbilsskolan">Elbilsskolan</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hitta laddstation');" class="menu-item-hitta-laddstation" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160425/hitta-laddstation">Hitta laddstation</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Konceptbilar och kommande miljöbilar');" class="menu-item-konceptbilar-och-kommande-miljobilar" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160422/konceptbilar-och-kommande-miljobilar">Konceptbilar och kommande miljöbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ladda elbil i flerbostadshus och lägenheter');" class="menu-item-ladda-elbil-i-flerbostadshus-och-lagenheter" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160516/ladda-elbil-i-flerbostadshus-lagenhet-garage">Ladda elbil i flerbostadshus och lägenheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ladda elbil för villaägare: Laddkabel eller laddbox');" class="menu-item-ladda-elbil-for-villaagare-laddkabel-eller-laddbox" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160516/ladda-elbil-for-villaagare-laddkabel-eller-laddbox">Ladda elbil för villaägare: Laddkabel eller laddbox</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ladda på Arlanda');" class="menu-item-ladda-pa-arlanda" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160426/ladda-elbil-pa-arlanda">Ladda på Arlanda</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Laddkontakter');" class="menu-item-laddkontakter" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160425/laddkontakter">Laddkontakter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Laddstolpar och laddpriser');" class="menu-item-laddstolpar-och-laddpriser" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160516/laddpriser-och-laddstolpar">Laddstolpar och laddpriser</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljöbil med dragkrok');" class="menu-item-miljobil-med-dragkrok" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160426/miljobil-med-dragkrok">Miljöbil med dragkrok</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljöbil med fyrhjulsdrift');" class="menu-item-miljobil-med-fyrhjulsdrift" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160426/miljobil-med-fyrhjulsdrift">Miljöbil med fyrhjulsdrift</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Premier och rabatter');" class="menu-item-premier-och-rabatter" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160426/premier-och-rabatter">Premier och rabatter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Privatleasing');" class="menu-item-privatleasing" href="http://www.mestmotor.se/automotorsport/tema/tema-privatleasing">Privatleasing</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Räckvidd');" class="menu-item-rackvidd" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160425/rackvidd">Räckvidd</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Snabbladdning');" class="menu-item-snabbladdning" href="//www.mestmotor.se/recharge/artiklar/artiklar/20190808/snabbladdning/">Snabbladdning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tjänstebil');" class="menu-item-tjanstebil" href="//www.mestmotor.se/recharge/artiklar/artiklar/20160429/elbil-eller-laddhybrid-som-tjanstebil">Tjänstebil</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-biltester" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Biltester
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alla tester');" class="menu-item-alla-tester" href="//www.mestmotor.se/recharge/sidor/tester-elbilar-hybridbilar">Alla tester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Räckvidd elbilar');" class="menu-item-rackvidd-elbilar" href="//www.mestmotor.se/recharge/artiklar/nyheter/20181217/test-sa-langt-kommer-elbilen-rackviddssiffror-for-nastan-alla-modeller/">Räckvidd elbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Räckvidd laddhybrider');" class="menu-item-rackvidd-laddhybrider" href="//www.mestmotor.se/recharge/recharge/artiklar/nyheter/20180220/sa-langt-kommer-laddhybriderna-pa-el-drygt-halften-klarar-svensk-vardagspendling-utan-problem/">Räckvidd laddhybrider</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-om-oss" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Om oss
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Om Recharge');" class="menu-item-om-recharge" href="//www.mestmotor.se/recharge/sidor/om-oss">Om Recharge</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kontakt');" class="menu-item-kontakt" href="//www.mestmotor.se/recharge/sidor/kontakta-oss">Kontakt</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Redaktionen');" class="menu-item-redaktionen" href="//www.mestmotor.se/recharge/sidor/redaktionen">Redaktionen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Annonsera');" class="menu-item-annonsera" href="//www.mestmotor.se/recharge/sidor/annonsera">Annonsera</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Om cookies');" class="menu-item-om-cookies" href="//www.mestmotor.se/recharge/sidor/cookies">Om cookies</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-folj-oss" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Följ oss
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Facebook');" class="menu-item-facebook" href="https://www.facebook.com/recharge.se">Facebook</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Twitter');" class="menu-item-twitter" href="https://www.twitter.com/recharge_se">Twitter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyhetsbrev');" class="menu-item-nyhetsbrev" href="//www.mestmotor.se/recharge/sidor/nyhetsbrev">Nyhetsbrev</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'RSS');" class="menu-item-rss" href="//www.mestmotor.se/recharge/rss.php">RSS</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-prenumerera" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Prenumerera
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Digital prenumeration');" class="menu-item-digital-prenumeration" href="//www.mestmotor.se/recharge/premium/erbjudande/">Digital prenumeration</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Frågor & svar');" class="menu-item-fragor-svar" href="//www.mestmotor.se/recharge/sidor/fragor-och-svar-om-digital-prenumeration/">Frågor & svar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundtjänst');" class="menu-item-kundtjanst" href="//www.mestmotor.se/recharge/sidor/kontakta-oss/">Kundtjänst</a>
																							</li>
																			</ul>
								</li>
																		</ul>
				
				
									<ul class="nav navbar-nav navbar-right">
						
													<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" href="//www.mestmotor.se/recharge/login">Logga in</a></li>
							<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bli medlem');" href="//www.mestmotor.se/recharge/register">Bli medlem</a></li>
											</ul>
				
				
				<form action="//www.mestmotor.se/recharge/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på Recharge" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>



		
		
		
		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1020x95"><div id="6105499" class="ad-wallpaper-panorama" data-banner-id="6105499"></div></div>            <script>
                if (typeof ADTECH === "object" ) {
                    ADTECH.config.placements[6105499] = {"kv":{"slug":"prov-bmw-225xe-active-tourer-nte-hela-vagen","taggar":["provkorning"],"kategori":"provkorningar"},"sizeid":3767,"complete":AD.completeCallback};

                    ADTECH.loadAd(6105499);
                    
                }
            </script>
			</div>
		
		




	<div class="page">

	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	

	
			<div class="article-top-spotlights">
					</div>
		

	
	<article data-article-id="310923" class="article " itemscope itemtype="http://schema.org/Article">

		
				

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="//www.mestmotor.se/recharge/gfx/recharge-favicon.png">
				</div>

				<meta itemprop="name" content="Recharge">
			</div>

			<meta itemprop="mainEntityOfPage" content="//www.mestmotor.se/recharge/artiklar/provkorningar/20200609/prov-bmw-225xe-active-tourer-nte-hela-vagen/">
			<meta itemprop="datePublished" content="2020-06-09 05:53">
			<meta itemprop="dateModified" content="2020-06-09 11:53">
			<meta itemprop="url" content="//www.mestmotor.se/automotorsport/artiklar/provkorningar/20200609/prov-bmw-225xe-active-tourer-nte-hela-vagen/">
				

		      <!-- LOCKED -->
							<div class="article-title"><h1 class="mobile" itemprop="name headline">Prov: BMW 225xe Active Tourer – inte hela vägen</h1></div>

							<p class="article-intro">
	        <span class="btn btn-primary btn-xs text-uppercase text-italic">
            <i class="fa fa-plus-square icon-locked"></i> Premium
        </span>
		BMW 2-serie Active Tourer möter liemannen när denna generation har gjort sitt, men innan dess sprattlar den till med en facelift. Laddhybriden har fått större batteri – vi provkör och räckviddstestar.</p>


							<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author">Patrik Lundin</span>,
Publicerad <time datetime="2020-06-09 05:53">i dag, 05:53</time>, uppdaterad <time datetime="2020-06-09 11:53">i dag, 11:53</time>	<div class="article-info">
		<i class="fa fa-tags"></i>
		<a href="//www.mestmotor.se/automotorsport/tagg/biltester/provkorning" class="">
			Provkörning		</a>
	</div>
	</p>
</div>


							<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2NjczNDU7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjYxMjtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImE0Yjc2ZTIxNzFkZTcxNzcyMDMyY2U4NWM1Y2I0ZWVlYzhlYmRhZWQiO30=">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="612">

	<img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2NjczNDU7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjYxMjtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImE0Yjc2ZTIxNzFkZTcxNzcyMDMyY2U4NWM1Y2I0ZWVlYzhlYmRhZWQiO30=" class="lazyload" alt="Prov: BMW 225xe Active Tourer – inte hela vägen" width="1020" height="612">

	</figure>

							
			
			
											<!-- div-gpt-ad-uniq-5edf896f52c1b --><div id='div-gpt-ad-uniq-5edf896f52c1b' class="ad googleAd withAdmarker size_980x120">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/rch', [[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]], 'div-gpt-ad-uniq-5edf896f52c1b').setTargeting('url', urlArray).setTargeting('pos', ['panorama1']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5edf896f52c1b');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
						

										<div id="piano" data-piano-container>

<p><strong>VAD ÄR NYTT?</strong> Jag vågar tillstå att 225xe Active Tourer är BMW:s mest anonyma modell, och det är nog många som missat att den fått en facelift. Och även om man känner till det, är det svårt att finna nyheterna. För att upptäcka de visuella uppdateringarna krävs ett synnerligen vaket öga. Besitter man ett sådant har man säkert redan noterat den något aggressivare fronten, några nya veck i bakänden samt de minimalt större kylarnjurarna. Mer än så är det inte.</p>
<p>Nej, för att hitta den mest intressanta nyheten får vi kika under baksätet. Där sitter det litiumjonbatteri som har växt en smula – från 7,7 kWh till 10 kWh. Denna ökning har BMW fått till endast genom att förbättra battericellernas energitäthet. Batteriets fysiska storlek är samma som tidigare.</p>
<p>Med nollställd trippmätare rullar jag ut ur redaktionsgaraget med proppfullt batteri. Kvicksilvret visar sju plusgrader, och med jämna mellanrum tittar vårsolen fram bakom stackmolnen. En vanlig vårdag alltså, och goda chanser att få en realistisk elektrisk räckvidd. WLTP-siffran säger upp till 55 kilometer. Riktigt så långt kommer jag inte, vid 38,2 km går trepipen under huven igång.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2NjczNDg7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIwZDg5ZGI2ZjU1NjM1YzRiNTk5NWIxNDRmNDVhYmUxYWU4MDVmMTI0Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2NjczNDg7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjI2NWM0M2Q3Y2RlODE2MDAxY2FlMmNiZTVkZTNmYWQyOTAyNGVjZDQiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Klassisk BMW-interiör med en känsla av kvalitet. Inga krusiduller, funktionellt och bra.</p></div>
</div>

<p>Knappt fyra mil längs vår laddhybridslinga är godkänt och tillräckligt för de flestas dagliga pendling. Laddning från tomt till fullt batteri är gjort på strax över tre timmar med ett vanligt 230V/16A-uttag. </p>
<p><strong> HUR ÄR DEN ATT KÖRA?</strong> Att detta är en av de äldre bilarna i BMW:s modellprogram märks när man sätter sig bakom ratten. På gott och ont andas mittkonsolen väldigt mycket 2014, då 2-serien lanserades. Är man som jag en person som gillar knappar och vred trivs man här. Men du kommer inte att kunna imponera speciellt mycket på polarna med fräna funktioner.</p>
<p>När man sedan startar ekipaget och drar iväg är det lätt att konstatera att detta är en kompetent kärra. Framför allt om man ägnar sig åt en del stadskörning. Karossens ganska nätta proportioner fungerar bra i stan och elmotorns kvicka respons gör att bilen känns på tå. Redo. Framåtlutad.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2NjczNDk7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJkZDkzYTUwZTIwMTMyZDM4NjhkYWY1ZjA2OGRmNDUwNDkxMmMwNjg5Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2NjczNDk7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjAwMzRkNTIxMjE3MjIyYTFkMTU1ZjBmMmU0ZTg5NDIxNWFiZDI2ZTIiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">LED-strålkastare. Adaptiva LED-strålkastare finns som tillval för 4 900 kronor. </p></div>
</div>

<p>Med en systemeffekt på 224 hk och 385 Nm är 225xe Active Tourer faktiskt ganska kvick emellanåt. 0–100 km/h på 6,7 sekunder är snabbare än vad någon egentligen behöver, men känslan blir aldrig sportig trots att chassit är rätt hårt åtskruvat utan att för den delen vara stumt. </p>
<p>Bensinmotorn är varvvillig men låter ansträngd på ett sätt som faktiskt motarbetar aktiv körning. Drivlinan upplevs dock stark i alla lägen och jobbar effektivt. Värre blir det när man ska bromsa. Känslan i pedalen är riktigt hård och responsen rent av dålig vilket gör inbromsningar svårdoserade innan man fattat galoppen. Detta är förmodligen kopplat till bromsregenereringen som skjuter in ström i batteriet när man står på hejdarna, men kalibreringen av denna är underkänd i min bok.</p>
<p>Det märks att 225xe trivs att köras i hybridläge, där elmotorn och bensinmotorn samarbetar. Skiftet mellan dessa sker i det närmaste sömlöst. Elmotorns effekt på 88 hästar imponerar inte på pappret men är tillräcklig på vägen. Toppfarten på el är 130 km/h och dit tar man sig utan större ansträngning.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2NjczNTA7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI5OTVlNjQzY2Y3ZDI0ZTNlODI3NDRjNmY3ZDc3ZjNhODNhMzY0MGM5Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2NjczNTA7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImY3MTZlY2NmYjdhMDc4NDJjOTY0NmQ1ZGI3M2JmNDMzM2NiZDFjZTQiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">225xe får nöja sig med ett avgasrör. Önskar man två ändrör är det någon av de fyrcylindriga förbränningsmaskinerna som gäller. </p></div>
</div>

<p><strong>NÖRDFAKTA.</strong> Elmotorn är placerad i det utrymme som annars inhyser Haldexfyrhjulsdriften hos övriga fyrhjulsdrivna 2-serie Active Tourermodeller.</p>
<p><strong>BORDE JAG KÖPA EN?</strong> Jag tycker att mpv-modeller har hamnat i en oförtjänt konstig limbo mellan suventusiasterna och kombiklubben. Faktum är att BMW 225xe Active Tourer är kompetent och att alla småfamiljer som funderar på att byta bil egentligen hade kunnat ha denna på sin lista över tänkbara objekt. Detsamma gäller för de som söker en laddbar andrabil. Då är BMW 225xe ett toppenalternativ.</p>
<p>Men nej, du ska ändå inte köpa den. Snegla istället på koncernkusinen Mini Countryman SE All4, som visserligen är lite mindre praktisk men har väldigt mycket mer attraktionskraft. Och dessutom är aningen billigare.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2NjczNTE7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJmNWYyMGU3MzcxNDg2Mjg5ZjU1YWM5YWVhNDE2Nzc4MzFmZDljNjE3Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE2NjczNTE7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjUxNTNlNGU0ZDE1YTljNzNhYmNkZTkwZjFlNDMyYTEwMTgxMmU1N2UiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a></div>
















<div style="" class="">
	<div id="piano2" style="margin: 20px 0;">&nbsp;</div></div>

			</div>
        <script type="text/javascript" src="/core/artiklar/sms.js?rev=20131121"></script>
        <script type="text/javascript" src="/core/artiklar/voucher.js"></script>
        <script type="text/javascript" src="/core/artiklar/payment.js"></script>
        <script type="text/javascript">
            ANALYTICS.trackEvent('Article', 'Locked', 'Prov: BMW 225xe Active Tourer – inte hela vägen');        </script>
        
			
			
											<!-- div-gpt-ad-uniq-5edf896f52d38 --><div id='div-gpt-ad-uniq-5edf896f52d38' class="ad googleAd withAdmarker size_980x120">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/rch', [[3,3],[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]], 'div-gpt-ad-uniq-5edf896f52d38').setTargeting('url', urlArray).setTargeting('pos', ['panorama2, DesktopInterscroller']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5edf896f52d38');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
						

			<div class="article-byline">
			<div class="article-byline-author">Av <a href="//www.mestmotor.se/recharge/artiklar/?skribent=2917"><span itemprop="author">Patrik Lundin</span></a></div>
				<div class="article-byline-author co-author">FOTO: Patrik Lundin</div>
</div>

<aside class="article-related article-related--center">
	<div class="list-group">
		<a class="list-group-item active">Relaterade artiklar</a>


			<a class="list-group-item" href="//www.mestmotor.se/recharge/artiklar/nyheter/20200609/volkswagen-byter-vd-for-att-losa-krisen-med-de-nya-elbilarna/">
				
				Volkswagen byter VD för att lösa krisen med de nya elbilarna
							</a>
			<a class="list-group-item" href="//www.mestmotor.se/recharge/artiklar/nyheter/20200609/exklusivt-modellerna-svenska-forare-agde-innan-de-bytte-till-tesla-model-3/">
				
				Exklusivt: Modellerna svenska förare körde – innan de bytte till Tesla Model 3
							</a>
			<a class="list-group-item" href="//www.mestmotor.se/recharge/artiklar/nyheter/20200608/vi-behover-hjalp-av-dig-som-kor-elbil/">
				
				Vi behöver hjälp av dig som kör elbil
							</a>
			<a class="list-group-item" href="//www.mestmotor.se/recharge/artiklar/nyheter/20200608/nya-direktivet-mackarna-maste-ha-laddplatser/">
				
				Nya direktivet – mackarna måste ha laddplatser
							</a>
			<a class="list-group-item" href="//www.mestmotor.se/recharge/artiklar/artiklar/20200608/ekonomi-laddhybrid-mot-forbranningsbil/">
				
				Ekonomi: Laddhybrid mot förbränningsbil
							</a>
			<a class="list-group-item" href="//www.mestmotor.se/recharge/artiklar/nyheter/20200605/volvo-klimatsmart-i-kina/">
				
				Volvo klimatsmart – i Kina
							</a>
	</div>
</aside>



		
		
					<script async defer>
				if ($('script[class="yp"]').length > 0) {
				} else {
					document.write('<h3>Redaktionen tipsar:</h3><script type="text/javascript" src="https://delivery.youplay.se/load.js?id=958180" class="yp" data-config=\'{"autoplay":true,"mute":true,"zone_id":1876,"pl":742,"nt":"30","shuffle":true,"player":"pp"}\'></sc' + 'ript>')
				}
			</script>
			</article>

	
	
	
	
			<script type="application/javascript">
			var payload = {
			};
			VIEWPORT.addInViewListner( "#transporterPlacement", payload, function( returningPayload ) {
				jQuery( "#transporterPlacement" ).load( "//www.mestmotor.se/recharge/article/transporter/ajax" );
			}, 500 );
		</script>
		<div id="transporterPlacement"></div>
	
	<script type="application/javascript">
		jQuery( document ).ready( function() {
			new Timer();
		} );
	</script>


	</main>

        <footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">Recharge // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få Recharge's nyhetsbrev
																	</b>
								<p>
																			Missa ingenting! Prenumerera på vårt nyhetsbrev.
																	</p>
								<form id="newsletter-subscribe" method="post" action="//www.mestmotor.se/recharge/newsletter" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1" required> Jag har läst och godkänner <a href="//www.mestmotor.se/recharge/villkor" rel="nofollow" target="_blank">villkoren</a>.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="https://www.facebook.com/recharge.se"><b>Följ oss på Facebook</b></a>
							</li>
												

						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-twitter"></i>
								<a target="_blank" class="text-primary" href="http://www.twitter.com/recharge_se"><b>Följ oss på Twitter</b></a>
							</li>
												

						
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

																																					<div class="list-group-item"><b>Redaktör:</b> Patrik Lundin</div>
																			<div class="list-group-item"><b>Webbredaktör:</b> Patrik Lundin</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Alrik Söderlind</div>
																			<a href="//www.mestmotor.se/recharge/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kontakt</h4></div>

					<div class="list-group">

						
												<a href="//www.mestmotor.se/recharge/kontakt" class="list-group-item">
							Kontakta oss
						</a>

											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Denna sajt drivs av Egmont Publishing Digital AB, som är en del av Egmont Publishing AB. Egmont Publishing publicerar ett hundratal tidningar och webbplatser, däribland Hemmets Journal, Hus & Hem, Icakuriren, Vagabond, Kalle Anka och Bamse. Vi har även en omfattande verksamhet inom böcker, spel, aktivitetsprodukter och event, samt är snabbt växande inom e-handel och digitala marknadsföringstjänster. Egmont Publishing är en del av den nordiska mediekoncernen och stiftelsen Egmont som varje år delar ut mer än 120 miljoner kronor för att hjälpa utsatta barn och ungdomar. Läs mer på <a href="https://www.egmontpublishing.se/">www.egmontpublishing.se/</a>. <br><br>Egmont Publishing Digital, Pyramidvägen 7, 16991 Solna, Tel: 08-692 01 00, Orgnr: 556647-1842
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="//www.mestmotor.se/recharge/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="6105501" class="" data-banner-id="6105501"></div></div>


  
			<div class="alert alert-info page-alert alert-cookies">
			<i class="fa fa-info-circle"></i> Vi använder cookies för att personalisera innehåll och annonser, för att använda sociala medier-funktionalitet samt för att analysera besökstrafiken. Vi delar data med sociala medier, annons och analyspartners vilka kan kombinera datan med annan information som du delat med dom. Genom att använda hemsidan godkänner du användningen av cookies som beskrivs i <a href="//www.mestmotor.se/recharge/villkor">våra villkor</a>.

			
			<div class="text-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
		</div>

	</div>





		
					<script type="text/javascript" src="//www.mestmotor.se/recharge/core/minify/storage/d4/d474/d474a59d574252aee65de3112b44958a732999aa.js"></script>
		
		

					
<script>
if( typeof ADTECH === 'object' ) {
ADTECH.config.placements[6105501] = {"kv":{"slug":"prov-bmw-225xe-active-tourer-nte-hela-vagen","taggar":["provkorning"],"kategori":"provkorningar"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 6105501 );
ADTECH.executeQueue();
}
</script>

		
					
		
		<div data-base-url="//www.mestmotor.se/recharge/"></div>
		<div data-editor-in-chief=""></div>
		<div data-editor-in-chief-photo=""></div>
		<div data-web-editor="Patrik Lundin"></div>
		<div data-web-editor-photo="/gfx/redaktionen/erik_soderholm_60x60.jpg"></div>
		<div data-site-name="Recharge"></div>
		<!-- <nav class="navbar navbar-default navbar-fixed-bottom navbar-white hidden" id="piano-meter-container"></nav> -->
	</body>
</html>
<!--
Loaded in 0.1353 seconds. 25 RW, 25 R.
Recharge/Production (172.31.41.61)
Loaded OK
-->