<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Tesla-dörren går upp &quot;automatiskt&quot; – då kommer lastbilen... - Recharge</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="device-width, initial-scale=1.0">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

		
					<meta name="description" content="Ägaren skyller på bilen, Tesla skyller på ägaren. Se filmen!">
		
		
					<link rel="shortcut icon" href="/gfx/recharge-icon-128.png">
		
		
		
		
		
		
		
									<meta property="fb:pages" content="201247946933494">
							<meta property="og:title" content="Tesla-dörren går upp &quot;automatiskt&quot; – då kommer lastbilen...">
							<meta property="og:description" content="Ägaren skyller på bilen, Tesla skyller på ägaren. Se filmen!">
							<meta property="og:url" content="http://www.mestmotor.se/recharge/artiklar/nyheter/20170928/tesla-dorren-gar-upp-automatiskt-da-kommer-lastbilen/">
							<meta property="og:image" content="http://d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0NDY4NDU7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIzYWVhOTY3MjIyMmNhNmZjZjZlM2U2NjcyOTYzOTczZGU4ZmVmZTA2Ijt9">
							<meta property="og:site_name" content="Recharge">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/recharge">
							<meta property="author" content="https://plus.google.com/100790164107850779718">
							<meta name="author" content="Recharge | Michael Åhman ">
							<meta property="fb:app_id" content="600199130146137">
					
		
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Montserrat:400,700">
					<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:300,400,700">
					<link rel="stylesheet" type="text/css" href="http://www.mestmotor.se/recharge/core/minify/storage/10/10bf/10bf32676a0f906676954ce13835053379e3fd01.css">
		
					<link rel="alternate" href="http://www.mestmotor.se/recharge/rss.php" type="application/rss+xml" title="Recharge - Senaste nytt">
					<link rel="alternate" href="http://www.mestmotor.se/recharge/rss.php?typeId=31" type="application/rss+xml" title="Recharge - Artiklar">
					<link rel="alternate" href="http://www.mestmotor.se/recharge/rss.php?typeId=151" type="application/rss+xml" title="Recharge - Krönikor">
					<link rel="alternate" href="http://www.mestmotor.se/recharge/rss.php?typeId=163" type="application/rss+xml" title="Recharge - Nybilskollen">
					<link rel="alternate" href="http://www.mestmotor.se/recharge/rss.php?typeId=3" type="application/rss+xml" title="Recharge - Nyheter">
					<link rel="canonical" href="http://www.mestmotor.se/recharge/artiklar/nyheter/20170928/tesla-dorren-gar-upp-automatiskt-da-kommer-lastbilen/">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
					<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
					<script type="text/javascript" src="http://www.mestmotor.se/recharge/core/minify/storage/b8/b811/b81130a8ef0b2c1c4d4614cd438698cdc3a75037.js"></script>
		
					<!-- DAC START -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { kv: {"slug":"tesla-dorren-gar-upp-automatiskt-da-kommer-lastbilen","taggar":["ams-burnout"],"kategori":"nyheter"},params: { key: 'nyheter+tesla-dorren-gar-upp-automatiskt-da-kommer-lastbilen+tesla+ams-burnout+mitsubishihelsida2' } };</script>

		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1176677-1', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Web');
ga('a.set', 'dimension6', '|ams-burnout|');
ga('a.set', 'dimension7', 'nyheter');
ga('a.set', 'dimension8', 'Michael Åhman');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Web');
ga('b.set', 'dimension6', '|ams-burnout|');
ga('b.set', 'dimension7', 'nyheter');
ga('b.set', 'dimension8', 'Michael Åhman');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>

					<div class="overlay overlay--fullsize overlay--dark" data-fullscreen-banner  style="background-image: url('http://www.mestmotor.se/automotorsport/media/mitsi.jpg');">
				<nav class="navbar navbar-default">
					<div class="container-fluid">
						<div class="navbar-header">
							<a class="navbar-brand padding-sm" href="/" data-fullscreen-banner-close>
								<img alt="Brand" src="http://www.mestmotor.se/recharge/gfx/recharge-logo@2.png" height="54">
							</a>
						</div>
						<p class="navbar-right margin">
							<button type="button" class="btn btn-link" data-fullscreen-banner-close>Gå vidare till Tesla-dörren går upp &quot;automatiskt&quot; – då kommer lastbilen... - Recharge <i class="fa fa-arrow-circle-right"></i></button>
						</p>
					</div>
				</nav>

													<div class="ad size_2x2"><div id="6501659" class="" data-banner-id="6501659"></div></div>				<script>
									ADTECH.config.placements[6501659] = {"kv":{"slug":"tesla-dorren-gar-upp-automatiskt-da-kommer-lastbilen","taggar":["ams-burnout"],"kategori":"nyheter"},"sizeid":277,"complete":AD.completeCallback};

					ADTECH.loadAd(6501659);
				</script>
				
				
			</div>
		
		
		
					<script>var articledata = {"type":"nyheter","tags":["ams-burnout"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","authors":[{"name":"Michael \u00c5hman"}]}</script>
		
	</head>
	<body>
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KC4VRD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC4VRD');</script>
<!-- End Google Tag Manager -->

					



<header class="header">
	<nav class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="http://www.mestmotor.se/recharge/" class="navbar-brand"><img src="http://www.mestmotor.se/recharge/gfx/recharge-logo@2.png" alt="Recharge" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																					
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Nyheter
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alla nyheter');" href="http://www.mestmotor.se/recharge/kategori/nyheter">Alla nyheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Recharge granskar');" href="http://www.mestmotor.se/recharge/tagg/recharge-granskar">Recharge granskar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilekonomi');" href="http://www.mestmotor.se/recharge/tagg/bilekonomi/">Bilekonomi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilindustri');" href="http://www.mestmotor.se/recharge/tagg/bilindustri/">Bilindustri</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilsalonger');" href="http://www.mestmotor.se/recharge/tagg/bilsalonger">Bilsalonger</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bränslecellsbilar');" href="http://www.mestmotor.se/recharge/tagg/branslecellsbilar/">Bränslecellsbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilar');" href="http://www.mestmotor.se/recharge/tagg/elbilar">Elbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbussar');" href="http://www.mestmotor.se/recharge/tagg/elbussar">Elbussar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elcyklar');" href="http://www.mestmotor.se/recharge/tagg/elcyklar">Elcyklar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Energi');" href="http://www.mestmotor.se/recharge/tagg/energi">Energi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Forskning & utveckling');" href="http://www.mestmotor.se/recharge/tagg/forskning-utveckling">Forskning & utveckling</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Konceptbilar');" href="http://www.mestmotor.se/recharge/tagg/konceptbilar">Konceptbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krönikor');" href="http://www.mestmotor.se/recharge/kategori/kronikor">Krönikor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Laddhybrider');" href="http://www.mestmotor.se/recharge/tagg/laddhybrider">Laddhybrider</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljöteknik');" href="http://www.mestmotor.se/recharge/tagg/miljo/miljoteknik">Miljöteknik</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mobilitet och kollektivtrafik');" href="http://www.mestmotor.se/recharge/tagg/mobilitet-kollektivtrafik">Mobilitet och kollektivtrafik</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Motorsport');" href="http://www.mestmotor.se/recharge/tagg/motorsport">Motorsport</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nybilskollen');" href="http://www.mestmotor.se/recharge/kategori/nybilskollen">Nybilskollen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Självkörande bilar');" href="http://www.mestmotor.se/recharge/tagg/sjalvkorande-bilar">Självkörande bilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Solceller');" href="http://www.mestmotor.se/recharge/tagg/solceller">Solceller</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Kunskapsbanken
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Att köpa elbil');" href="http://www.mestmotor.se/recharge/artiklar/artiklar/20160502/att-kopa-elbil">Att köpa elbil</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Begagnad elbil');" href="http://www.mestmotor.se/recharge/artiklar/artiklar/20160425/kopguide-begagnad-elbil">Begagnad elbil</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ecodriving');" href="http://www.mestmotor.se/recharge/artiklar/artiklar/20160422/ecodriving">Ecodriving</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilsskolan');" href="http://www.mestmotor.se/recharge/sidor/elbilsskolan">Elbilsskolan</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hitta laddstation');" href="http://www.mestmotor.se/recharge/artiklar/artiklar/20160425/hitta-laddstation">Hitta laddstation</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Konceptbilar och kommande miljöbilar');" href="http://www.mestmotor.se/recharge/artiklar/artiklar/20160422/konceptbilar-och-kommande-miljobilar">Konceptbilar och kommande miljöbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ladda elbil i flerbostadshus och lägenheter');" href="http://www.mestmotor.se/recharge/artiklar/artiklar/20160516/ladda-elbil-i-flerbostadshus-lagenhet-garage">Ladda elbil i flerbostadshus och lägenheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ladda elbil för villaägare: Laddkabel eller laddbox');" href="http://www.mestmotor.se/recharge/artiklar/artiklar/20160516/ladda-elbil-for-villaagare-laddkabel-eller-laddbox">Ladda elbil för villaägare: Laddkabel eller laddbox</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ladda på Arlanda');" href="http://www.mestmotor.se/recharge/artiklar/artiklar/20160426/ladda-elbil-pa-arlanda">Ladda på Arlanda</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Laddkontakter');" href="http://www.mestmotor.se/recharge/artiklar/artiklar/20160425/laddkontakter">Laddkontakter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Laddstolpar och laddpriser');" href="http://www.mestmotor.se/recharge/artiklar/artiklar/20160516/laddpriser-och-laddstolpar">Laddstolpar och laddpriser</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljöbil med dragkrok');" href="http://www.mestmotor.se/recharge/artiklar/artiklar/20160426/miljobil-med-dragkrok">Miljöbil med dragkrok</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljöbil med fyrhjulsdrift');" href="http://www.mestmotor.se/recharge/artiklar/artiklar/20160426/miljobil-med-fyrhjulsdrift">Miljöbil med fyrhjulsdrift</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Premier och rabatter');" href="http://www.mestmotor.se/recharge/artiklar/artiklar/20160426/premier-och-rabatter">Premier och rabatter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Privatleasing');" href="http://www.mestmotor.se/automotorsport/tema/tema-privatleasing">Privatleasing</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Räckvidd');" href="http://www.mestmotor.se/recharge/artiklar/artiklar/20160425/rackvidd">Räckvidd</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tjänstebil');" href="http://www.mestmotor.se/recharge/artiklar/artiklar/20160429/elbil-eller-laddhybrid-som-tjanstebil">Tjänstebil</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Quiz');" href="http://www.mestmotor.se/recharge/tagg/quiz">Quiz</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Biltester');" href="http://www.mestmotor.se/recharge/sidor/tester-elbilar-hybridbilar">Biltester</a>
																	</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Om oss
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Om Recharge');" href="http://www.mestmotor.se/recharge/sidor/om-oss">Om Recharge</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kontakt');" href="http://www.mestmotor.se/recharge/sidor/kontakta-oss">Kontakt</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Redaktionen');" href="http://www.mestmotor.se/recharge/sidor/redaktionen">Redaktionen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Annonsera');" href="http://www.mestmotor.se/recharge/sidor/annonsera">Annonsera</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Om cookies');" href="http://www.mestmotor.se/recharge/sidor/cookies">Om cookies</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Följ oss
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Facebook');" href="https://www.facebook.com/recharge.se">Facebook</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Twitter');" href="https://www.twitter.com/recharge_se">Twitter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyhetsbrev');" href="http://www.mestmotor.se/recharge/sidor/nyhetsbrev">Nyhetsbrev</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera på RSS');" href="http://www.mestmotor.se/recharge/rss.php">Prenumerera på RSS</a>
																							</li>
																			</ul>
								</li>
																		</ul>
				
				
				
				
				<form action="http://www.mestmotor.se/recharge/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på Recharge" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>



		
		
		
		
		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=600199130146137";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1020x95"><div id="6105499" class="ad-wallpaper-panorama" data-banner-id="6105499"></div></div>				<script>
									ADTECH.config.placements[6105499] = {"kv":{"slug":"tesla-dorren-gar-upp-automatiskt-da-kommer-lastbilen","taggar":["ams-burnout"],"kategori":"nyheter"},"sizeid":3767,"complete":AD.completeCallback};

					ADTECH.loadAd(6105499);
				</script>
			</div>
		
		




	<div class="page">

	
	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	

	
			<div class="article-top-spotlights">
					</div>
		

	
	<article data-article-id="279322" class="article " itemscope itemtype="http://schema.org/NewsArticle">

		
					
											<div class="ad size_980x120"><div id="6105502" class="smart-ad ad" data-banner-id="6105502"></div></div>
						
				

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.mestmotor.se/recharge/gfx/recharge-favicon.png">
				</div>

				<meta itemprop="name" content="Recharge">
			</div>

			<meta itemprop="mainEntityOfPage" content="http://www.mestmotor.se/recharge/artiklar/nyheter/20170928/tesla-dorren-gar-upp-automatiskt-da-kommer-lastbilen/">
			<meta itemprop="datePublished" content="2017-09-28 14:10">
			<meta itemprop="dateModified" content="2017-09-28 17:00">
			<meta itemprop="url" content="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170928/tesla-dorren-gar-upp-automatiskt-da-kommer-lastbilen/">
				

					<div class="article-title">
	<h1 itemprop="name headline">Tesla-dörren går upp ”automatiskt” – då kommer lastbilen...</h1>
</div>

<p class="article-intro">Ägaren skyller på bilen, Tesla skyller på ägaren. Se filmen!</p>


<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0NDY4NDg7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjU5MTtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjU4NjNlMjIyMDBiMWRhZTVlOWI4NmVhNzhiMzZkNDA4MzU2MTEyMDMiO30=">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="591">

	<img src="/core/gfx/pixels/grey.gif" original="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0NDY4NDg7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjU5MTtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjU4NjNlMjIyMDBiMWRhZTVlOWI4NmVhNzhiMzZkNDA4MzU2MTEyMDMiO30=" class="lazyload" alt="Tesla-dörren går upp ”automatiskt” – då kommer lastbilen..." width="1020" height="591">

	</figure>
<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author"><a href="http://www.mestmotor.se/automotorsport/artiklar/?skribent=334">Michael Åhman</a></span>,
Publicerad <time datetime="2017-09-28 14:10">i dag, 14:10</time>, uppdaterad <time datetime="2017-09-28 17:00">i dag, 17:00</time>	<div class="article-info">
		<i class="fa fa-tags"></i>
		<a href="http://www.mestmotor.se/automotorsport/tagg/ams-burnout" class="">
			ams Burnout		</a>
	</div>
	</p>
</div>
		<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.mestmotor.se%2Fautomotorsport%2Fartiklar%2Fnyheter%2F20170928%2Ftesla-dorren-gar-upp-automatiskt-da-kommer-lastbilen%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170928/tesla-dorren-gar-upp-automatiskt-da-kommer-lastbilen/&text=Tesla-d%C3%B6rren+g%C3%A5r+upp+%E2%80%9Dautomatiskt%E2%80%9D+%E2%80%93+d%C3%A5+kommer+lastbilen..." target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>


<p><strong>Ägaren till denna vita Tesla</strong> Model X hade parkerat sin bil vid sidan av en vältrafikerad gata i Sydney, Australien.</p>
<p>Plötsligt öppnas båda framdörrarna, sekunderna innan en stor lastbil passerar.</p>
<p>Lastbilsföraren hinner givetvis inte reagera. Av förardörren (det är vänstertrafik i Australien) blir det bara skrot.</p>
<p><strong>Hur kunde det hända?</strong></p>
<p>I intervju med <a href="http://www.9news.com.au/national/2017/09/26/11/26/shock-moment-tesla-supercar-destroyed-by-truck" target="_blank" rel="nofollow">9News</a> säger bilens ägare Sam Kovac att han befann sig inne hos veterinären när olyckan hände.</p>
<p>"Nyckeln var inte ens nära mig, och den var 25 meter från bilen", säger han till TV-kanalen.</p>
<p> </p>

<div class="article_image article-image pictureFloatRight" style="max-width: 100%;max-height: 100%;width: 300px;float: right;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0NDY4Njk7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJkNWMzN2E5MzFjM2U5OWRlMTQyYjNlODkzZjlmNWRmMTEyYTEyMzEwIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" original="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0NDY4Njk7czoxOiJ3IjtpOjMwMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjI5N2QyZWU4YmZkNGI3MDdmZTIyNWIwMzQ2YTUzMzc5NGRiYmU5OGIiO30=" alt="" width="300" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Tesla-nyckel. Det gäller att veta var och hur man trycker.</p>	</div>
</div>

<p><strong>Tesla tillbakavisar Kovacs</strong> påstående. De säger att han aktiverat en tillvalsfunktion som gör det möjligt att öppna om man dubbelklickar två gånger på nyckeln. En bekvämlighet som denna gång skapade kaos.</p>
<p>"Vår data visar tydligt att kunden hade detta tillval påslaget vid tidpunkten för olyckan", säger Tesla i ett uttalande.</p>
<p>Tesla säger också att föraren medgett att han tryckt på nyckeln ett antal gånger. Något som Kovacs avfärdar att han sagt.</p>
<p>"Om det varit en motorcyklist som kört förbi hade vi haft en dödsolycka", säger han upprört.</p>
<p><strong>Något säger oss</strong> att detta inte är det sista vi hör av den här historien.</p>

<div class="article_content article-youtube article-fullwidth">
	<iframe class="youtube-player" type="text/html" width="1020" height="612" src="http://www.youtube.com/embed/2So0EaBAGfw" allowfullscreen frameborder="0"></iframe>
</div>


			<div class="article-read-more media--container row">
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170919/detta-maste-du-veta-om-volvos-bilnyckel/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Detta måste du veta om Volvos bilnyckel');">
						<div class="media-img default text-center">
							<img class="media-img" src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0NDQzMDc7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiYTYxZTNkNzYwYmM3NzBkZDMxOTEzNzQwYzY0OWVhMWEzYzgzOTExMyI7fQ==">
						</div>
					<div class="media-header">
						<h3>Detta måste du veta om Volvos bilnyckel</h3>

						
							<span class="media-origin media-origin-ams">ARTIKEL FRÅN auto motor & sport</span>

												</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170615/biltjuvarna-stjal-din-nyckellosa-bil-sa-har-kan-du-skydda-dig/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Biltjuvarna stjäl din nyckellösa bil – så här kan du skydda dig');">
						<div class="media-img default text-center">
							<img class="media-img" src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0MjA4MDA7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiZTY0MDhiZjA5NWNmMWM1NGJiMzk5YzBkYjhlNzU1YmEyZTk1MjBiNSI7fQ==">
						</div>
					<div class="media-header">
						<h3>Biltjuvarna stjäl din nyckellösa bil – så här kan du skydda dig</h3>

						
							<span class="media-origin media-origin-ams">ARTIKEL FRÅN auto motor & sport</span>

												</div>
				</a>
			</div>
</div>

		<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.mestmotor.se%2Fautomotorsport%2Fartiklar%2Fnyheter%2F20170928%2Ftesla-dorren-gar-upp-automatiskt-da-kommer-lastbilen%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=http://www.mestmotor.se/automotorsport/artiklar/nyheter/20170928/tesla-dorren-gar-upp-automatiskt-da-kommer-lastbilen/&text=Tesla-d%C3%B6rren+g%C3%A5r+upp+%E2%80%9Dautomatiskt%E2%80%9D+%E2%80%93+d%C3%A5+kommer+lastbilen..." target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>

<div class="module-newsletter">
	<div class="module-newsletter-title"><strong>Håll dig uppdaterad med nyhetsbrevet!</strong></div>
	<form action="http://www.mestmotor.se/recharge/core/hem/apsis_formtarget.php" method="post" class="module-newsletter-form" data-validate>
		<div class="form-group">
			<div class="input-group">
				<input type="text" name="subscriptionEmail" class="click form-control input-sm rounded" value="" placeholder="E-postadress" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress.">
				<span class="input-group-btn">
					<button type="submit" name="subscriptionBegin" class="button btn btn-primary oversize btn-sm rounded">Prenumerera</button>
				</span>
			</div>
		</div>
		<div class="checkbox">
			<label>
				<input type="checkbox" id="edr" value="1" name="edr" checked="checked"> Ja, jag är 16 år eller äldre och vill även få information och erbjudanden från Egmont Publishing och deras samarbetspartners.
			</label>
		</div>
	</form>
</div>

<!--start:statement-->
<div class="article-statement">

	<div class="statement-title">
		Jag har också lyckats öppna min bil fast jag befunnit mig en bra bit därifrån.	</div>

	<div class="statement-result-container clearfix">

		<div id="agree_button" class="statement-button">
			<i class="fa fa-check-square-o"></i>
			Ja			<i class="fa fa-caret-right"></i>
		</div>
		<div class="statement-graph-container">
			<div id="statement_agree" class="statement-result-graph" style="width:16.417910447761%;">11</div>
			<div id="statement_disagree" class="statement-result-graph" style="width:83.582089552239%;">56</div>
		</div>
		<div id="disagree_button" class="statement-button">
			<i class="fa fa-check-square-o"></i>
			Nej			<i class="fa fa-caret-left"></i>
		</div>

	</div>
	</div>
<!--stop:statement-->
<script type="text/javascript">
	jQuery(function()
	{
		jQuery('#agree_button').attr("disabled", false);
		jQuery('#disagree_button').attr("disabled", false);
		jQuery('#agree_button').click(function() {
			statementVote(0,1,2591548);
		});

		jQuery('#disagree_button').click(function() {
			statementVote(0,0,2591548);
		});

		function statementVote(userId, vote, instanceId){
			jQuery.post("/core/java/ajax/ajax_statement.php", { userId: userId, vote: vote, instanceId: instanceId },
				function(data) {
					if( data.error != 1 ) {
						jQuery("#statement_agree").html(data.ups);
						jQuery("#statement_disagree").html(data.downs);

						if(data.vote == 1){
							jQuery("#agree_button").addClass( "depressed" );
						}
						else if(data.vote == 2){
							jQuery("#disagree_button").addClass( "depressed" );
						}

						jQuery('#agree_button').attr("disabled", true);
						jQuery('#disagree_button').attr("disabled", true);

						// Calculate new widths for user feedback
						var ups = data.ups,
							downs = data.downs,
							total = ups + downs;

						jQuery('#statement_agree').css({
							"width": ( data.ups / total ) * 100 + "%"
						});

						jQuery('#statement_disagree').css({
							"width": ( data.downs / total ) * 100 + "%"
						});
					}
					else {
						alert( data.errorMessage );
					}
				});
		}
	});
</script>
<aside class="article-related article-related--center">
	<div class="list-group">
		<a class="list-group-item active">Relaterade artiklar</a>


			<a class="list-group-item" href="http://www.mestmotor.se/recharge/artiklar/nyheter/20170928/har-ar-audis-forsta-elektriska-racerbil/">
				
				Här är Audis första elektriska racerbil!
							</a>
			<a class="list-group-item" href="http://www.mestmotor.se/recharge/artiklar/nyheter/20170928/ny-rapport-volvo-klarar-utslappsmalen-storre-biljattar-riskerar-miljardboter/">
				
				Ny rapport: Volvo klarar utsläppsmålen – större biljättar riskerar miljardböter
							</a>
			<a class="list-group-item" href="http://www.mestmotor.se/recharge/artiklar/nyheter/20170928/internet-kokar-over-att-tesla-model-3-inte-skulle-fa-fm-radio-en-det-stammer-inte/">
				
				Internet kokar över att Tesla Model 3 inte skulle få FM-radio – men det stämmer inte
							</a>
			<a class="list-group-item" href="http://www.mestmotor.se/recharge/artiklar/nyheter/20170927/bmw-satsar-pa-tradlos-laddning/">
				
				BMW satsar på trådlös laddning
							</a>
			<a class="list-group-item" href="http://www.mestmotor.se/recharge/artiklar/nyheter/20170926/porsche-panamera-turbo-s-e-hybrid-sport-turismo-ar-tjanstebilistens-nya-laddhybriddrom/">
				
				Porsche Panamera Turbo S E-Hybrid Sport Turismo är tjänstebilistens nya laddhybriddröm
							</a>
			<a class="list-group-item" href="http://www.mestmotor.se/recharge/artiklar/nyheter/20170926/mercedes-gav-elon-musk-svar-pa-tal-efter-pik-om-elbilssatsningen/">
				
				Mercedes gav Elon Musk svar på tal efter pik om elbilssatsningen
							</a>
	</div>
</aside>
<div class="article-byline">
					<div class="article-byline-photo">
						<img src="/core/gfx/pixels/grey.gif" width="50px" class="lazyload" original="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjExMzMxODg7czoxOiJ3IjtpOjUwO3M6MToiaCI7aTo1MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjdlNTY3ZGVmMTBkNDJlNzI3MzMzMTNiMDdhNDA2MzZiYjEzZTkzZjgiO30=" alt="Michael Åhman" title="Michael Åhman">
					</div>
			<div class="article-byline-author">Av <a href="http://www.mestmotor.se/recharge/artiklar/?skribent=334"><span itemprop="author">Michael Åhman</span></a></div>
</div>

<div class="show-comments-wrapper-container">
    <a class="disqus-comments-counter hidden" href="http://www.mestmotor.se/recharge/artiklar/nyheter/20170928/tesla-dorren-gar-upp-automatiskt-da-kommer-lastbilen/#disqus_thread"></a>
	<button id="showCommentsWrapper" type="button" class="btn btn-lg btn-primary margin-top" data-text="Visa kommentarer" data-thread-button="snsah">
		<span>Kommentera</span>
	</button>
</div>
<script>
	$('[data-thread-button="snsah"]').on('click', function() {
		$('[data-thread-identifier="snsah"]').toggleClass('comments-hidden');
	});
</script>
<div class="comments-hidden comments" data-thread-identifier="snsah">
	<div id="disqus_thread"></div>
	<script>

		var disqus_config = function() {
			this.page.url = 'http://www.mestmotor.se/recharge/artiklar/nyheter/20170928/tesla-dorren-gar-upp-automatiskt-da-kommer-lastbilen/';
			this.page.identifier = 'article-rec-279322';
		};
		(function() {
			var d = document, s = d.createElement( 'script' );
			s.src = '//recharge-1.disqus.com/embed.js';
			s.setAttribute( 'data-timestamp', +new Date() );
			(d.head || d.body).appendChild( s );
		})();

		$('.disqus-comments-counter').on('DOMSubtreeModified',function(){
			// as we are getting "0 comments", "1 comment" or "X comments" we're going to split it
			var splittedDisqusCounter = $('.disqus-comments-counter').text().split(" ");
			if( splittedDisqusCounter.length === 2 )
			{
				var numberOfComments = parseInt(splittedDisqusCounter[0], 10);
				// setting comments number only if there are some comments
				if( numberOfComments > 0 )
				{
					$('#showCommentsWrapper > span').text('Visa kommentarer (' + numberOfComments + ')');
				}
			}
		});

	</script>
	<noscript>Please enable JavaScript to view the
		<a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a>
	</noscript>
	<script id="dsq-count-scr" src="//recharge-1.disqus.com/count.js" async></script>
</div>



			</article>

	
							<div class="ad size_980x120"><div id="6105504" class="smart-ad ad" data-banner-id="6105504"></div></div>
		

	
			<div data-spklw-widget="widget-591e9f640232d"></div>
	
		     <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-like-box" data-href="https://www.facebook.com/recharge.se" data-colorscheme="light" data-show-faces="true"
             data-header="true" data-stream="false" data-show-border="false"></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få recharge.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form method="post" action="/core/hem/apsis_formtarget.php" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="subscriptionEmail" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"
                                                        name="subscriptionBegin"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Ja, jag är 16 år eller äldre och vill även
                        få information och erbjudanden från Egmont Publishing och deras samarbetspartners.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>	
	
							<div class="ad size_980x120"><div id="6105503" class="smart-ad ad" data-banner-id="6105503"></div></div>
		

	
							<div class="ad size_980x120"><div id="6105498" class="smart-ad ad" data-banner-id="6105498"></div></div>
		

	
							<div class="ad size_300x250"><div id="6358092" class="smart-ad-hightower" data-banner-id="6358092"></div></div>
		

			<script type="application/javascript">
			var payload = {
			};
			VIEWPORT.addInViewListner( "#transporterPlacement", payload, function( returningPayload ) {
				jQuery( "#transporterPlacement" ).load( "http://www.mestmotor.se/recharge/article/transporter/ajax" );
			}, 500 );
		</script>
		<div id="transporterPlacement"></div>
	
	<script type="application/javascript">
		jQuery( document ).ready( function() {
			new Timer();
		} );
	</script>


	</main>
	<footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">Recharge // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få Recharge's nyhetsbrev
																	</b>
								<p>
																			Skriv upp dig på vårt nyhetsbrev för senaste informationen!
																	</p>
								<form method="post" action="http://www.mestmotor.se/recharge/core/hem/apsis_formtarget.php" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="subscriptionEmail" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit" name="subscriptionBegin"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1"> Ja, jag är 16 år eller äldre och vill även få information och erbjudanden från Egmont Publishing och deras samarbetspartners.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="https://www.facebook.com/recharge.se"><b>Följ oss på Facebook</b></a>
							</li>
												

						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-twitter"></i>
								<a target="_blank" class="text-primary" href="http://www.twitter.com/recharge_se"><b>Följ oss på Twitter</b></a>
							</li>
												

						
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

																																					<div class="list-group-item"><b>Redaktör:</b> Erik Söderholm</div>
																									<div class="list-group-item"><b>Ansvarig utgivare:</b> Thomas Eriksson</div>
																			<a href="http://www.mestmotor.se/recharge/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kontakt</h4></div>

					<div class="list-group">

						
												<a href="http://www.mestmotor.se/recharge/kontakt" class="list-group-item">
							Kontakta oss
						</a>

											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Egmont Publishing är ett av Sveriges ledande medieföretag. Vi publicerar och skapar innehåll för ett hundratal magasin och webbplatser, som Hemmets Journal, Hus & Hem, Icakuriren, Kalle Anka & C:o, Vagabond, Bamse och KING Magazine. Vår verksamhet innefattar även böcker, spel och aktivitetsprodukter, event och läsarresor, samt e-handel och digitala marknadstjänster. Vi omsätter cirka 1 miljard kronor och har cirka 300 medarbetare. Vi är en del av mediekoncernen och stiftelsen Egmont, som delar ut mer än 120 miljoner kronor varje år för att bidra till att utsatta barn och ungdomar får ett bättre liv. Läs mer på <a href="http://www.egmont.se">www.egmont.se</a>.
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="http://www.mestmotor.se/recharge/sidor/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="6105501" class="" data-banner-id="6105501"></div></div>


			<div class="alert alert-info page-alert alert-cookies">
			<div class="pull-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
			<i class="fa fa-info-circle"></i> Vi använder cookies för att ge dig en bättre upplevelse på recharge.se. <a href="http://www.mestmotor.se/recharge/sidor/cookies/" class="alert-link">Om cookies på recharge.se</a>.

					</div>

	</div>




		
					<script type="text/javascript" src="http://widgets.sprinklecontent.com/v2/sprinkle.js"></script>
					<script type="text/javascript" src="http://www.mestmotor.se/recharge/core/minify/storage/96/96dc/96dce5dd13cef6fbcacdd80e21a571af74cd6577.js"></script>
		
		

					
<script>
				ADTECH.config.placements[6105501] = {"kv":{"slug":"tesla-dorren-gar-upp-automatiskt-da-kommer-lastbilen","taggar":["ams-burnout"],"kategori":"nyheter"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 6105501 );
				ADTECH.config.placements[6105502] = {"kv":{"slug":"tesla-dorren-gar-upp-automatiskt-da-kommer-lastbilen","taggar":["ams-burnout"],"kategori":"nyheter"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 6105502, function(){ return SMARTADS_status(6105502); } );
				ADTECH.config.placements[6105504] = {"kv":{"slug":"tesla-dorren-gar-upp-automatiskt-da-kommer-lastbilen","taggar":["ams-burnout"],"kategori":"nyheter"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 6105504, function(){ return SMARTADS_status(6105504); } );
				ADTECH.config.placements[6105503] = {"kv":{"slug":"tesla-dorren-gar-upp-automatiskt-da-kommer-lastbilen","taggar":["ams-burnout"],"kategori":"nyheter"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 6105503, function(){ return SMARTADS_status(6105503); } );
				ADTECH.config.placements[6105498] = {"kv":{"slug":"tesla-dorren-gar-upp-automatiskt-da-kommer-lastbilen","taggar":["ams-burnout"],"kategori":"nyheter"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 6105498, function(){ return SMARTADS_status(6105498); } );
				ADTECH.config.placements[6358092] = {"kv":{"slug":"tesla-dorren-gar-upp-automatiskt-da-kommer-lastbilen","taggar":["ams-burnout"],"kategori":"nyheter"},"sizeid":170,"complete":AD.completeCallback};
ADTECH.executeQueue();
AD.delegatedInterval = window.setInterval(function(){ AD.loadDelegatedAds(); if(( !AD.delegated.length ) || ( ++AD.delegatedIntervalCount > 20)) window.clearInterval( AD.delegatedInterval ); }, 250);
</script>
<script>
AD.inViewTimer( '6358092', function( heliosId, milliseconds ) {
					if( AD.placements.hasOwnProperty( heliosId ) ) {
						if( AD.placements[heliosId].timer > 60000 ) {
							AD.placements[heliosId].timer = 0;
							ADTECH.loadAd( parseInt( heliosId ) );
						}
					}
				} );</script>
		
					
		
		<div data-base-url="http://www.mestmotor.se/recharge/"></div>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e069329555","applicationID":"63927117","transactionName":"bwMHNxYAVxBVARBaXFZJMBENTlEMWQdLVUkXERIUSxFMAVgLBxxaVgIAG0oRURM=","queueTime":0,"applicationTime":282,"atts":"Q0QEQV4aRB4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html><!--
	Loaded in 0.2760 seconds. 88 RW, 88 R.
	Recharge/Production (172.31.18.8)
	Loaded OK
-->
