<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Lista: Bilmärkena som gör dig till en lycklig bilägare – och de du ska undvika! - auto motor & sport</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		
          <script src="/master2/js/cmp/cmp.js"></script>
    
		
					<meta name="description" content="Problemfrihet gör dig inte lycklig, visar vår unika begagnatdatabas där vi har över 63.000 ägarbetyg.">
		
		
					<link rel="shortcut icon" href="/gfx/mestmotor-icon-128.png">
		
		
		
		
		
		
		
									<meta property="og:title" content="LISTA: Bilmärkena som gör dig till en lycklig bilägare – och de du ska undvika!">
							<meta property="og:description" content="Problemfrihet gör dig inte lycklig, visar vår unika begagnatdatabas där vi har över 63.000 ägarbetyg.">
							<meta property="og:url" content="//www.mestmotor.se/automotorsport/artiklar/nyheter/20220218/bilmarkena-som-gor-dig-till-en-lycklig-bilagare-ch-de-du-ska-undvika/">
							<meta property="og:image" content="http://cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE3NTIyMDk7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI0YjJhMjg2MDYzMzAxZTBjYzgzZTE2MGNlNjFjNGFjYmFmODA5NzZiIjt9">
							<meta property="og:site_name" content="auto motor & sport">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/automotorsportsverige">
							<meta name="author" content="auto motor &amp; sport | Alrik Söderlind ">
							<meta property="fb:app_id" content="157657184304822">
							<meta property="fb:pages" content="348623717847">
					
					<script>
				var EGM = EGM || {};
				EGM.data = {"site":"Desktop","user":"Visitor"}
			</script>
		
		
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700">
					<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
					<link rel="stylesheet" type="text/css" href="//www.mestmotor.se/automotorsport/core/minify/storage/01/019f/019f2079576fb167f68a7b1afb4dc3880201c982.css">
		
					<link rel="canonical" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20220218/bilmarkena-som-gor-dig-till-en-lycklig-bilagare-ch-de-du-ska-undvika/">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php" type="application/rss+xml" title="auto motor & sport - Senaste nytt">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=31" type="application/rss+xml" title="auto motor & sport - Artiklar">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=165" type="application/rss+xml" title="auto motor & sport - Begagnatguide">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=173" type="application/rss+xml" title="auto motor & sport - Begtester">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=174" type="application/rss+xml" title="auto motor & sport - Bilklubbar">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=57" type="application/rss+xml" title="auto motor & sport - Biltester">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=54" type="application/rss+xml" title="auto motor & sport - E-tidning">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=151" type="application/rss+xml" title="auto motor & sport - Krönikor">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=163" type="application/rss+xml" title="auto motor & sport - Nybilskollen">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=3" type="application/rss+xml" title="auto motor & sport - Nyheter">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=69" type="application/rss+xml" title="auto motor & sport - Partner">
					<link rel="alternate" href="//www.mestmotor.se/automotorsport/rss.php?typeId=172" type="application/rss+xml" title="auto motor & sport - Provkörningar">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

        
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		
    
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/3.0.1/jquery-migrate.js"></script>
		<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.0.0/dist/lazyload.min.js"></script>
		<script src="/master2/js/jquery.browser.min.js"></script>

		<script>
			var lazyLoadInstance = new LazyLoad({
				elements_selector: ".lazy",
				load_delay: 100
			});
		</script>

		
					<script type="text/javascript" src="//www.mestmotor.se/automotorsport/core/minify/storage/21/2137/213785faa2da0cdb8b486e2e39610a9e558a034d.js"></script>
		
					<style>.stickyAd {position: sticky; position: -webkit-sticky;}</style>        <script>
        // BEGIN Sticky
        var impressionArray = [];
        var stuckAdsArray = [];
        var urlArray = [];
        
jQuery(window).scroll(function () {
    
    // BEGIN Panorama
    jQuery( ".size_980x120" ).each(function( i ) {
        var adId = jQuery(this).attr('id');
        if(impressionArray.indexOf(adId) === -1) {
            if(jQuery("#" + adId).length > 0){
                var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
                
                if(offset < 0 && stuckAdsArray.indexOf(adId) === -1) {
                    jQuery('#'+adId).addClass('ad-stuck');
                    jQuery('#'+adId).css("top", "0px");
                
                    if (!jQuery.browser.mozilla) { 
                        jQuery( ".size_300x250" ).closest( "div" ).css({'top': jQuery('#'+adId).height()+15});
                        jQuery( ".size_300x250" ).closest( "div" ).addClass('stickyAd');
                    }
                
                    stuckAdsArray.push(adId);
                    setTimeout(function() {
                            if (!jQuery.browser.mozilla) {
                                jQuery( ".size_300x250" ).closest( "div" ).css("top", "auto");
                            }
                        
                            jQuery('.size_980x120').removeClass('ad-stuck');
                            jQuery('#'+adId).css("top", "auto");
                    }, 2000);
                }
            }
        }
    });
    // END Panorama
    
    // BEGIN Skyscraper
    jQuery( ".size_300x250" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if (!jQuery.browser.mozilla) {
        if(jQuery("#" + adId).length > 0){
            var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
            
            if(offset < 0) {
                jQuery('#'+adId).css({'position': '-webkit-sticky', 'position': 'sticky'});
                
                if(jQuery('#'+adId).css("top") === "auto") {
                    
                    if ($('#continuous-scroll-nav').length){
                        jQuery('#'+adId).css({'top': 69});
                    } else {
                        jQuery('#'+adId).css({'top': 0});   
                    }            
                }    
            }
        }
    }
    
    });
    // END Skyscraper
    
});
// END Sticky
</script><!-- GOOGLE START -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>

		
					<script>
// GPT ad slots
googletag.cmd.push(function() {
    
    googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 100,  // Fetch slots within 1 viewport.
        renderMarginPercent: 20,  // Render slots within 1 viewports.
        mobileScaling: 2.0  // Double the above values on mobile.
    });
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    
    googletag.pubads().addEventListener('impressionViewable', function(event) {
        var slotId = event.slot.getSlotElementId();
        
        if(impressionArray.indexOf(slotId) === -1) { 
            impressionArray.push(slotId);
        }
        
        //console.log(impressionArray);
        
    });
    
	googletag.pubads().setTargeting('RON', ['ROD', 'ROM']).setTargeting('fabrikat', ['Audi', 'bmw', 'Alfa Romoe', 'Aston Martin', 'Vespa', 'Viarelli', 'Victory', 'Volkswagen', 'volvo', 'VW', 'Kabe', 'Kawasaki', 'Kia', 'Knaus', 'KTM', 'Kylingekärran', 'Kymco', 'Fendt', 'Ferrari', 'Fiat', 'Fisker', 'Fogelsta', 'Ford', 'Frankia', 'Harley-Davidson', 'Hobby', 'Honda', 'Humbaur', 'Hummer', 'Husqvarna', 'Hymer', 'Hyundai', 'De Soto', 'Saab', 'Sävsjö', 'Scania', 'Seat', 'Shelby', 'Ski Doo', 'Skoda', 'Smart', 'Solifer', 'Subaru', 'Lada', 'Laika', 'Lamborghini', 'Lambretta', 'Lancia', 'Land Rover', 'Lexus', 'Ligier', 'Lincoln', 'LMC', 'De Tomaso', 'Roller team', 'Tabbert', 'TEC', 'Tesla', 'TGB', 'Thule', 'Tikitreiler', 'Titan', 'Jaguar', 'JDM', 'Jeep', 'Jensen', 'Joint', 'Packard', 'Peugeot', 'Pilote', 'Plymouth', 'Polar', 'Polaris', 'Pontiac', 'Porsche', 'Pössl', 'Malibu', 'MAN', 'Maserati', 'Maybach', 'Mazda', 'Mc Louis', 'McLaren', 'Mercedes', 'Mercedes-Benz', 'Dacia', 'Daewoo', 'Daf', 'Daihatsu', 'Daimler', 'Datsun', 'Derbi', 'DeSoto', 'Gasgas', 'Ginetta', 'Globecar', 'GMC', 'Goes', 'Moto Guzzi', 'Arctic Cat', 'Cabby', 'Cadillac', 'Can-Am', 'Carado', 'Carthago', 'Casalini', 'CF', 'Challenger', 'Chatenet', 'Ci', 'Citroen', 'Rapido', 'Reko', 'Renault', 'Rieju', 'Rimor', 'Road Car', 'Rolls-Royce', 'Anssems', 'Aprilia', 'Arca', 'Atlas', 'ATV', 'Austin']);;
	googletag.enableServices();
});

jQuery(document).on('continuousScroll:slug', () => {
    googletag.cmd.push(function() {
        var urlArray = window.location.pathname.split('/');
        urlArray = urlArray.filter(Boolean);
        
        for (index = 0; index < urlArray.length; index++) {
            urlArray[index] = urlArray[index].substring(0,40);
        }
        
        //console.log(urlArray);
        
        googletag.pubads().setTargeting('url', urlArray);
        //console.log('url: '+window.location.pathname);
    });
});
</script>
		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1176677-1', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Web');
ga('a.set', 'dimension6', '|bilar|');
ga('a.set', 'dimension7', 'nyheter');
ga('a.set', 'dimension8', 'Alrik Söderlind');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Web');
ga('b.set', 'dimension6', '|bilar|');
ga('b.set', 'dimension7', 'nyheter');
ga('b.set', 'dimension8', 'Alrik Söderlind');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>


		
				<style>
			.ad.size_1x1 {
				margin: 0;
				padding: 0;
				text-align: center;
			}
		</style>
		
		
		
					<script>var articledata = {"type":"nyheter","tags":["bilar"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Alrik S\u00f6derlind"}]}</script>
		
					<script>
				document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
				var setNptTechAdblockerCookie = function(adblocker) {
					var d = new Date();
					d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
					document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
				}
				var script = document.createElement("script");
				script.setAttribute("async", true);
				script.setAttribute("src", "//www.npttech.com/advertising.js");
				script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
				document.getElementsByTagName("head")[0].appendChild(script);
			</script>

			<script>
				(function(src) {
					var a = document.createElement("script");
					a.type = "text/javascript";
					a.async = true;
					a.src = src;
					var b = document.getElementsByTagName("script")[0];
					b.parentNode.insertBefore(a, b)
				})("//experience.tinypass.com/xbuilder/experience/load?aid=kn28mjZCfq");

				var tp = window["tp"] || [];

				tp.push( ['addHandler', 'loginRequired', function( params ) {
					document.cookie = '__pianoParams=' + JSON.stringify( params ) + '; path=/; domain=mestmotor.se';
					document.cookie = '_pianoReferer=' + window.location.href + '; path=/; domain=mestmotor.se';
					window.location.href = '//www.mestmotor.se/automotorsport/premium/login';
				} ] );

				tp.push(["addHandler", "checkoutCustomEvent", function(event){
					switch(event.eventName) {
						case "offers":
							window.location.href = '//www.mestmotor.se/automotorsport/premium/erbjudande';
							break;
					}
				} ]);

				tp.push( ["addHandler", "checkoutComplete", function( conversion ) {
					ANALYTICS.trackEvent('Premium', 'Checkout', 'Klar');

					jQuery.ajax( {
						url: '//www.mestmotor.se/automotorsport/premium/checkout',
						method: 'post',
						data: conversion,
						dataType: 'json',
						complete: function() {
							window.location.href = '//www.mestmotor.se/automotorsport/premium/nyhetsbrev';
						}
					} );
				} ] );

				tp.push( ['addHandler', 'checkoutClose', function( event ) {
					var refererCookie = tp.util.findCookieByName( '_pianoReferer' );
					var referer;

					try {
						referer = JSON.parse( refererCookie );
					}
					catch( e ) {
						referer = false;
					}

					switch( event.state ) {
						case "alreadyHasAccess":
							window.location.href = referer ? referer : '//www.mestmotor.se/automotorsport/';
							break;
						/*
						case "close":
							window.location.href = referer ? referer : '//www.mestmotor.se/automotorsport/premium/erbjudande';
							break;
						*/
					}
				} ] );

                tp.push(["addHandler", "experienceExecute", function( params ){
                    jQuery("#piano").css('opacity', 1);
                } ]);

				
									tp.push(["setTags", ["bilar"]]);
									tp.push(["setContentCreated", "2022-02-18T15:33:00+01:00"]);
									tp.push(["setContentAuthor", "Alrik Söderlind"]);
									tp.push(["setContentSection", "nyheter"]);
									tp.push(["setContentIsNative", false]);
									tp.push(["setZone", "Desktop"]);
				
									tp.push(["setCustomVariable", "contentLockStatus", "Open"]);
									tp.push(["setCustomVariable", "contentSource", "Web"]);
									tp.push(["setCustomVariable", "contentViews", "5364"]);
									tp.push(["setCustomVariable", "contentOrigin", "auto motor & sport"]);
									tp.push(["setCustomVariable", "userType", "Visitor"]);
				
				tp.push( [ "addHandler", "meterActive", function(meterData) {
                    ( new Piano() ).meterCallback(meterData);
				} ] );
			</script>
		
		
					<script src='https://www.google.com/recaptcha/api.js' async defer></script>
			<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.09592922-5759-4c38-8b0e-15f6f218f951.js'></script>
			<script>
				// automotorsport.se
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
		
		
		
		
		
		
		
		
		
    
  </head>
	<body class="  ">
	
					<script>
				window.fbAsyncInit = function() {
					FB.init({
						appId            : '157657184304822',
						autoLogAppEvents : true,
						xfbml            : true,
						version          : 'v8.0'
					});
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) { return; }
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/sv_SE/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KC4VRD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC4VRD');</script>
<!-- End Google Tag Manager -->


						
							<!-- div-gpt-ad-uniq-6210130ef29ad --><div id='div-gpt-ad-uniq-6210130ef29ad' class="ad googleAd withAdmarker size_1x1">
                </div><script>
console.log("Injecting staticSlot [[[2,2],[980,240],[980,300]] | div-gpt-ad-uniq-6210130ef29ad | 'WPS','D_interstitial','TOD']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/ams', [[2,2],[980,240],[980,300]], 'div-gpt-ad-uniq-6210130ef29ad')
   .setTargeting('url', urlArray)
   .setTargeting('pos', ['WPS','D_interstitial','TOD'])
   .addService(googletag.pubads())
   .setCollapseEmptyDiv(true);
   
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
	

<header class="header">
				
	<nav id="topNavBar" class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="//www.mestmotor.se/automotorsport/" class="navbar-brand"><img src="//www.mestmotor.se/automotorsport/gfx/ams-logo.png" alt="auto motor & sport" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																					
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-a-o" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					A-Ö
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'ams undersöker');" class="menu-item-ams-undersoker" href="//www.mestmotor.se/automotorsport/tagg/ams-undersoker/">ams undersöker</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilekonomi');" class="menu-item-bilekonomi" href="//www.mestmotor.se/automotorsport/tagg/bilekonomi">Bilekonomi</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilindustri');" class="menu-item-bilindustri" href="//www.mestmotor.se/automotorsport/tagg/bilindustri">Bilindustri</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilpriser.se');" class="menu-item-bilpriserse" href="//www.mestmotor.se/automotorsport/sidor/bilpriser/">Bilpriser.se</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilsnack');" class="menu-item-bilsnack" href="http://bilsnack.automotorsport.se/">Bilsnack</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilvård');" class="menu-item-bilvard" href="//www.mestmotor.se/automotorsport/tagg/bilvard/">Bilvård</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Design');" class="menu-item-design" href="//www.mestmotor.se/automotorsport/tagg/design">Design</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dieselgate');" class="menu-item-dieselgate" href="//www.mestmotor.se/automotorsport/tagg/miljo/volkswagen-dieselgate">Dieselgate</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Däck');" class="menu-item-dack" href="//www.mestmotor.se/automotorsport/tagg/dack">Däck</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilar');" class="menu-item-elbilar" href="//www.mestmotor.se/automotorsport/tagg/miljobilar/elbilar">Elbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Försäljning');" class="menu-item-forsaljning" href="//www.mestmotor.se/automotorsport/tagg/forsaljning">Försäljning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Konceptbilar');" class="menu-item-konceptbilar" href="//www.mestmotor.se/automotorsport/tagg/konceptbilar/">Konceptbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krocksäkerhet');" class="menu-item-krocksakerhet" href="//www.mestmotor.se/automotorsport/tagg/krocksakerhet">Krocksäkerhet</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krönikor');" class="menu-item-kronikor" href="//www.mestmotor.se/automotorsport/kategori/kronikor/">Krönikor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kuriosa');" class="menu-item-kuriosa" href="//www.mestmotor.se/automotorsport/tagg/kuriosa">Kuriosa</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljö och Miljöbilar');" class="menu-item-miljo-och-miljobilar" href="//www.mestmotor.se/automotorsport/tagg/miljo/">Miljö och Miljöbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Motorhistoria');" class="menu-item-motorhistoria" href="//www.mestmotor.se/automotorsport/tagg/motorhistoria">Motorhistoria</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Motorsport');" class="menu-item-motorsport" href="//www.mestmotor.se/automotorsport/tagg/motorsport">Motorsport</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Quiz');" class="menu-item-quiz" href="//www.mestmotor.se/automotorsport/tagg/quiz">Quiz</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Superbilar');" class="menu-item-superbilar" href="//www.mestmotor.se/automotorsport/tagg/superbilar">Superbilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Suvar');" class="menu-item-suvar" href="//www.mestmotor.se/automotorsport/tagg/suvar">Suvar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Teknik');" class="menu-item-teknik" href="//www.mestmotor.se/automotorsport/tagg/teknik">Teknik</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tjänstebil');" class="menu-item-tjanstebil" href="http://www.mestmotor.se/tjanstebilsinfo/">Tjänstebil</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trafik');" class="menu-item-trafik" href="//www.mestmotor.se/automotorsport/tagg/trafik">Trafik</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Trafiksäkerhet');" class="menu-item-trafiksakerhet" href="//www.mestmotor.se/automotorsport/tagg/trafiksakerhet/">Trafiksäkerhet</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tuning');" class="menu-item-tuning" href="//www.mestmotor.se/automotorsport/tagg/tuning">Tuning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Underhållning');" class="menu-item-underhallning" href="//www.mestmotor.se/automotorsport/tagg/underhallning">Underhållning</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyheter');" class="menu-item-nyheter" href="//www.mestmotor.se/automotorsport/kategori/nyheter">Nyheter</a>
																	</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-bloggar" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Bloggar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alriks bilar');" class="menu-item-alriks-bilar" href="http://bloggar.mestmotor.se/alriks-bilar/">Alriks bilar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Biltestarbloggen');" class="menu-item-biltestarbloggen" href="//www.mestmotor.se/automotorsport/automotorsport/tagg/biltestarbloggen">Biltestarbloggen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Formel Blogg');" class="menu-item-formel-blogg" href="http://bloggar.mestmotor.se/formel-blogg">Formel Blogg</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Peder Karlsson');" class="menu-item-peder-karlsson" href="http://bloggar.mestmotor.se/peder-karlsson">Peder Karlsson</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-tester" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Tester
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Biltester');" class="menu-item-biltester" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20200921/bilguiden/">Biltester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Däcktester');" class="menu-item-dacktester" href="//www.mestmotor.se/automotorsport/tagg/dack">Däcktester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Extraljustester');" class="menu-item-extraljustester" href="//www.mestmotor.se/automotorsport/tagg/biltester/ljus">Extraljustester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Elbilar och hybrider');" class="menu-item-elbilar-och-hybrider" href="http://www.mestmotor.se/recharge/sidor/tester-elbilar-hybridbilar">Elbilar och hybrider</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-begagnat" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Begagnat
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sätt betyg på din bil');" class="menu-item-satt-betyg-pa-din-bil" href="//www.mestmotor.se/automotorsport/sidor/satt-betyg-pa-din-bil/">Sätt betyg på din bil</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Ägarnas betyg på begagnade bilar');" class="menu-item-agarnas-betyg-pa-begagnade-bilar" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20200921/bilguiden/">Ägarnas betyg på begagnade bilar</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-tidningar" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Tidningar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Digitala tidningsarkivet');" class="menu-item-digitala-tidningsarkivet" href="//www.mestmotor.se/automotorsport/tidningar/">Digitala tidningsarkivet</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'ams Shop');" class="menu-item-ams-shop" href="https://www.dintidning.se/amsshop">ams Shop</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kom igång med e-tidningen');" class="menu-item-kom-igang-med-e-tidningen" href="//www.mestmotor.se/automotorsport/artiklar/artiklar/20140219/ams-som-e-tidning-for-prenumeranter">Kom igång med e-tidningen</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-premium" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Premium
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bli Premiummedlem');" class="menu-item-bli-premiummedlem" href="//www.mestmotor.se/automotorsport/premium/erbjudande/">Bli Premiummedlem</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Så funkar Premium');" class="menu-item-sa-funkar-premium" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20181011/succe-for-auto-motor-sport-premium-allt-det-har-far-du/">Så funkar Premium</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Premiumartiklar');" class="menu-item-premiumartiklar" href="//www.mestmotor.se/automotorsport/tema/premium">Premiumartiklar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilguiden');" class="menu-item-bilguiden" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20200921/bilguiden/">Bilguiden</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'ams-biblioteket');" class="menu-item-ams-biblioteket" href="//www.mestmotor.se/automotorsport/artiklar/artiklar/20190411/ams-biblioteket/">ams-biblioteket</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Begagnatdatabasen');" class="menu-item-begagnatdatabasen" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20200921/bilguiden/">Begagnatdatabasen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bilägarskolan');" class="menu-item-bilagarskolan" href="//www.mestmotor.se/automotorsport/sidor/bilagarskolan">Bilägarskolan</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Premiumbrevet');" class="menu-item-premiumbrevet" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20181024/fa-koll-pa-veckans-viktigaste-nyheter-exklusivt-for-dig-som-digital-prenumerant/">Premiumbrevet</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Rabatter');" class="menu-item-rabatter" href="//www.mestmotor.se/automotorsport/sidor/rabatter-for-premiummedlemmar/">Rabatter</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-kontakt" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Kontakt
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundtjänst');" class="menu-item-kundtjanst" href="//www.mestmotor.se/automotorsport/kontakt/">Kundtjänst</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Redaktionen');" class="menu-item-redaktionen" href="//www.mestmotor.se/automotorsport/sidor/redaktionen/">Redaktionen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Annonsera');" class="menu-item-annonsera" href="//www.mestmotor.se/automotorsport/sidor/annonsera/">Annonsera</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Följ oss på Facebook');" class="menu-item-folj-oss-pa-facebook" href="//www.mestmotor.se/automotorsport/facebook">Följ oss på Facebook</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Följ oss på Twitter');" class="menu-item-folj-oss-pa-twitter" href="//www.mestmotor.se/automotorsport/twitter">Följ oss på Twitter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Följ oss på Instagram');" class="menu-item-folj-oss-pa-instagram" href="//www.mestmotor.se/automotorsport/ams-pa-instagram">Följ oss på Instagram</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyhetsbrev');" class="menu-item-nyhetsbrev" href="//www.mestmotor.se/automotorsport/sidor/nyhetsbrev">Nyhetsbrev</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera på RSS');" class="menu-item-prenumerera-pa-rss" href="//www.mestmotor.se/automotorsport/rss.php">Prenumerera på RSS</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-prenumerera" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Prenumerera
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bli Premiummedlem');" class="menu-item-bli-premiummedlem" href="//www.mestmotor.se/automotorsport/premium/erbjudande/">Bli Premiummedlem</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera på tidningen');" class="menu-item-prenumerera-pa-tidningen" href="//www.mestmotor.se/automotorsport/prenumerera/">Prenumerera på tidningen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Koppla din tidningsprenumeration');" class="menu-item-koppla-din-tidningsprenumeration" href="//www.mestmotor.se/automotorsport/sidor/koppla-din-tidningsprenumeration/">Koppla din tidningsprenumeration</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Frågor & svar');" class="menu-item-fragor-svar" href="//www.mestmotor.se/automotorsport/sidor/fragor-och-svar-om-digital-prenumeration/">Frågor & svar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundtjänst');" class="menu-item-kundtjanst" href="//www.mestmotor.se/automotorsport/kontakt/">Kundtjänst</a>
																							</li>
																			</ul>
								</li>
																		</ul>
				
				
									<ul class="nav navbar-nav navbar-right">
						
													<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" href="//www.mestmotor.se/automotorsport/login">Logga in</a></li>
							<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bli medlem');" href="//www.mestmotor.se/automotorsport/register">Bli medlem</a></li>
											</ul>
				
				
				<form action="//www.mestmotor.se/automotorsport/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på auto motor & sport" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>


							<!-- div-gpt-ad-uniq-6210130ef2aec --><div id='div-gpt-ad-uniq-6210130ef2aec' class="ad googleAd withAdmarker size_1x1">
                </div><script>
console.log("Injecting staticSlot [[[1,1]] | div-gpt-ad-uniq-6210130ef2aec | 'WP']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/ams', [[1,1]], 'div-gpt-ad-uniq-6210130ef2aec')
   .setTargeting('url', urlArray)
   .setTargeting('pos', ['WP'])
   .addService(googletag.pubads())
   .setCollapseEmptyDiv(true);
   
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
	
		
		
		
		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1020x95"><div id="5158884" class="ad-wallpaper-panorama" data-banner-id="5158884"></div></div>            <script>;
                if (typeof ADTECH === "object" ) {
                    ADTECH.config.placements[5158884] = {"kv":{"slug":"bilmarkena-som-gor-dig-till-en-lycklig-bilagare-ch-de-du-ska-undvika","taggar":["bilar"],"kategori":"nyheter"},"sizeid":3767,"complete":AD.completeCallback};
;
                    ADTECH.loadAd(5158884)
                    
                }
            </script>
			</div>
		
		




	<div class="page">

	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	

	
			<div class="article-top-spotlights">
					</div>
		

	
	<article data-article-id="322489" class="article " itemscope itemtype="http://schema.org/NewsArticle">

		
				

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="//www.mestmotor.se/automotorsport/master/gfx/mobile/amp-ams-logo.png">
				</div>

				<meta itemprop="name" content="auto motor &amp; sport">
			</div>

			<meta itemprop="mainEntityOfPage" content="//www.mestmotor.se/automotorsport/artiklar/nyheter/20220218/bilmarkena-som-gor-dig-till-en-lycklig-bilagare-ch-de-du-ska-undvika/">
			<meta itemprop="datePublished" content="2022-02-18 15:33">
			<meta itemprop="dateModified" content="2022-02-18 15:35">
			<meta itemprop="url" content="//www.mestmotor.se/automotorsport/artiklar/nyheter/20220218/bilmarkena-som-gor-dig-till-en-lycklig-bilagare-ch-de-du-ska-undvika/">
				

					<div class="article-title"><h1 class="mobile" itemprop="name headline">Lista: Bilmärkena som gör dig till en lycklig bilägare – och de du ska undvika!</h1></div>
<p class="article-intro">
		Vill du köpa rätt bil? Köp en snygg, körglad bil som drar lite!</p>
				<div class="ad size_530x150"><div id="6014116" class="" data-banner-id="6014116"></div></div>				<div class="ad size_530x150"><div id="6014116" class="" data-banner-id="6014116"></div></div>
<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE3NTIyMTU7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjUyMTtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjMwNjA1NDlmNmQ5MDc1NDgyYmVmYzM0Yzc5NWVhMDMwYmY0MWQ0YjUiO30=">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="521">

	<img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE3NTIyMTU7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjUyMTtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjMwNjA1NDlmNmQ5MDc1NDgyYmVmYzM0Yzc5NWVhMDMwYmY0MWQ0YjUiO30=" class="lazyload" alt="Lista: Bilmärkena som gör dig till en lycklig bilägare – och de du ska undvika!" width="1020" height="521">

			<figcaption class="article-titleimage-text">Den som äger en Alfa Romeo är mest benägen att välja samma märke vid nästa bilköp.</figcaption>
	</figure>
<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author"><a href="//www.mestmotor.se/automotorsport/artiklar/?skribent=3585">Alrik Söderlind</a></span>,
Publicerad <time datetime="2022-02-18 15:33">i dag, 15:33</time>	<div class="article-info">
		<i class="fa fa-tags"></i>
		<a href="//www.mestmotor.se/automotorsport/tagg/bilar" class="">
			Bilar		</a>
	</div>
	</p>
</div>





			
											<!-- div-gpt-ad-uniq-6210130ed0e95 --><div id='div-gpt-ad-uniq-6210130ed0e95' class="ad googleAd withAdmarker size_980x120">
                </div><script>
console.log("Injecting staticSlot [[[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]] | div-gpt-ad-uniq-6210130ed0e95 | 'panorama1']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/ams', [[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]], 'div-gpt-ad-uniq-6210130ed0e95')
   .setTargeting('url', urlArray)
   .setTargeting('pos', ['panorama1'])
   .addService(googletag.pubads())
   .setCollapseEmptyDiv(true);
   
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
						

			
											<!-- div-gpt-ad-uniq-6210130ed132d --><div id='div-gpt-ad-uniq-6210130ed132d' class="ad googleAd withAdmarker size_300x250">
                </div><script>
console.log("Injecting staticSlot [[[250,250],[250,280],[250,240],[300,450],[300,500],[250,600],[180,150],[300,250],[250,480],[160,600],[300,300],[250,120],[300,600],[300,550],[250,360]] | div-gpt-ad-uniq-6210130ed132d | 'rightskyscraper1']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/ams', [[250,250],[250,280],[250,240],[300,450],[300,500],[250,600],[180,150],[300,250],[250,480],[160,600],[300,300],[250,120],[300,600],[300,550],[250,360]], 'div-gpt-ad-uniq-6210130ed132d')
   .setTargeting('url', urlArray)
   .setTargeting('pos', ['rightskyscraper1'])
   .addService(googletag.pubads())
   .setCollapseEmptyDiv(true);
   
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
						

			<div data-smart-ad-breakpoint></div>

			
<p><strong>Problemfrihet gör dig inte lycklig.</strong></p>
<p>Enligt ägarna till maximalt fem år gamla bilar är det ingen tvekan om vilka känslor som en bil ger en är viktigare än hur bra den fungerar – även om det finns en gräns för hur dåligt det får vara.</p>
<p>Vi har tittat i <a href="https://www.mestmotor.se/automotorsport/artiklar/nyheter/20200921/bilguiden" target="_blank">vår unika begagnatdatabas</a> där vi har över 63.000 betyg på begagnade bilar och analyserat vilka parametrar som gör att man är mer eller mindre benägen att göra om köpet.</p>
<p>Glöm fjädringskomfort, ljudnivå, utrymmen, bilhandlare eller verkstäder. Det är känslorna som avgör – men kryddar du dessa med låg förbrukning är sannolikheten ännu större att du hade gjort om bilköpet. God totalekonomi och låg förbrukning är två viktiga parametrar som kan väga upp för en mindre passionerad upplevelse.</p>
<p><strong>Det som kan få en att ångra bilköpet</strong> är faktiskt en riktigt oinspirerande körupplevelse, om man tycker att bilen är ful. Även hög förbrukning och dålig totalekonomi kan lägga sig som en våt filt över bilinnehavet.</p>
<p>För att komma fram till detta har vi tittat på vad ägare till de fem senaste årsmodellerna tycker om sin bil och utgått från frågan: hade du gjort om köpet med facit i hand?</p>
<p>På topp fem hittar vi i följande ordning: Alfa Romeo, Mazda, Seat, Tesla och Renault.</p>
<p>Att Alfa Romeo inte är så billiga att ha eller att de drar ganska mycket spelar mindre roll – man har älskat sin bil.</p>
<p>Mazda får också höga betyg för utseende och körglädje och kryddar med god ekonomi, problemfrihet och låg förbrukning – ett klockrent val till rätt pris!</p>
<p>Seat är kanske undantaget som bekräftar regeln? Trots att märket ligger strax under snittet i de flesta kategorier skulle man ha gjort om köpet. Kanske har det att göra med att många har privatleasat Seatbilar till rätt peng – även om man bara ligger på plats 15 när det gäller totalekonomi.</p>
<p><strong>Tesla ligger i topp på alla vis förutom problemfrihet</strong> där man hamnar på 17:e plats, men när det gäller känslor så får märket höga poäng, och det gäller även energiförbrukning och totalekonomi.</p>

<p>Renault överraskar kanske genom sin femteplats i listan, trots att märket ligger i botten när det gäller tillförlitlighet, körglädje och design. Men god ekonomi och låg förbrukning gör att ägarna är väldigt nöjda och gärna skulle ha gjort om köpet.</p>
<p>Lite konstigt är det därför att Toyota hamnar först på plats 22 när det gäller att göra om köpet, trots god ekonomi, låg förbrukning och hög kvalitet. Kanske uppfattar man bilarna som för dyra?</p>
<p><strong>De fem märken som hamnar sist</strong> bland "skulle ha gjort om köpet" hittar vi Audi, Volvo, Toyota, Mitsubishi och Nissan. Audi utmärker sig inte positivt på något vis och ekonomin anses vara rätt dålig.</p>
<p>För landets största märke, Volvo, är det designen som lyfter medan förbrukningen är på tok för hög, ekonomin är dålig och problemfriheten lika så.</p>
<p>Med så låga betyg är det lite märkligt att man säljer så bra, och detsamma gäller för VW, som ligger i bakvattnet i de flesta ronderna. Är det även här vanans makt och top of mind som avgör?</p>
<p><strong>Toyota framstår som för känslokalla</strong> för att man ska göra om köpet och Mitsubishi och Nissan är de minst snygga bilarna på marknaden vilket tydligen inte hög driftkvalitet kompenserar för. Det är märken som inte engagerar.</p>
<p>Polestar tillhör toppen när det gäller design och körglädje, men ligger samtidigt i botten när det gäller förbrukning och problemfrihet. Men får man ordning på kvaliteten finns stora chanser till avancemang i listan, där man nu ligger på en tiondeplats.</p>
<p>Storsäljande Kia får bra betyg för ekonomi, förbrukning och kvalitet, men trots det blir inte vill-ha-betyget speciellt högt, man ligger på plats 17. Körglädje och design drar ner betyget.</p>
<p><strong>Lite märkligt är det att de tre tyska premiummärkena</strong> Audi, BMW och Mercedes inte utmärker sig mer positivt när rankingen handlar om att göra om köpet – premiumbilar borde leverera mer.</p>
<p><strong><em>Har du ännu inte satt betyg på din bil, så <a href="https://www.mestmotor.se/automotorsport/sidor/satt-betyg-pa-din-bil/" target="_blank">kan du göra det här</a>!</em></strong></p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE3NTIyMTk7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJlMWEzMjYwYWI4ZDNlYmM3Yjc3N2NiMGY3OWMxOWRiYjY5ZWM1YWZjIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE3NTIyMTk7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjQ2MjA5ZThlYjdjNTg0MmRlN2YxYTEyOGNhY2UwMGQ1NmIyYWEyN2MiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Ägare till Mazda är väldigt benägna att köpa samma märke nästa gång.</p></div>
</div>

<table class="table table-hover table-bodytext" style="height: 0px; width: 100%;" border="1" width="100%" cellspacing="0" cellpadding="1">
<tbody>
<tr>
<td colspan="2">
<h6>Hade gjort om köpet – ägare till max fem år gamla bilar</h6>
</td>
</tr>
<tr>
<td>1. Alfa Romeo</td>
<td style="text-align: right;">95,5</td>
</tr>
<tr>
<td>2. Mazda</td>
<td style="text-align: right;">95,3</td>
</tr>
<tr>
<td>3. Seat</td>
<td style="text-align: right;">95,3</td>
</tr>
<tr>
<td>4. Tesla</td>
<td style="text-align: right;">93,3</td>
</tr>
<tr>
<td>5. Renault</td>
<td style="text-align: right;">92,7</td>
</tr>
<tr>
<td>6. Skoda</td>
<td style="text-align: right;">91,3</td>
</tr>
<tr>
<td>7. Hyundai</td>
<td style="text-align: right;">90,3</td>
</tr>
<tr>
<td>8. Lexus</td>
<td style="text-align: right;">89,6</td>
</tr>
<tr>
<td>9. Porsche</td>
<td style="text-align: right;">89,4 </td>
</tr>
<tr>
<td>10. Polestar </td>
<td style="text-align: right;">88,5 </td>
</tr>
<tr>
<td>11. Subaru </td>
<td style="text-align: right;">87,3 </td>
</tr>
<tr>
<td>12. BMW </td>
<td style="text-align: right;">86,6 </td>
</tr>
<tr>
<td>13. Mercedes</td>
<td style="text-align: right;">86,4 </td>
</tr>
<tr>
<td>14. Mini </td>
<td style="text-align: right;">85,9 </td>
</tr>
<tr>
<td>15. Peugeot </td>
<td style="text-align: right;">85,7 </td>
</tr>
<tr>
<td>15. Opel</td>
<td style="text-align: right;">85,7 </td>
</tr>
<tr>
<td>17. Kia</td>
<td style="text-align: right;">84,7 </td>
</tr>
<tr>
<td>18. Ford</td>
<td style="text-align: right;">83,9 </td>
</tr>
<tr>
<td>19. Volkswagen </td>
<td style="text-align: right;">83,5 </td>
</tr>
<tr>
<td>20. Audi </td>
<td style="text-align: right;">82,8 </td>
</tr>
<tr>
<td>21. Volvo </td>
<td style="text-align: right;">80,4 </td>
</tr>
<tr>
<td>22. Toyota</td>
<td style="text-align: right;">80,0 </td>
</tr>
<tr>
<td>23. Mitsubishi </td>
<td style="text-align: right;">78,9 </td>
</tr>
<tr>
<td>24. Nissan </td>
<td style="text-align: right;">69,5 </td>
</tr>
</tbody>
</table>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE3NTIyMjE7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI3ODMyMTA1OThkNDExNmEzMmVhNzlhZTE1MjllYTUwMzFhMTBiYzkzIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE3NTIyMjE7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjgwZDc0YjU4Y2YwODE2ZTBjNjBlMWM0ZjE3NTU5NzVmNDkyNzkyZmEiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Polestar – fel val för den som tycker att bilägande ska vara problemfritt.</p></div>
</div>

<table class="table table-hover table-bodytext" style="height: 0px; width: 100%;" border="1" width="100%" cellspacing="0" cellpadding="1">
<tbody>
<tr>
<td colspan="2">
<h6>Mest problemfria bilar – enligt ägare till max fem år gamla bilar</h6>
</td>
</tr>
<tr>
<td>1. Lexus</td>
<td style="text-align: right;">97,3</td>
</tr>
<tr>
<td>2. Subaru</td>
<td style="text-align: right;">95,6</td>
</tr>
<tr>
<td>3. Toyota</td>
<td style="text-align: right;">93,3</td>
</tr>
<tr>
<td>4. Mazda</td>
<td style="text-align: right;">92,8</td>
</tr>
<tr>
<td>5. Alfa Romeo</td>
<td style="text-align: right;">91,6</td>
</tr>
<tr>
<td>6. Kia</td>
<td style="text-align: right;">91,0</td>
</tr>
<tr>
<td>7. BMW</td>
<td style="text-align: right;">90,7</td>
</tr>
<tr>
<td>8. Opel</td>
<td style="text-align: right;">90,0</td>
</tr>
<tr>
<td>8. Hyundai</td>
<td style="text-align: right;">90,0</td>
</tr>
<tr>
<td>10. Nissan </td>
<td style="text-align: right;">88,8 </td>
</tr>
<tr>
<td>11. Seat </td>
<td style="text-align: right;">88,5</td>
</tr>
<tr>
<td>12. Mitsubishi </td>
<td style="text-align: right;">88,2 </td>
</tr>
<tr>
<td>13. Ford</td>
<td style="text-align: right;">87,6 </td>
</tr>
<tr>
<td>14. Skoda </td>
<td style="text-align: right;">87,5 </td>
</tr>
<tr>
<td>15. Porsche </td>
<td style="text-align: right;">87,5 </td>
</tr>
<tr>
<td>16. Mercedes</td>
<td style="text-align: right;">87,4 </td>
</tr>
<tr>
<td>17. Tesla</td>
<td style="text-align: right;">87,2 </td>
</tr>
<tr>
<td>18. Audi</td>
<td style="text-align: right;">87,0 </td>
</tr>
<tr>
<td>18. Mini </td>
<td style="text-align: right;">87,0</td>
</tr>
<tr>
<td>20. Renault </td>
<td style="text-align: right;">85,6 </td>
</tr>
<tr>
<td>21. Peugeot </td>
<td style="text-align: right;">85,3 </td>
</tr>
<tr>
<td>22. Volkswagen</td>
<td style="text-align: right;">84,4 </td>
</tr>
<tr>
<td>23. Volvo </td>
<td style="text-align: right;">82,7 </td>
</tr>
<tr>
<td>24. Polestar </td>
<td style="text-align: right;">73,9 </td>
</tr>
</tbody>
</table>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE3NTIyMjI7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJmNjMyMWM1MmZkYWUxYWM0ZDU0ZDFiY2E4MmQ1NDA1ZjBhYWVkM2NjIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE3NTIyMjI7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjhlNjIxOTY3NGRjNTg0ODljNzJmYWQ1Mjg4M2MwNjA0NjNmZTZhYjYiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Få bilar är lika underhållande att köra som Tesla, tycker ägarna.</p></div>
</div>

<table class="table table-hover table-bodytext" style="height: 0px; width: 100%;" border="1" width="100%" cellspacing="0" cellpadding="1">
<tbody>
<tr>
<td colspan="2">
<h6>Mest underhållande bilarna att köra – enligt ägare till max fem år gamla bilar</h6>
</td>
</tr>
<tr>
<td>1. Porsche</td>
<td style="text-align: right;">94,6</td>
</tr>
<tr>
<td>2. Alfa Romeo</td>
<td style="text-align: right;">94,5</td>
</tr>
<tr>
<td>3. Tesla</td>
<td style="text-align: right;">94,2</td>
</tr>
<tr>
<td>4. Polestar</td>
<td style="text-align: right;">93,6</td>
</tr>
<tr>
<td>5. Mazda</td>
<td style="text-align: right;">89,2</td>
</tr>
<tr>
<td>6. BMW</td>
<td style="text-align: right;">87,9</td>
</tr>
<tr>
<td>7. Mini</td>
<td style="text-align: right;">86,9</td>
</tr>
<tr>
<td>8. Ford</td>
<td style="text-align: right;">84,4</td>
</tr>
<tr>
<td>9. Audi</td>
<td style="text-align: right;">82,9</td>
</tr>
<tr>
<td>10. Subaru </td>
<td style="text-align: right;">82,2 </td>
</tr>
<tr>
<td>11. Mercedes </td>
<td style="text-align: right;">82,1</td>
</tr>
<tr>
<td>12. Seat </td>
<td style="text-align: right;">81,5 </td>
</tr>
<tr>
<td>13. Peugeot</td>
<td style="text-align: right;">81,2 </td>
</tr>
<tr>
<td>14. Volvo </td>
<td style="text-align: right;">80,0 </td>
</tr>
<tr>
<td>15. Opel </td>
<td style="text-align: right;">79,8 </td>
</tr>
<tr>
<td>16. Hyundai</td>
<td style="text-align: right;">79,2 </td>
</tr>
<tr>
<td>17. Lexus</td>
<td style="text-align: right;">77,6</td>
</tr>
<tr>
<td>18. Volkswagen</td>
<td style="text-align: right;">77,2 </td>
</tr>
<tr>
<td>18. Renault</td>
<td style="text-align: right;">77,2</td>
</tr>
<tr>
<td>20. Nissan </td>
<td style="text-align: right;">76,1 </td>
</tr>
<tr>
<td>21. Skoda </td>
<td style="text-align: right;">75,4 </td>
</tr>
<tr>
<td>22. Kia</td>
<td style="text-align: right;">77,3 </td>
</tr>
<tr>
<td>23. Toyota </td>
<td style="text-align: right;">71,7 </td>
</tr>
<tr>
<td>24. Mitsubishi </td>
<td style="text-align: right;">66,6 </td>
</tr>
</tbody>
</table>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE3NTIyMjM7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJkZjc3MDcyZDI0M2NjMGFjMGIyMjExNzE4ODI4MGZkM2UyZmY0MTIxIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE3NTIyMjM7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjY3YzI1NWNhMTZlM2Q5NDZmZDU2ZTFhMDRhNzAxYTE3NDczNTY4ODAiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Undvik – om "snygg" är ett viktigt krav vid bilval.</p></div>
</div>

<table class="table table-hover table-bodytext" style="height: 0px; width: 100%;" border="1" width="100%" cellspacing="0" cellpadding="1">
<tbody>
<tr>
<td colspan="2">
<h6>Snyggaste bilmärkena – enligt ägare till max fem år gamla bilar</h6>
</td>
</tr>
<tr>
<td>1. Alfa Romeo</td>
<td style="text-align: right;">95,4</td>
</tr>
<tr>
<td>2. Polestar</td>
<td style="text-align: right;">94,3</td>
</tr>
<tr>
<td>3. Porsche</td>
<td style="text-align: right;">93,0</td>
</tr>
<tr>
<td>4. Mazda</td>
<td style="text-align: right;">91,3</td>
</tr>
<tr>
<td>5. Lexus</td>
<td style="text-align: right;">90,5</td>
</tr>
<tr>
<td>6. Volvo</td>
<td style="text-align: right;">89,3</td>
</tr>
<tr>
<td>7. Peugeot</td>
<td style="text-align: right;">88,8</td>
</tr>
<tr>
<td>8. Tesla</td>
<td style="text-align: right;">88,2</td>
</tr>
<tr>
<td>9. Mercedes</td>
<td style="text-align: right;">88,0</td>
</tr>
<tr>
<td>10. Opel </td>
<td style="text-align: right;">87,6 </td>
</tr>
<tr>
<td>11. Audi </td>
<td style="text-align: right;">87,0</td>
</tr>
<tr>
<td>12. Mini </td>
<td style="text-align: right;">86,5 </td>
</tr>
<tr>
<td>13. BMW</td>
<td style="text-align: right;">85,5 </td>
</tr>
<tr>
<td>14. Ford </td>
<td style="text-align: right;">85,2 </td>
</tr>
<tr>
<td>15. Seat </td>
<td style="text-align: right;">85,0 </td>
</tr>
<tr>
<td>16. Skoda</td>
<td style="text-align: right;">82,6</td>
</tr>
<tr>
<td>17. Hyundai</td>
<td style="text-align: right;">81,8</td>
</tr>
<tr>
<td>18. Toyota</td>
<td style="text-align: right;">81,3 </td>
</tr>
<tr>
<td>19. Subaru</td>
<td style="text-align: right;">80,1</td>
</tr>
<tr>
<td>20. Volkswagen </td>
<td style="text-align: right;">79,9 </td>
</tr>
<tr>
<td>21. Renault </td>
<td style="text-align: right;">76,2 </td>
</tr>
<tr>
<td>22. Kia</td>
<td style="text-align: right;">75,8 </td>
</tr>
<tr>
<td>23. Mitsubishi </td>
<td style="text-align: right;">72,3 </td>
</tr>
<tr>
<td>24. Nissan </td>
<td style="text-align: right;">65,1 </td>
</tr>
</tbody>
</table>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE3NTIyMjY7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJhM2FlOTY3NDVlZjc4ZTAwMjRjNTQwN2FhODk5N2U2ZjU3ZTViYTlmIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE3NTIyMjY7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjRkNzNjNjE1ZDU5MzRjY2EwN2ExN2M5MjAxMWZiZjBmNjhkNjA2NDEiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Hyundai kommer i topp när det gäller bästa totalekonomin.</p></div>
</div>

<table class="table table-hover table-bodytext" style="height: 0px; width: 100%;" border="1" width="100%" cellspacing="0" cellpadding="1">
<tbody>
<tr>
<td colspan="2">
<h6>Bästa totalekonomin – enligt ägare till max fem år gamla bilar</h6>
</td>
</tr>
<tr>
<td>1. Hyundai</td>
<td style="text-align: right;">88,4</td>
</tr>
<tr>
<td>2. Renault</td>
<td style="text-align: right;">87,2</td>
</tr>
<tr>
<td>3. Kia</td>
<td style="text-align: right;">86,1</td>
</tr>
<tr>
<td>4. Nissan</td>
<td style="text-align: right;">84,8</td>
</tr>
<tr>
<td>5. Mazda</td>
<td style="text-align: right;">84,2</td>
</tr>
<tr>
<td>6. Subaru</td>
<td style="text-align: right;">82,4</td>
</tr>
<tr>
<td>7. Toyota</td>
<td style="text-align: right;">81,3</td>
</tr>
<tr>
<td>8. Tesla</td>
<td style="text-align: right;">80,6</td>
</tr>
<tr>
<td>9. Skoda</td>
<td style="text-align: right;">80,4</td>
</tr>
<tr>
<td>10. Polestar </td>
<td style="text-align: right;">78,8 </td>
</tr>
<tr>
<td>11. Peugeot </td>
<td style="text-align: right;">78,7</td>
</tr>
<tr>
<td>12. Opel </td>
<td style="text-align: right;">78,5 </td>
</tr>
<tr>
<td>13. Lexus</td>
<td style="text-align: right;">78,4</td>
</tr>
<tr>
<td>14. Mini </td>
<td style="text-align: right;">77,5 </td>
</tr>
<tr>
<td>15. Seat </td>
<td style="text-align: right;">77,1 </td>
</tr>
<tr>
<td>16. Mitsubishi</td>
<td style="text-align: right;">76,9</td>
</tr>
<tr>
<td>17. Volkswagen</td>
<td style="text-align: right;">76,7</td>
</tr>
<tr>
<td>18. BMW</td>
<td style="text-align: right;">75,8 </td>
</tr>
<tr>
<td>19. Alfa Romeo</td>
<td style="text-align: right;">74,3</td>
</tr>
<tr>
<td>20. Ford </td>
<td style="text-align: right;">72,5 </td>
</tr>
<tr>
<td>21. Mercedes </td>
<td style="text-align: right;">71,0 </td>
</tr>
<tr>
<td>22. Audi</td>
<td style="text-align: right;">70,9 </td>
</tr>
<tr>
<td>23. Volvo </td>
<td style="text-align: right;">68,4 </td>
</tr>
<tr>
<td>24. Porsche </td>
<td style="text-align: right;">64,4 </td>
</tr>
</tbody>
</table>

<table class="table table-hover table-bodytext" style="height: 0px; width: 100%;" border="1" width="100%" cellspacing="0" cellpadding="1">
<tbody>
<tr>
<td colspan="2">
<h6>Bäst bränsleförbrukning – enligt ägare till max fem år gamla bilar</h6>
</td>
</tr>
<tr>
<td>1. Hyundai</td>
<td style="text-align: right;">90,6</td>
</tr>
<tr>
<td>2. Tesla</td>
<td style="text-align: right;">89,8</td>
</tr>
<tr>
<td>3. Kia</td>
<td style="text-align: right;">87,2</td>
</tr>
<tr>
<td>4. Renault</td>
<td style="text-align: right;">86,5</td>
</tr>
<tr>
<td>5. BMW</td>
<td style="text-align: right;">78,5</td>
</tr>
<tr>
<td>6. Mazda</td>
<td style="text-align: right;">78,2</td>
</tr>
<tr>
<td>7. Nissan</td>
<td style="text-align: right;">77,3</td>
</tr>
<tr>
<td>8. Toyota</td>
<td style="text-align: right;">77,1</td>
</tr>
<tr>
<td>9. Mercedes</td>
<td style="text-align: right;">76,0</td>
</tr>
<tr>
<td>10. Skoda </td>
<td style="text-align: right;">75,2 </td>
</tr>
<tr>
<td>11. Volkswagen </td>
<td style="text-align: right;">74,8</td>
</tr>
<tr>
<td>12. Mini </td>
<td style="text-align: right;">74,7 </td>
</tr>
<tr>
<td>13. Lexus</td>
<td style="text-align: right;">74,5</td>
</tr>
<tr>
<td>14. Peugeot </td>
<td style="text-align: right;">73,6 </td>
</tr>
<tr>
<td>15. Opel </td>
<td style="text-align: right;">72,9 </td>
</tr>
<tr>
<td>16. Alfa Romeo</td>
<td style="text-align: right;">72,0</td>
</tr>
<tr>
<td>16. Seat</td>
<td style="text-align: right;">72,0</td>
</tr>
<tr>
<td>18. Porsche</td>
<td style="text-align: right;">71,6</td>
</tr>
<tr>
<td>19. Subaru</td>
<td style="text-align: right;">70,5</td>
</tr>
<tr>
<td>20. Mitsubishi </td>
<td style="text-align: right;">70,1 </td>
</tr>
<tr>
<td>21. Audi </td>
<td style="text-align: right;">69,1 </td>
</tr>
<tr>
<td>22. Ford</td>
<td style="text-align: right;">66,7 </td>
</tr>
<tr>
<td>23. Volvo </td>
<td style="text-align: right;">66,4 </td>
</tr>
<tr>
<td>24. Polestar </td>
<td style="text-align: right;">63,3 </td>
</tr>
</tbody>
</table>

<div style="" class="">
	</div>
<div class="show-comments-wrapper-container">
<a class="disqus-comments-counter hidden" data-thread-identifier="bOpDz" data-disqus-identifier="article-ams-322489" href="https://www.mestmotor.se/automotorsport/artiklar/nyheter/20220218/bilmarkena-som-gor-dig-till-en-lycklig-bilagare-ch-de-du-ska-undvika/#disqus_thread"></a>
<button type="button" class="btn btn-primary margin-top disqus-comments-button" data-thread-button="bOpDz">
    <span>Visa kommentarer</span>
</button>
</div>
<div class="disqus-comments-wrapper comments comments-hidden" data-thread-identifier="bOpDz">
<script>
    jQuery('.disqus-comments-button[data-thread-button="bOpDz"]').commentsDisqus({
        'disqus_shortname': 'automotorsport-1',
        'disqus_identifier': 'article-ams-322489',
        'disqus_url': 'https://www.mestmotor.se/automotorsport/artiklar/nyheter/20220218/bilmarkena-som-gor-dig-till-en-lycklig-bilagare-ch-de-du-ska-undvika/'
    });
</script>
<noscript>Please enable JavaScript to view the
    <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a>
</noscript>
</div>

<div class="article-statement-ams">

	<div class="statement_wrapper">
		<div class="statement_title">
			<b>Jag blir lycklig av min bil!</b>
		</div>
		<div class="statement_footer">
			<a href="//www.mestmotor.se/automotorsport/gasabromsa/">Visa topplistor &rarr;</a>
		</div>
	</div>

	<div class="statement_vote">

		<div class="statement_ups">
			<div id="statement_agree" class="statement_result">140</div>
			<button class="button small" id="agree_button" disabled="disabled">Gasa</button>
		</div>

		<div class="statement_devider">
			<div>
				<div id="trafficlight-red" class="trafficlight trafficlight-red"></div>
				<div id="trafficlight-yellow" class="trafficlight trafficlight-yellow"></div>
				<div id="trafficlight-green" class="trafficlight trafficlight-green"></div>
			</div>
		</div>

		<div class="statement_downs">
			<div id="statement_disagree" class="statement_result">14</div>
			<button class="button small" id="disagree_button" disabled="disabled">Bromsa</button>
		</div>

	</div>
</div>

<script type="text/javascript">
	jQuery(document).ready(function() {
		jQuery('#agree_button').attr("disabled", false);
		jQuery('#disagree_button').attr("disabled", false);
		jQuery("#trafficlight-yellow").addClass("light");
		jQuery('#agree_button').click(function() {
			statementVote(0,1,3235052);
		});

		jQuery('#disagree_button').click(function() {
			statementVote(0,0,3235052);
		});

		function statementVote(userId, vote, instanceId){
			jQuery.post("/core/java/ajax/ajax_statement.php", { userId: userId, vote: vote, instanceId: instanceId },
				function(data) {
					if( data.error != 1 ) {
						jQuery("#statement_agree").html(data.ups);
						jQuery("#statement_disagree").html(data.downs);

						if(data.vote == 1){
							jQuery("#trafficlight-yellow").removeClass("light");
							jQuery("#trafficlight-red").removeClass("light");
							jQuery("#trafficlight-green").addClass("light");
						}
						else if(data.vote == 2){
							jQuery("#trafficlight-yellow").removeClass("light");
							jQuery("#trafficlight-green").removeClass("light");
							jQuery("#trafficlight-red").addClass("light");
						}
						else{
							jQuery("#trafficlight-green").removeClass("light");
							jQuery("#trafficlight-red").removeClass("light");
							jQuery("#trafficlight-yellow").addClass("light");
						}

						jQuery('#agree_button').attr("disabled", true);
						jQuery('#disagree_button').attr("disabled", true);
					}
					else {
						alert("Ett fel uppstod!");
					}
				}
			);
		}
	});
</script>

        <div class="article-read-more media--container row">
                    <div class="teaser col-xs-12">
            <a class="media media--right media--padding" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20211028/har-ar-biltillverkaren-med-de-mest-markestrogna-kunderna/"
               onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Biltillverkarna med de mest märkestrogna kunderna');">
                                    <div class="media-img default text-center">
                        <img class="media-img"
                             src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE3NDE4MTc7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiZWVkMWYzYzAzNTdkNzZjM2RhYjFhZjk3MDZjZjVlYTI0MWM1ZWE4ZCI7fQ==">
                    </div>
                                <div class="media-header">
                    <h3>Biltillverkarna med de mest märkestrogna kunderna</h3>

                                    </div>
            </a>
        </div>
                <div class="teaser col-xs-12">
            <a class="media media--right media--padding" href="//www.mestmotor.se/recharge/artiklar/biltester/20220209/klimatkampen-bmw-i4-moter-tesla-model-3/"
               onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'TEST: BMW i4 M50 mot Tesla Model 3 Performance');">
                                    <div class="media-img default text-center">
                        <img class="media-img"
                             src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE3NTE0MzY7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiZWNiOTk3MGUwZmQ2YzMyODViMDViNzIwNmQ1Nzg2OTU3ODQxOTA5MiI7fQ==">
                    </div>
                                <div class="media-header">
                    <h3>TEST: BMW i4 M50 mot Tesla Model 3 Performance</h3>

                    
                        <span class="media-origin media-origin-rec">ARTIKEL FRÅN Recharge</span>

                                    </div>
            </a>
        </div>
                <div class="teaser col-xs-12">
            <a class="media media--right media--padding" href="//www.mestmotor.se/automotorsport/artiklar/biltester/20210823/tre-supersedaner-bensin-ar-bast/"
               onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Tre supersedaner: Bensin är bäst?!');">
                                    <div class="media-img default text-center">
                        <img class="media-img"
                             src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE3MzA2MDg7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiMzU4MjVmMzE1ZjUwOTliYWNjM2VkNTQxNDhiNjZlNjU5MWQ1NjQ1MyI7fQ==">
                    </div>
                                <div class="media-header">
                    <h3>Tre supersedaner: Bensin är bäst?!</h3>

                                    </div>
            </a>
        </div>
                <div class="teaser col-xs-12">
            <a class="media media--right media--padding" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20220104/sifo-bilarna-svenskarna-drommer-om-att-aga/"
               onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Sifo: Bilarna svenskarna drömmer om att äga – elbilar i topp');">
                                    <div class="media-img default text-center">
                        <img class="media-img"
                             src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE3NDgwNTU7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiZTNkNmU3MDE5MWE3NTYwNWZlM2U4MzBlZTk0YWU2OTJjOGU5MGY3YyI7fQ==">
                    </div>
                                <div class="media-header">
                    <h3>Sifo: Bilarna svenskarna drömmer om att äga – elbilar i topp</h3>

                                    </div>
            </a>
        </div>
                <div class="teaser col-xs-12">
            <a class="media media--right media--padding" href="//www.mestmotor.se/recharge/artiklar/biltester/20211130/test-hyundai-ioniq-5-vs-skoda-enyaq-en-ny-niva/"
               onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'TEST: Hyundai Ioniq 5 vs Skoda Enyaq – En ny nivå?');">
                                    <div class="media-img default text-center">
                        <img class="media-img"
                             src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE3MzgyNzQ7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiMjRhY2RlMDZmODIwMTRiYWY0MmNjZjE2YzAyMWIxNzk2NWM1MGZlNyI7fQ==">
                    </div>
                                <div class="media-header">
                    <h3>TEST: Hyundai Ioniq 5 vs Skoda Enyaq – En ny nivå?</h3>

                    
                        <span class="media-origin media-origin-rec">ARTIKEL FRÅN Recharge</span>

                                    </div>
            </a>
        </div>
                <div class="teaser col-xs-12">
            <a class="media media--right media--padding" href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20210329/las-allt-pa-sajten-bara-49-kronor-i-manaden/"
               onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Läs allt på sajten: Bara 49 kronor i månaden');">
                                    <div class="media-img default text-center">
                        <img class="media-img"
                             src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE3NDU2NTc7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiMGM5ZjRjYmE1ZmNiODkyNTMyMWQxMTg4ZTE5MDdmOTc0NDUyMmNlNSI7fQ==">
                    </div>
                                <div class="media-header">
                    <h3>Läs allt på sajten: Bara 49 kronor i månaden</h3>

                                    </div>
            </a>
        </div>
                </div>
        
<div class="article-byline">
					<div class="article-byline-photo">
						<img src="/core/gfx/pixels/grey.gif" width="50px" class="img-circle lazyload" data-src="//cdn1.mestmotor.se/YTo2OntzOjI6ImlkIjtpOjE3NDM5MDk7czoxOiJ3IjtpOjUwO3M6MToiaCI7aTo1MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImZiM2NiZDZjOWJkNWQwZWU5YTM1OTI5OGEwZjliZTBlOTg0YmYxMGYiO30=" alt="Alrik Söderlind" title="Alrik Söderlind">
					</div>
			<div class="article-byline-author">Av <a href="//www.mestmotor.se/automotorsport/artiklar/?skribent=3585"><span itemprop="author">Alrik Söderlind</span></a></div>
</div>

        <div class="module-newsletter">
            <div class="module-newsletter-title"><strong>Håll dig uppdaterad med nyhetsbrevet!</strong></div>
                            <div class="module-newsletter-text"><p>Missa ingenting! Prenumerera på vårt nyhetsbrev.</p></div>
                        <form id="newsletter-subscribe-direct" action="//www.mestmotor.se/automotorsport/newsletter/subscribe" method="post"
                  class="module-newsletter-form" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" name="subscriptionEmail" class="click form-control input-sm rounded" value=""
                               placeholder="E-postadress" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress.">
                        <span class="input-group-btn">
					<button type="submit" name="subscriptionBegin"
                            class="button btn btn-primary oversize btn-sm rounded">Prenumerera</button>
				</span>
                    </div>
                </div>

                                    <div style="margin-bottom:15px;">
                        <div class="g-recaptcha" data-sitekey="6Lc3lPkUAAAAAOw9I5GF-_7_T06RtC1cS_nN9wdU"></div>
                    </div>
                
                
                <div class="checkbox">
                    <label>
                        <input type="checkbox" id="edr" value="1" name="edr" checked="checked">Jag har läst och
                        godkänner <a href="//www.mestmotor.se/automotorsport/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </div>
        


		
					<script async defer>
				if ($('script[class="yp"]').length > 0) {
				} else {
					document.write('<h3>Redaktionen tipsar:</h3><script type="text/javascript" src="https://delivery.youplay.se/load.js?id=95146" class="yp" data-config=\'{"autoplay":true,"mute":true,"zone_id":1875,"pl":753,"nt":"30","shuffle":true,"player":"pp"}\'></sc' + 'ript>')
				}
			</script>
		
			</article>

	
	
	
			
									<!-- div-gpt-ad-uniq-6210130ed0fc5 --><div id='div-gpt-ad-uniq-6210130ed0fc5' class="ad googleAd withAdmarker size_980x120">
                </div><script>
console.log("Injecting staticSlot [[[3,3],[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]] | div-gpt-ad-uniq-6210130ed0fc5 | 'panorama2','DesktopInterscroller']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/ams', [[3,3],[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]], 'div-gpt-ad-uniq-6210130ed0fc5')
   .setTargeting('url', urlArray)
   .setTargeting('pos', ['panorama2','DesktopInterscroller'])
   .addService(googletag.pubads())
   .setCollapseEmptyDiv(true);
   
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
				

		
									<!-- div-gpt-ad-uniq-6210130ed10ed --><div id='div-gpt-ad-uniq-6210130ed10ed' class="ad googleAd withAdmarker size_980x120">
                </div><script>
console.log("Injecting staticSlot [[[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]] | div-gpt-ad-uniq-6210130ed10ed | 'panorama3']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/ams', [[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]], 'div-gpt-ad-uniq-6210130ed10ed')
   .setTargeting('url', urlArray)
   .setTargeting('pos', ['panorama3'])
   .addService(googletag.pubads())
   .setCollapseEmptyDiv(true);
   
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
				

		
									<!-- div-gpt-ad-uniq-6210130ed1211 --><div id='div-gpt-ad-uniq-6210130ed1211' class="ad googleAd withAdmarker size_980x120">
                </div><script>
console.log("Injecting staticSlot [[[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]] | div-gpt-ad-uniq-6210130ed1211 | 'panorama4']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/ams', [[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]], 'div-gpt-ad-uniq-6210130ed1211')
   .setTargeting('url', urlArray)
   .setTargeting('pos', ['panorama4'])
   .addService(googletag.pubads())
   .setCollapseEmptyDiv(true);
   
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
				
	
			<script type="application/javascript">
			var payload = {
			};
			VIEWPORT.addInViewListner( "#transporterPlacement", payload, function( returningPayload ) {
				jQuery( "#transporterPlacement" ).load( "//www.mestmotor.se/automotorsport/article/transporter/ajax" );
			}, 500 );
		</script>
		<div id="transporterPlacement"></div>
	
	<script type="application/javascript">
		jQuery( document ).ready( function() {
			new Timer();
		} );
	</script>


	</main>

        <footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">auto motor & sport // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få auto motor & sport's nyhetsbrev
																	</b>
								<p>
																			Missa ingenting! Prenumerera på vårt nyhetsbrev.
																	</p>
								<form id="newsletter-subscribe" method="post" action="//www.mestmotor.se/automotorsport/newsletter" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1" required> Jag har läst och godkänner <a href="//www.mestmotor.se/automotorsport/villkor" rel="nofollow" target="_blank">villkoren</a>.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="http://www.facebook.com/automotorsportsverige"><b>Följ oss på Facebook</b></a>
							</li>
												

						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-twitter"></i>
								<a target="_blank" class="text-primary" href="http://www.twitter.com/ams_sverige"><b>Följ oss på Twitter</b></a>
							</li>
												

						
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

													<div class="list-group-item"><b>Chefredaktör:</b> Alrik Söderlind</div>
																																											<div class="list-group-item"><b>Webbredaktör:</b> Wiggo Björck</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Alrik Söderlind</div>
																			<a href="//www.mestmotor.se/automotorsport/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kontakt</h4></div>

					<div class="list-group">

						
													<a href="
																	https://www.dintidning.se/mina-sidor/
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	https://www.dintidning.se/mina-sidor/
															</a>
												<a href="//www.mestmotor.se/automotorsport/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="//www.mestmotor.se/automotorsport/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Denna sajt drivs av Story House Egmont AB. Story House Egmont publicerar ett hundratal tidningar och webbplatser, däribland Hemmets Journal, Hus & Hem, Icakuriren, Vagabond, Kalle Anka och Bamse. Vi har även en omfattande verksamhet inom böcker, spel, aktivitetsprodukter och event, samt är snabbt växande inom e-handel och digitala marknadsföringstjänster. Story House Egmont är en del av den nordiska mediekoncernen och stiftelsen Egmont som varje år delar ut mer än 120 miljoner kronor för att hjälpa utsatta barn och ungdomar. Läs mer på <a href="https://www.storyhouseegmont.se/">www.storyhouseegmont.se</a>. <br><br>Story House Egmont AB, Pyramidvägen 7, 16991 Solna, Tel: 08-692 01 00, Orgnr: 556046-9206
		</div>
	
	<div class="footer-egmont">
		<a href="https://www.storyhouseegmont.se/" target="_blank">
			<img src="/core/gfx/storyhouseegmont_corporate_logo.jpg" alt="Story House Egmont" title="storyhouseegmont.se" style="border:0px;height:26px;width:auto;">
		</a>
				<a class="footer-egmont-link" href="//www.mestmotor.se/automotorsport/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5052435" class="" data-banner-id="5052435"></div></div>


  
	</div>





		
					<script type="text/javascript" src="//www.mestmotor.se/automotorsport/core/minify/storage/b6/b6c1/b6c1edea17d09c578382a8db73265b480a0479e2.js"></script>
		
		

					
<script>
if( typeof ADTECH === 'object' ) {
ADTECH.config.placements[5052435] = {"kv":{"slug":"bilmarkena-som-gor-dig-till-en-lycklig-bilagare-ch-de-du-ska-undvika","taggar":["bilar"],"kategori":"nyheter"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5052435 );
ADTECH.executeQueue();
}
</script>

		
					
		
		<div data-base-url="//www.mestmotor.se/automotorsport/"></div>
		<div data-editor-in-chief="Alrik Söderlind"></div>
		<div data-editor-in-chief-photo="/gfx/redaktionen/alrik_60x60.jpg"></div>
		<div data-web-editor="Wiggo Björck"></div>
		<div data-web-editor-photo=""></div>
		<div data-site-name="auto motor & sport"></div>
		<!-- <nav class="navbar navbar-default navbar-fixed-bottom navbar-white hidden" id="piano-meter-container"></nav> -->
	</body>
</html>
<!--
Loaded in 0.1676 seconds. 4 RW, 10 R.
Using replica: yes
auto motor & sport/Production (172.31.13.203)
Loaded OK
-->